<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Chubut apuesta a un programa integral de reciclado | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
				<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=80a09f9a5ffbc5500465bcd695b6d243"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=80a09f9a5ffbc5500465bcd695b6d243' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/40335" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=40335' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fchubut-apuesta-a-un-programa-integral-de-reciclado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fchubut-apuesta-a-un-programa-integral-de-reciclado%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-40335 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40311 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/desarrollo-productivo-destina-180-millones-para-capacitar-a-trabajadores-pymes/" title="Permalink to Desarrollo Productivo destina $180 millones para capacitar a trabajadores pymes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/la-muni-coordinara-entrevistas-laborales-pymes-y-empresas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/la-muni-coordinara-entrevistas-laborales-pymes-y-empresas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/la-muni-coordinara-entrevistas-laborales-pymes-y-empresas-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/desarrollo-productivo-destina-180-millones-para-capacitar-a-trabajadores-pymes/" title="Permalink to Desarrollo Productivo destina $180 millones para capacitar a trabajadores pymes" rel="bookmark">Desarrollo Productivo destina $180 millones para capacitar a trabajadores pymes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/desarrollo-productivo-destina-180-millones-para-capacitar-a-trabajadores-pymes/" class="post-date" title="Permalink to Desarrollo Productivo destina $180 millones para capacitar a trabajadores pymes" rel="bookmark">enero 19, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40293 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/tres-quebradas-se-suma-al-programa-hacia-una-mineria-sustentable-hms/" title="Permalink to Tres Quebradas se suma al programa “Hacia una Minería Sustentable (HMS)”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/litio-720x400-1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/litio-720x400-1-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/litio-720x400-1-300x167.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/litio-720x400-1-150x83.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/litio-720x400-1.png 720w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/tres-quebradas-se-suma-al-programa-hacia-una-mineria-sustentable-hms/" title="Permalink to Tres Quebradas se suma al programa “Hacia una Minería Sustentable (HMS)”" rel="bookmark">Tres Quebradas se suma al programa “Hacia una Minería Sustentable (HMS)”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/tres-quebradas-se-suma-al-programa-hacia-una-mineria-sustentable-hms/" class="post-date" title="Permalink to Tres Quebradas se suma al programa “Hacia una Minería Sustentable (HMS)”" rel="bookmark">enero 18, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40287 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/la-secretaria-de-energia-comienza-a-investigar-la-ruta-del-combustible-clandestino/" title="Permalink to La Secretaría de Energía comienza a investigar “la ruta del combustible clandestino”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/foto3-1-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/la-secretaria-de-energia-comienza-a-investigar-la-ruta-del-combustible-clandestino/" title="Permalink to La Secretaría de Energía comienza a investigar “la ruta del combustible clandestino”" rel="bookmark">La Secretaría de Energía comienza a investigar “la ruta del combustible clandestino”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/la-secretaria-de-energia-comienza-a-investigar-la-ruta-del-combustible-clandestino/" class="post-date" title="Permalink to La Secretaría de Energía comienza a investigar “la ruta del combustible clandestino”" rel="bookmark">enero 18, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40338 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/" title="Permalink to Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Parque-eolico-Pomona-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Parque-eolico-Pomona-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Parque-eolico-Pomona-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/" title="Permalink to Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia" rel="bookmark">Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/" class="post-date" title="Permalink to Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia" rel="bookmark">enero 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40332 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/" title="Permalink to Alemania se ilusiona con alcanzar el 100% de renovables en 2040" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/46d3eef3alemania_1800x1196-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/" title="Permalink to Alemania se ilusiona con alcanzar el 100% de renovables en 2040" rel="bookmark">Alemania se ilusiona con alcanzar el 100% de renovables en 2040</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/" class="post-date" title="Permalink to Alemania se ilusiona con alcanzar el 100% de renovables en 2040" rel="bookmark">enero 20, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40317 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/mendoza-instalara-14-plantas-fotovoltaicas-con-financiamiento-del-bid/" title="Permalink to Mendoza instalará 14 plantas fotovoltaicas con financiamiento del BID" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/2049871-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/mendoza-instalara-14-plantas-fotovoltaicas-con-financiamiento-del-bid/" title="Permalink to Mendoza instalará 14 plantas fotovoltaicas con financiamiento del BID" rel="bookmark">Mendoza instalará 14 plantas fotovoltaicas con financiamiento del BID</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/mendoza-instalara-14-plantas-fotovoltaicas-con-financiamiento-del-bid/" class="post-date" title="Permalink to Mendoza instalará 14 plantas fotovoltaicas con financiamiento del BID" rel="bookmark">enero 19, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40335 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">Chubut apuesta a un programa integral de reciclado</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" class="post-date" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">enero 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40307 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/banco-de-bosques-otra-manera-de-proteger-ecosistemas/" title="Permalink to Banco de bosques, otra manera de proteger ecosistemas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/bosques-nativos-NQNI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/banco-de-bosques-otra-manera-de-proteger-ecosistemas/" title="Permalink to Banco de bosques, otra manera de proteger ecosistemas" rel="bookmark">Banco de bosques, otra manera de proteger ecosistemas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/banco-de-bosques-otra-manera-de-proteger-ecosistemas/" class="post-date" title="Permalink to Banco de bosques, otra manera de proteger ecosistemas" rel="bookmark">enero 19, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40272 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/la-bacteria-con-capacidad-descontaminante-un-microorganismo-que-protege-el-medio-ambiente/" title="Permalink to La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7.jpg 1166w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/la-bacteria-con-capacidad-descontaminante-un-microorganismo-que-protege-el-medio-ambiente/" title="Permalink to La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente" rel="bookmark">La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/la-bacteria-con-capacidad-descontaminante-un-microorganismo-que-protege-el-medio-ambiente/" class="post-date" title="Permalink to La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente" rel="bookmark">enero 15, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40346 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" class="post-date" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">enero 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40343 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" class="post-date" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">enero 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40326 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/561_Catamarca_3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">Destacan avances de proyectos mineros de Catamarca, San Juan y Salta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" class="post-date" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">enero 20, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40349 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" class="post-date" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">enero 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40329 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">CGC realizará un pozo para estudiar la roca madre Palermo Aike</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" class="post-date" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">enero 20, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40320 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/enap-invertira-us-50-millones-en-proyecto-de-hidrocarburos/" title="Permalink to ENAP invertirá U$S 50 millones en proyecto de hidrocarburos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/ENAP-prepara-proyecto-de-exploracion-de-hidrocarburos-en-la-Region-de-Magallanes.5082-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/enap-invertira-us-50-millones-en-proyecto-de-hidrocarburos/" title="Permalink to ENAP invertirá U$S 50 millones en proyecto de hidrocarburos" rel="bookmark">ENAP invertirá U$S 50 millones en proyecto de hidrocarburos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/enap-invertira-us-50-millones-en-proyecto-de-hidrocarburos/" class="post-date" title="Permalink to ENAP invertirá U$S 50 millones en proyecto de hidrocarburos" rel="bookmark">enero 20, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40099 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/daniel-kokogian-el-balance-de-ano-para-cgc-es-muy-positivo/" title="Permalink to Daniel Kokogian: “el balance de año para CGC es muy positivo”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/14-12-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/daniel-kokogian-el-balance-de-ano-para-cgc-es-muy-positivo/" title="Permalink to Daniel Kokogian: “el balance de año para CGC es muy positivo”" rel="bookmark">Daniel Kokogian: “el balance de año para CGC es muy positivo”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/daniel-kokogian-el-balance-de-ano-para-cgc-es-muy-positivo/" class="post-date" title="Permalink to Daniel Kokogian: “el balance de año para CGC es muy positivo”" rel="bookmark">enero 2, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39948 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/nacion-otorgo-11-permisos-a-empresas-para-exportar-gas-a-chile/" title="Permalink to Nación otorgó 11 permisos a empresas para exportar gas a Chile" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/12/gas-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/nacion-otorgo-11-permisos-a-empresas-para-exportar-gas-a-chile/" title="Permalink to Nación otorgó 11 permisos a empresas para exportar gas a Chile" rel="bookmark">Nación otorgó 11 permisos a empresas para exportar gas a Chile</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/nacion-otorgo-11-permisos-a-empresas-para-exportar-gas-a-chile/" class="post-date" title="Permalink to Nación otorgó 11 permisos a empresas para exportar gas a Chile" rel="bookmark">diciembre 22, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39924 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-comprometio-inversion-de-us250-millones-durante-proximos-4-anos-en-el-plan-gas-ar/" title="Permalink to Pampa Energía comprometió inversión de US$250 millones durante próximos 4 años en el Plan Gas.Ar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/12/petroleo-y-gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/12/petroleo-y-gas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/12/petroleo-y-gas-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pampa-energia-comprometio-inversion-de-us250-millones-durante-proximos-4-anos-en-el-plan-gas-ar/" title="Permalink to Pampa Energía comprometió inversión de US$250 millones durante próximos 4 años en el Plan Gas.Ar" rel="bookmark">Pampa Energía comprometió inversión de US$250 millones durante próximos 4 años en el Plan Gas.Ar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-comprometio-inversion-de-us250-millones-durante-proximos-4-anos-en-el-plan-gas-ar/" class="post-date" title="Permalink to Pampa Energía comprometió inversión de US$250 millones durante próximos 4 años en el Plan Gas.Ar" rel="bookmark">diciembre 21, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40278 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/tejada-de-fomicruz-afirmo-que-la-inclusion-social-es-parte-del-desarrollo-de-la-mineria-de-la-provincia/" title="Permalink to Tejada de FOMICRUZ afirmó que &#8220;La inclusión social es parte del desarrollo de la minería de la provincia&#8221;" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/tejada-de-fomicruz-afirmo-que-la-inclusion-social-es-parte-del-desarrollo-de-la-mineria-de-la-provincia/" title="Permalink to Tejada de FOMICRUZ afirmó que &#8220;La inclusión social es parte del desarrollo de la minería de la provincia&#8221;" rel="bookmark">Tejada de FOMICRUZ afirmó que &#8220;La inclusión social es parte del desarrollo de la minería de la provincia&#8221;</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/tejada-de-fomicruz-afirmo-que-la-inclusion-social-es-parte-del-desarrollo-de-la-mineria-de-la-provincia/" class="post-date" title="Permalink to Tejada de FOMICRUZ afirmó que &#8220;La inclusión social es parte del desarrollo de la minería de la provincia&#8221;" rel="bookmark">enero 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40245 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanza-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanza el Programa de Pasantías Nacionales 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/C16TqxcXgAAY1ih-operarios-pan-american-energy-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanza-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanza el Programa de Pasantías Nacionales 2021" rel="bookmark">Pan American Energy lanza el Programa de Pasantías Nacionales 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanza-el-programa-de-pasantias-nacionales-2021/" class="post-date" title="Permalink to Pan American Energy lanza el Programa de Pasantías Nacionales 2021" rel="bookmark">enero 13, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40222 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/gracias-a-la-mineria-nace-jachal-emprende-para-ayudar-a-jovenes-emprendedores/" title="Permalink to Gracias a la minería nace “Jáchal Emprende” para ayudar a jóvenes emprendedores" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/7532330f4d43f4daa4c909bf6ee3380d_L-860x535-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/gracias-a-la-mineria-nace-jachal-emprende-para-ayudar-a-jovenes-emprendedores/" title="Permalink to Gracias a la minería nace “Jáchal Emprende” para ayudar a jóvenes emprendedores" rel="bookmark">Gracias a la minería nace “Jáchal Emprende” para ayudar a jóvenes emprendedores</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/gracias-a-la-mineria-nace-jachal-emprende-para-ayudar-a-jovenes-emprendedores/" class="post-date" title="Permalink to Gracias a la minería nace “Jáchal Emprende” para ayudar a jóvenes emprendedores" rel="bookmark">enero 11, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-40349 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" class="post-date" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">enero 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40346 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" class="post-date" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">enero 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40343 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" class="post-date" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">enero 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40338 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/" title="Permalink to Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia" rel="bookmark">Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/" class="post-date" title="Permalink to Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia" rel="bookmark">enero 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/" title="Permalink to Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Parque-eolico-Pomona-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Parque-eolico-Pomona-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Parque-eolico-Pomona-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40335 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">Chubut apuesta a un programa integral de reciclado</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" class="post-date" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">enero 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40332 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/" title="Permalink to Alemania se ilusiona con alcanzar el 100% de renovables en 2040" rel="bookmark">Alemania se ilusiona con alcanzar el 100% de renovables en 2040</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/" class="post-date" title="Permalink to Alemania se ilusiona con alcanzar el 100% de renovables en 2040" rel="bookmark">enero 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/" title="Permalink to Alemania se ilusiona con alcanzar el 100% de renovables en 2040" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/46d3eef3alemania_1800x1196-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40329 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">CGC realizará un pozo para estudiar la roca madre Palermo Aike</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" class="post-date" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">enero 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-40326 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">Destacan avances de proyectos mineros de Catamarca, San Juan y Salta</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" class="post-date" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">enero 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/561_Catamarca_3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-40335" class="post-40335 post type-post status-publish format-standard has-post-thumbnail hentry category-ambientales">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/ambientales/" title="View all posts in Ambientales" rel="category">Ambientales</a>						</div>

						<h1 class="post-title title title-large entry-title">Chubut apuesta a un programa integral de reciclado</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fchubut-apuesta-a-un-programa-integral-de-reciclado%2F&amp;t=Chubut apuesta a un programa integral de reciclado" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Chubut apuesta a un programa integral de reciclado https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fchubut-apuesta-a-un-programa-integral-de-reciclado%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/ambientales/chubut-apuesta-a-un-programa-integral-de-reciclado/" class="post-date updated" title="Permalink to Chubut apuesta a un programa integral de reciclado" rel="bookmark">enero 21, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981.jpg" title="Permalink to image of Chubut apuesta a un programa integral de reciclado" rel="bookmark">
			<img width="696" height="390" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981.jpg 696w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/PR_Why-Recycled2-e1589557344981-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Chubut (EP), 21 de Ene 2021. El Gobierno provincial apuesta al fortalecimiento de acciones colaborativas que se vienen desarrollando en el marco del Gabinete de Desarrollo Sustentable, cuya síntesis se expresa en las diferentes acciones que se han generado a través del Programa «Chubut Sustentable».</p>
<p>Dicho Programa tiene como objetivo final trabajar en la transformación de la matriz productiva provincial, modificando la estrategia de intervención, promoviendo la generación de Planes de Desarrollo Local, que valorizan la dimensión local a nivel de municipios o comunas rurales.</p>
<p>Al respecto hubo una reunión que tuvo lugar en la sede del Ministerio de Ambiente, y participaron de la misma el Ministro de dicha cartera, Eduardo Arzani; los secretarios de Trabajo, Cristian Ayala, de Ciencia, Tecnología, Innovación Productiva y Cultura, Mauro Carrasco, el subsecretario de Agricultura, Claudio Mosqueira, y el coordinador del Programa «Chubut Sustentable», Rubén Contreras.</p>
<p>Se realizó un repaso de las actividades iniciadas durante el ejercicio anterior, actualizando el estado de avance de cada una de ellas, que incluye los compromisos cumplidos y/o asumidos por cada uno de los organismos que integran dicho Gabinete.</p>
<p>Paralelamente se confirmó la actividad a realizar el próximo 2 de febrero, la cual se viene coordinando desde Chubut Sustentable, y que involucra la participación de funcionarios nacionales vinculados a las temáticas, caso del Ministerio de Desarrollo Social de la Nación, del INAES, como de legisladores nacionales.</p>
<p>La actividad en cuestión se asocia a dos acciones complementarias: la puesta en marcha del Programa Provincial de Reciclado, que implica la adhesión de Chubut al Programa Argentina Recicla; y la firma del acuerdo vinculado a la puesta en marcha del Proyecto de Hermanamiento con la República de Bolivia.</p>
<p>Al respecto, el coordinador de «Chubut Sustentable», Rubén Contreras, destacó la importancia de ambas actividades, señalando que «en el caso del Proyecto de Hermanamiento con Bolivia, dada la trascendencia asignada a esta acción, ha confirmado la presencia en la zona, el embajador de Bolivia», agradeciendo a los responsables de la Asociación Compromiso Federal, el vínculo generado con las autoridades de Bolivia.</p>
<p>Por su parte, el secretario de Trabajo, Cristian Ayala, remarcó que «hay seguir apostando a la construcción de este tipo de espacios de carácter interjurisdiccional, que permiten generar las condiciones necesarias para la generación de diferentes oportunidades laborales autogestivas, revalorizando y fortaleciendo los esquemas vinculados a la Economía Social Solidaria».</p>
<p>Sobre la actividad, el Ministro Arzani señaló «que se busca darle continuidad a este esquema de participación interministerial, en busca de mejorar la bajada a territorio de diferentes herramientas tanto de orden nacional como provincial, destacando la participación protagónica que han tenido las organizaciones sociales, en la definición de estas actividades».</p>
<p>Finalmente, Arzani indicó «que estamos cumpliendo con el compromiso asumido oportunamente, en relación a conformar una Mesa Provincial vinculada a la gestión integral de residuos urbanos, incorporando el planteo de Argentina Recicla, de la cual surgirá de forma consensuada, la aprobación y puesta en marcha de un Programa Provincial, definiendo la primer reunión de esta Mesa, para el próximo 02 de febrero».</p>
<p>Fuente: El Chubut</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-38675" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg" alt="" width="300" height="75" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-1024x257.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-150x38.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-768x193.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1.jpg 1523w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/energia/genneia-adhiere-a-la-camara-industrial-y-de-comercio-exterior-de-puerto-madryn-y-region-patagonia/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Genneia adhiere a la Cámara Industrial y de Comercio Exterior de Puerto Madryn y Región Patagonia		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/energia/alemania-se-ilusiona-con-alcanzar-el-100-de-renovables-en-2040/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Alemania se ilusiona con alcanzar el 100% de renovables en 2040		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-40307 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/banco-de-bosques-otra-manera-de-proteger-ecosistemas/" title="Permalink to Banco de bosques, otra manera de proteger ecosistemas" rel="bookmark">Banco de bosques, otra manera de proteger ecosistemas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/banco-de-bosques-otra-manera-de-proteger-ecosistemas/" class="post-date" title="Permalink to Banco de bosques, otra manera de proteger ecosistemas" rel="bookmark">enero 19, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/banco-de-bosques-otra-manera-de-proteger-ecosistemas/" title="Permalink to Banco de bosques, otra manera de proteger ecosistemas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/bosques-nativos-NQNI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-40272 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/la-bacteria-con-capacidad-descontaminante-un-microorganismo-que-protege-el-medio-ambiente/" title="Permalink to La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente" rel="bookmark">La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/la-bacteria-con-capacidad-descontaminante-un-microorganismo-que-protege-el-medio-ambiente/" class="post-date" title="Permalink to La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente" rel="bookmark">enero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/la-bacteria-con-capacidad-descontaminante-un-microorganismo-que-protege-el-medio-ambiente/" title="Permalink to La bacteria con capacidad descontaminante, un microorganismo que protege el medio ambiente" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/229c5dba267e26cd790303e77fcca4a7.jpg 1166w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-40263 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/advierten-que-la-ley-de-humedales-podria-afectar-la-actividad-productiva/" title="Permalink to Advierten que la ley de humedales podría afectar la actividad productiva" rel="bookmark">Advierten que la ley de humedales podría afectar la actividad productiva</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/advierten-que-la-ley-de-humedales-podria-afectar-la-actividad-productiva/" class="post-date" title="Permalink to Advierten que la ley de humedales podría afectar la actividad productiva" rel="bookmark">enero 14, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/advierten-que-la-ley-de-humedales-podria-afectar-la-actividad-productiva/" title="Permalink to Advierten que la ley de humedales podría afectar la actividad productiva" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Sin-titulo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;er&#103;&#105;&#97;&#115;&#112;&#97;t&#97;g&#111;&#110;&#105;&#99;&#97;s&#64;gmail&#46;co&#109;">&#101;&#110;er&#103;&#105;&#97;&#115;&#112;&#97;t&#97;g&#111;&#110;&#105;&#99;&#97;s&#64;gmail&#46;co&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/12/pae-responsable.gif" /></a></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="313" class="attachment-250x313 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/12/movistar.jpg" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-para-salta-el-2020-fue-muy-productivo-a-pesar-de-que-trabajamos-a-un-30-de-la-capacidad/" title="Permalink to Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/maxresdefault-1.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 21, 2021</span>
						<span>Minería: para Salta &#8220;El 2020 fue muy productivo a pesar de que trabajamos a un 30% de la capacidad&#8221;</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/martin-cerda-afirmo-que-santa-cruz-demuestra-que-se-pueden-hacer-bien-las-cosas-en-mineria/" title="Permalink to Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="814" height="407" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big.jpg 814w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big-300x150.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big-150x75.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/mineria-carbon-maquinaria2big-768x384.jpg 768w" sizes="(max-width: 814px) 100vw, 814px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 21, 2021</span>
						<span>Martín Cerdá afirmó que &#8220;Santa Cruz demuestra que se pueden hacer bien las cosas en minería&#8221;</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/destacan-avances-de-proyectos-mineros-de-catamarca-san-juan-y-salta/" title="Permalink to Destacan avances de proyectos mineros de Catamarca, San Juan y Salta" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="650" height="352" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/561_Catamarca_3.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/561_Catamarca_3.jpg 650w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/561_Catamarca_3-300x162.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/561_Catamarca_3-150x81.jpg 150w" sizes="(max-width: 650px) 100vw, 650px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 20, 2021</span>
						<span>Destacan avances de proyectos mineros de Catamarca, San Juan y Salta</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/tejada-de-fomicruz-afirmo-que-la-inclusion-social-es-parte-del-desarrollo-de-la-mineria-de-la-provincia/" title="Permalink to Tejada de FOMICRUZ afirmó que &#8220;La inclusión social es parte del desarrollo de la minería de la provincia&#8221;" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="450" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/newmonty-fomicruz-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 15, 2021</span>
						<span>Tejada de FOMICRUZ afirmó que &#8220;La inclusión social es parte del desarrollo de la minería de la provincia&#8221;</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanza-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanza el Programa de Pasantías Nacionales 2021" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="512" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/C16TqxcXgAAY1ih-operarios-pan-american-energy.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/C16TqxcXgAAY1ih-operarios-pan-american-energy.png 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/C16TqxcXgAAY1ih-operarios-pan-american-energy-300x150.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/C16TqxcXgAAY1ih-operarios-pan-american-energy-150x75.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/C16TqxcXgAAY1ih-operarios-pan-american-energy-768x384.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 13, 2021</span>
						<span>Pan American Energy lanza el Programa de Pasantías Nacionales 2021</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/gracias-a-la-mineria-nace-jachal-emprende-para-ayudar-a-jovenes-emprendedores/" title="Permalink to Gracias a la minería nace “Jáchal Emprende” para ayudar a jóvenes emprendedores" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="860" height="458" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/7532330f4d43f4daa4c909bf6ee3380d_L-860x535-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/7532330f4d43f4daa4c909bf6ee3380d_L-860x535-1.jpg 860w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/7532330f4d43f4daa4c909bf6ee3380d_L-860x535-1-300x160.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/7532330f4d43f4daa4c909bf6ee3380d_L-860x535-1-150x80.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/7532330f4d43f4daa4c909bf6ee3380d_L-860x535-1-768x409.jpg 768w" sizes="(max-width: 860px) 100vw, 860px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 11, 2021</span>
						<span>Gracias a la minería nace “Jáchal Emprende” para ayudar a jóvenes emprendedores</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-afip-subastara-3-672-toneladas-de-arena-para-fracking-que-permanecen-en-el-puerto-de-bahia-blanca/" title="Permalink to La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1000" height="587" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking.jpg 1000w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking-300x176.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking-150x88.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/arenas-fracking-768x451.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 21, 2021</span>
						<span>La AFIP subastará 3.672 toneladas de arena para fracking que permanecen en el Puerto de Bahía Blanca</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-realizara-un-pozo-para-estudiar-la-roca-madre-palermo-aike/" title="Permalink to CGC realizará un pozo para estudiar la roca madre Palermo Aike" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="573" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-768x430.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/aerea-1024x573-1-750x420.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 20, 2021</span>
						<span>CGC realizará un pozo para estudiar la roca madre Palermo Aike</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/enap-invertira-us-50-millones-en-proyecto-de-hidrocarburos/" title="Permalink to ENAP invertirá U$S 50 millones en proyecto de hidrocarburos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="431" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/ENAP-prepara-proyecto-de-exploracion-de-hidrocarburos-en-la-Region-de-Magallanes.5082.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/ENAP-prepara-proyecto-de-exploracion-de-hidrocarburos-en-la-Region-de-Magallanes.5082.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/ENAP-prepara-proyecto-de-exploracion-de-hidrocarburos-en-la-Region-de-Magallanes.5082-300x162.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/ENAP-prepara-proyecto-de-exploracion-de-hidrocarburos-en-la-Region-de-Magallanes.5082-150x81.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/ENAP-prepara-proyecto-de-exploracion-de-hidrocarburos-en-la-Region-de-Magallanes.5082-768x414.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 20, 2021</span>
						<span>ENAP invertirá U$S 50 millones en proyecto de hidrocarburos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=80a09f9a5ffbc5500465bcd695b6d243' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=80a09f9a5ffbc5500465bcd695b6d243' id='wp-embed-js'></script>
	</body>
</html>