<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Neuquén trabaja en el ordenamiento territorial de sus bosques nativos | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=580070388e72d53fd6364179a193e340"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1'></script>
<link rel='https://api.w.org/' href='https://www.energiaspatagonicas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata' href='https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=33923' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fneuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fneuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.energiaspatagonicas.com/?wordfence_lh=1&hid=245B544D14C42E70AEBD79533532CA15');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-33923 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33917 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/denuncian-aumento-de-naftas-en-el-conurbano-por-las-tasas-municipales/" title="Permalink to Denuncian aumento de naftas en el conurbano por las tasas municipales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Colo-combustible-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/denuncian-aumento-de-naftas-en-el-conurbano-por-las-tasas-municipales/" title="Permalink to Denuncian aumento de naftas en el conurbano por las tasas municipales" rel="bookmark">Denuncian aumento de naftas en el conurbano por las tasas municipales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/denuncian-aumento-de-naftas-en-el-conurbano-por-las-tasas-municipales/" class="post-date" title="Permalink to Denuncian aumento de naftas en el conurbano por las tasas municipales" rel="bookmark">enero 9, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33891 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/los-empaques-sustentables-seran-una-prioridad-logistica-para-dhl/" title="Permalink to Los empaques sustentables serán una prioridad logística para DHL" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/DHL-Sustentable-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/los-empaques-sustentables-seran-una-prioridad-logistica-para-dhl/" title="Permalink to Los empaques sustentables serán una prioridad logística para DHL" rel="bookmark">Los empaques sustentables serán una prioridad logística para DHL</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/los-empaques-sustentables-seran-una-prioridad-logistica-para-dhl/" class="post-date" title="Permalink to Los empaques sustentables serán una prioridad logística para DHL" rel="bookmark">enero 7, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33878 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/empresarios-chinos-financiaran-el-corredor-ferroviario-bioceanico/" title="Permalink to Empresarios chinos financiarán el corredor ferroviario bioceánico" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/multimedia.normal.aedd5213345dbffd.5472656e2050617461676f6e69636f5f6e6f726d616c2e6a7067-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/empresarios-chinos-financiaran-el-corredor-ferroviario-bioceanico/" title="Permalink to Empresarios chinos financiarán el corredor ferroviario bioceánico" rel="bookmark">Empresarios chinos financiarán el corredor ferroviario bioceánico</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/empresarios-chinos-financiaran-el-corredor-ferroviario-bioceanico/" class="post-date" title="Permalink to Empresarios chinos financiarán el corredor ferroviario bioceánico" rel="bookmark">enero 7, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33903 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/inti-lanzo-su-programa-de-certificacion-de-instaladores-de-aerogeneradores-de-baja-potencia/" title="Permalink to INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-04-at-20.51.52-1024x640-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/inti-lanzo-su-programa-de-certificacion-de-instaladores-de-aerogeneradores-de-baja-potencia/" title="Permalink to INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia" rel="bookmark">INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/inti-lanzo-su-programa-de-certificacion-de-instaladores-de-aerogeneradores-de-baja-potencia/" class="post-date" title="Permalink to INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia" rel="bookmark">enero 8, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33848 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/osde-y-la-universidad-nacional-de-cuyo-se-unen-para-trabajar-en-la-eficiencia-energetica/" title="Permalink to OSDE y la Universidad Nacional de Cuyo se unen para trabajar en la eficiencia energética" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/osde-local-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/osde-y-la-universidad-nacional-de-cuyo-se-unen-para-trabajar-en-la-eficiencia-energetica/" title="Permalink to OSDE y la Universidad Nacional de Cuyo se unen para trabajar en la eficiencia energética" rel="bookmark">OSDE y la Universidad Nacional de Cuyo se unen para trabajar en la eficiencia energética</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/osde-y-la-universidad-nacional-de-cuyo-se-unen-para-trabajar-en-la-eficiencia-energetica/" class="post-date" title="Permalink to OSDE y la Universidad Nacional de Cuyo se unen para trabajar en la eficiencia energética" rel="bookmark">enero 3, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33841 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/chubut-usara-energia-solar-para-llevar-la-electricidad-a-zonas-aisladas/" title="Permalink to Chubut  usará energía solar para llevar la electricidad a zonas aisladas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/portable-solar-systems-in-rural-mongolia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/chubut-usara-energia-solar-para-llevar-la-electricidad-a-zonas-aisladas/" title="Permalink to Chubut  usará energía solar para llevar la electricidad a zonas aisladas" rel="bookmark">Chubut  usará energía solar para llevar la electricidad a zonas aisladas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/chubut-usara-energia-solar-para-llevar-la-electricidad-a-zonas-aisladas/" class="post-date" title="Permalink to Chubut  usará energía solar para llevar la electricidad a zonas aisladas" rel="bookmark">enero 2, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33923 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/web-BOSQUES-FORESTACION_08A8419_-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">Neuquén trabaja en el ordenamiento territorial de sus bosques nativos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" class="post-date" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">enero 9, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33913 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/0593d3af-d1ec-40f9-b6b6-268899e3c249-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" class="post-date" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">enero 9, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33897 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/una-ola-ambientalista-contra-la-megamineria-se-expande-en-argentina/" title="Permalink to Una ola ambientalista contra la “megaminería” se expande en Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/0013558602-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/una-ola-ambientalista-contra-la-megamineria-se-expande-en-argentina/" title="Permalink to Una ola ambientalista contra la “megaminería” se expande en Argentina" rel="bookmark">Una ola ambientalista contra la “megaminería” se expande en Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/una-ola-ambientalista-contra-la-megamineria-se-expande-en-argentina/" class="post-date" title="Permalink to Una ola ambientalista contra la “megaminería” se expande en Argentina" rel="bookmark">enero 8, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33884 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/buscaran-aumentar-la-transparencia-en-el-catastro-de-la-mineria-sanjuanina/" title="Permalink to Buscarán aumentar la “transparencia” en el catastro de la minería sanjuanina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/f800x450-179921_231367_0-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/buscaran-aumentar-la-transparencia-en-el-catastro-de-la-mineria-sanjuanina/" title="Permalink to Buscarán aumentar la “transparencia” en el catastro de la minería sanjuanina" rel="bookmark">Buscarán aumentar la “transparencia” en el catastro de la minería sanjuanina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/buscaran-aumentar-la-transparencia-en-el-catastro-de-la-mineria-sanjuanina/" class="post-date" title="Permalink to Buscarán aumentar la “transparencia” en el catastro de la minería sanjuanina" rel="bookmark">enero 7, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33881 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/neo-lithium-en-busca-de-socios-retrasa-el-inicio-de-la-construccion-del-proyecto-tres-quebradas-3q/" title="Permalink to Neo Lithium en busca de socios retrasa el inicio de la construcción del Proyecto Tres Quebradas 3Q" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/tres-quebradas-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/neo-lithium-en-busca-de-socios-retrasa-el-inicio-de-la-construccion-del-proyecto-tres-quebradas-3q/" title="Permalink to Neo Lithium en busca de socios retrasa el inicio de la construcción del Proyecto Tres Quebradas 3Q" rel="bookmark">Neo Lithium en busca de socios retrasa el inicio de la construcción del Proyecto Tres Quebradas 3Q</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/neo-lithium-en-busca-de-socios-retrasa-el-inicio-de-la-construccion-del-proyecto-tres-quebradas-3q/" class="post-date" title="Permalink to Neo Lithium en busca de socios retrasa el inicio de la construcción del Proyecto Tres Quebradas 3Q" rel="bookmark">enero 7, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33875 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/con-un-acuerdo-de-confidencialidad-buscan-reactivar-potasio-rio-colorado/" title="Permalink to Con un &#8220;acuerdo de confidencialidad&#8221;, buscan reactivar Potasio Río Colorado" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/image5d8b67fbd3efc-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/con-un-acuerdo-de-confidencialidad-buscan-reactivar-potasio-rio-colorado/" title="Permalink to Con un &#8220;acuerdo de confidencialidad&#8221;, buscan reactivar Potasio Río Colorado" rel="bookmark">Con un &#8220;acuerdo de confidencialidad&#8221;, buscan reactivar Potasio Río Colorado</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/con-un-acuerdo-de-confidencialidad-buscan-reactivar-potasio-rio-colorado/" class="post-date" title="Permalink to Con un &#8220;acuerdo de confidencialidad&#8221;, buscan reactivar Potasio Río Colorado" rel="bookmark">enero 6, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33920 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">
							<img width="360" height="195" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Exxon-Mobil-2.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" class="post-date" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">enero 9, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33906 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/petroleo-ciudad-noche-6-c-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">Petrolsur Energía se dedicará a explotar campos maduros de petróleo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" class="post-date" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">enero 8, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33900 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/IMG_20190521_133843054-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" class="post-date" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">enero 8, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33910 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/camuzzi-informa-sobre-irregularidades-en-las-instalaciones-del-hotel-de-la-federacion-de-obreros-y-empleados-vitivinicolas/" title="Permalink to Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/camuzzi-informa-sobre-irregularidades-en-las-instalaciones-del-hotel-de-la-federacion-de-obreros-y-empleados-vitivinicolas/" title="Permalink to Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas" rel="bookmark">Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/camuzzi-informa-sobre-irregularidades-en-las-instalaciones-del-hotel-de-la-federacion-de-obreros-y-empleados-vitivinicolas/" class="post-date" title="Permalink to Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas" rel="bookmark">enero 9, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33678 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tgs-finalizo-las-obras-para-llevar-el-gas-de-vaca-muerta-a-todo-el-pais/" title="Permalink to TGS finalizó las obras para llevar el gas de vaca muerta a todo el país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/WEB-TERCERA-INSPECCION-GASODUCTOS-TRATAYEN-DSCN0167-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tgs-finalizo-las-obras-para-llevar-el-gas-de-vaca-muerta-a-todo-el-pais/" title="Permalink to TGS finalizó las obras para llevar el gas de vaca muerta a todo el país" rel="bookmark">TGS finalizó las obras para llevar el gas de vaca muerta a todo el país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tgs-finalizo-las-obras-para-llevar-el-gas-de-vaca-muerta-a-todo-el-pais/" class="post-date" title="Permalink to TGS finalizó las obras para llevar el gas de vaca muerta a todo el país" rel="bookmark">diciembre 23, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33672 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-mosconi-el-problema-medular-es-el-gas-en-boca-de-pozo/" title="Permalink to Para el Instituto Mosconi, el problema medular es el gas en boca de pozo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-mosconi-el-problema-medular-es-el-gas-en-boca-de-pozo/" title="Permalink to Para el Instituto Mosconi, el problema medular es el gas en boca de pozo" rel="bookmark">Para el Instituto Mosconi, el problema medular es el gas en boca de pozo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-mosconi-el-problema-medular-es-el-gas-en-boca-de-pozo/" class="post-date" title="Permalink to Para el Instituto Mosconi, el problema medular es el gas en boca de pozo" rel="bookmark">diciembre 22, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33894 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-dono-equipamiento-para-la-universidad-de-la-patagonia-san-juan-bosco/" title="Permalink to PAE donó equipamiento para la Universidad de la Patagonia San Juan Bosco" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/PHOTO-2020-01-07-08-19-27-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-dono-equipamiento-para-la-universidad-de-la-patagonia-san-juan-bosco/" title="Permalink to PAE donó equipamiento para la Universidad de la Patagonia San Juan Bosco" rel="bookmark">PAE donó equipamiento para la Universidad de la Patagonia San Juan Bosco</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-dono-equipamiento-para-la-universidad-de-la-patagonia-san-juan-bosco/" class="post-date" title="Permalink to PAE donó equipamiento para la Universidad de la Patagonia San Juan Bosco" rel="bookmark">enero 8, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33861 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-realizo-el-balance-de-sus-logros-durante-el-2019/" title="Permalink to Fundación Banco Santa Cruz realizó el balance de sus logros durante el 2019" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-realizo-el-balance-de-sus-logros-durante-el-2019/" title="Permalink to Fundación Banco Santa Cruz realizó el balance de sus logros durante el 2019" rel="bookmark">Fundación Banco Santa Cruz realizó el balance de sus logros durante el 2019</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-realizo-el-balance-de-sus-logros-durante-el-2019/" class="post-date" title="Permalink to Fundación Banco Santa Cruz realizó el balance de sus logros durante el 2019" rel="bookmark">enero 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33648 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" class="post-date" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">diciembre 21, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-33923 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">Neuquén trabaja en el ordenamiento territorial de sus bosques nativos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" class="post-date" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">enero 9, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/web-BOSQUES-FORESTACION_08A8419_-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33920 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" class="post-date" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">enero 9, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">
				<img width="360" height="195" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Exxon-Mobil-2.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33917 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/denuncian-aumento-de-naftas-en-el-conurbano-por-las-tasas-municipales/" title="Permalink to Denuncian aumento de naftas en el conurbano por las tasas municipales" rel="bookmark">Denuncian aumento de naftas en el conurbano por las tasas municipales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/denuncian-aumento-de-naftas-en-el-conurbano-por-las-tasas-municipales/" class="post-date" title="Permalink to Denuncian aumento de naftas en el conurbano por las tasas municipales" rel="bookmark">enero 9, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/denuncian-aumento-de-naftas-en-el-conurbano-por-las-tasas-municipales/" title="Permalink to Denuncian aumento de naftas en el conurbano por las tasas municipales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Colo-combustible-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33913 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" class="post-date" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">enero 9, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/0593d3af-d1ec-40f9-b6b6-268899e3c249-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33910 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/camuzzi-informa-sobre-irregularidades-en-las-instalaciones-del-hotel-de-la-federacion-de-obreros-y-empleados-vitivinicolas/" title="Permalink to Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas" rel="bookmark">Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/camuzzi-informa-sobre-irregularidades-en-las-instalaciones-del-hotel-de-la-federacion-de-obreros-y-empleados-vitivinicolas/" class="post-date" title="Permalink to Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas" rel="bookmark">enero 9, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/camuzzi-informa-sobre-irregularidades-en-las-instalaciones-del-hotel-de-la-federacion-de-obreros-y-empleados-vitivinicolas/" title="Permalink to Camuzzi informa sobre irregularidades en las instalaciones del Hotel de la Federación de Obreros y Empleados Vitivinícolas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33906 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">Petrolsur Energía se dedicará a explotar campos maduros de petróleo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" class="post-date" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">enero 8, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/petroleo-ciudad-noche-6-c-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33903 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/inti-lanzo-su-programa-de-certificacion-de-instaladores-de-aerogeneradores-de-baja-potencia/" title="Permalink to INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia" rel="bookmark">INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/inti-lanzo-su-programa-de-certificacion-de-instaladores-de-aerogeneradores-de-baja-potencia/" class="post-date" title="Permalink to INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia" rel="bookmark">enero 8, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/inti-lanzo-su-programa-de-certificacion-de-instaladores-de-aerogeneradores-de-baja-potencia/" title="Permalink to INTI lanzó su programa de certificación de instaladores de aerogeneradores de baja potencia" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-04-at-20.51.52-1024x640-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-33900 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" class="post-date" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">enero 8, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/IMG_20190521_133843054-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-33923" class="post-33923 post type-post status-publish format-standard has-post-thumbnail hentry category-ambientales">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/ambientales/" title="View all posts in Ambientales" rel="category">Ambientales</a>						</div>

						<h1 class="post-title title title-large entry-title">Neuquén trabaja en el ordenamiento territorial de sus bosques nativos</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fneuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos%2F&amp;t=Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Neuquén trabaja en el ordenamiento territorial de sus bosques nativos https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fneuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/ambientales/neuquen-trabaja-en-el-ordenamiento-territorial-de-sus-bosques-nativos/" class="post-date updated" title="Permalink to Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">enero 9, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/web-BOSQUES-FORESTACION_08A8419_-1.jpg" title="Permalink to image of Neuquén trabaja en el ordenamiento territorial de sus bosques nativos" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/web-BOSQUES-FORESTACION_08A8419_-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Neuquén (EP) 09 de Ene. – En el marco de la ley nacional Nº 26331 de Presupuestos Mínimos de Protección Ambiental de los Bosques Nativos, la Provincia del Neuquén promulgó en 2011 la ley provincial Nº 2780 de Ordenamiento Territorial de los Bosques Nativos (OTBN). De acuerdo a la normativa nacional mencionada, el OTBN de cada provincia debe actualizarse obligatoriamente cada 5 años. Para ello existe una metodología que se debe respetar, aprobada por el Consejo Federal de Medio Ambiente, un órgano de concertación de las políticas ambientales en el que participan las provincias y el Ejecutivo nacional. En Neuquén, la metodología planteada fue aplicada en su totalidad, garantizando la participación en cada una de las instancias propuestas por la ley nacional.</p>
<p>Un Ordenamiento Territorial es una herramienta de planificación que contempla políticas económicas, sociales, culturales y ambientales. Esto requiere la integración, de manera sustentable, de las actividades económicas, la preservación ambiental y la diversidad cultural. Los ordenamientos territoriales contribuyen a dar respuestas a las problemáticas de los habitantes de ese territorio, orientando el accionar tanto de privados como de organismos públicos. En el caso de los bosques nativos, resulta imprescindible para la priorización de áreas de conservación, restauración y manejo de esos bosques.</p>
<p>En este contexto el ex Ministerio de Producción y Turismo, actual Ministerio de Producción e Industria, inició el proceso de actualización en el 2016, que terminó recién en octubre de 2019.</p>
<p>La normativa nacional considera estas actualizaciones como procesos de revisión integral, incluyendo tanto los aspectos normativos como la zonificación de los bosques a escala provincial.</p>
<p>Esta zonificación es el resultado del análisis del territorio y la aplicación de los 10 Criterios de Sustentabilidad Ambiental establecidos en la ley nacional, en connivencia con talleres participativos y abiertos a las comunidades que se asientan en los sistemas de bosques nativos provinciales, y también con relevamientos a campo para corroboración y ajuste de la información elaborada. Estos resultados se van volcando y analizando sobre un sistema de información geográfica.</p>
<p>El proceso de OTBN que ha finalizado en nuestra provincia ha dado como resultado el aumento de la superficie de bosques nativos en casi 50.000 hectáreas y un aumento considerable de la categoría de máxima conservación (roja).</p>
<p>Ello no se debe a que entre 2011 y 2019 se extendieron los sistemas de bosques, sino a que se trabajó sostenidamente en mejorar la metodología para su análisis, teniendo en cuenta no solo las coberturas existentes de los sistemas de información geográfica, sino que se integraron y analizaron los aportes de los actores sociales presentes en los talleres abiertos (instituciones locales, provinciales y nacionales, organizaciones no gubernamentales, comunidades originarias) que se fueron realizando en las distintas localidades de la provincia, al igual que en las instancias de reunión particulares con comunidades originarias inmersas en el bosque y, por supuesto, las contribuciones de técnicos institucionales y privados, con experiencia en la materia.</p>
<p>Asimismo, y como parte del proceso, se trabajó conjuntamente con las áreas competentes de los municipios que tienen bosques nativos dentro de sus ejidos, con el fin de compatibilizar su planificación territorial –en pos de su autonomía y visión sobre el desarrollo de su comunidad– con la normativa nacional y provincial, objeto de esta actualización.</p>
<p>Si bien la metodología de análisis ha sido perfeccionada, tanto por la existencia de nuevas tecnologías a nivel de sistemas de información geográfica e imágenes satelitales, el estudio de los criterios de sustentabilidad y los talleres realizados, existen ciertas limitaciones de la normativa actual que, en algunos casos, se contraponen con las actividades económicas, sociales, culturales y ancestrales existentes en nuestra provincia, aun décadas antes de que se pensara una ley de presupuestos mínimos para los bosques nativos a nivel nacional.</p>
<p>Esta ley de OTBN permite planificar y ordenar el territorio con presencia de bosques. No tiene competencia en el análisis y aprobación de desarrollos inmobiliarios.</p>
<p>Es por ello que, para respetar las actividades preexistentes a la ley y no cerciorar derechos individuales ni colectivos, en el anteproyecto de ley elevado a la Legislatura provincial se proponen modificaciones a la ley 2780, para poder compatibilizarlas. El caso más representativo es el de los crianceros trashumantes cuyas veranadas se encuentran dentro de las áreas de mayor conservación de los bosques nativos.</p>
<p>Y es por ello que en la categoría roja se incluyó especialmente la consideración de sus actividades, que también se sustentan en la ley provincial N° 3016 de trashumancia, promulgada en 2017.</p>
<p>Asimismo, cabe aclarar que si bien esta ley de OTBN permite planificar y ordenar el territorio con presencia de bosques, no tiene competencia en el análisis y aprobación de desarrollos inmobiliarios, ya sea preexistentes a la sanción de la ley en la provincia, o posteriores.</p>
<p>Fuente: Diario Río Negro</p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-33913 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" class="post-date" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">enero 9, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/georgion-tras-su-asuncion-en-medio-ambiente-cuidar-los-recursos-naturales-es-pensar-en-el-futuro/" title="Permalink to Georgión, tras su asunción en Medio Ambiente: &#8220;Cuidar los recursos naturales es pensar en el futuro&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/0593d3af-d1ec-40f9-b6b6-268899e3c249-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-33897 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/una-ola-ambientalista-contra-la-megamineria-se-expande-en-argentina/" title="Permalink to Una ola ambientalista contra la “megaminería” se expande en Argentina" rel="bookmark">Una ola ambientalista contra la “megaminería” se expande en Argentina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/una-ola-ambientalista-contra-la-megamineria-se-expande-en-argentina/" class="post-date" title="Permalink to Una ola ambientalista contra la “megaminería” se expande en Argentina" rel="bookmark">enero 8, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/una-ola-ambientalista-contra-la-megamineria-se-expande-en-argentina/" title="Permalink to Una ola ambientalista contra la “megaminería” se expande en Argentina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/0013558602-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-33887 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/fundacion-cequa-invita-a-proteger-la-flora-nativa-de-magallanes/" title="Permalink to Fundación CEQUA invita a proteger la flora nativa de Magallanes" rel="bookmark">Fundación CEQUA invita a proteger la flora nativa de Magallanes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/fundacion-cequa-invita-a-proteger-la-flora-nativa-de-magallanes/" class="post-date" title="Permalink to Fundación CEQUA invita a proteger la flora nativa de Magallanes" rel="bookmark">enero 7, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/fundacion-cequa-invita-a-proteger-la-flora-nativa-de-magallanes/" title="Permalink to Fundación CEQUA invita a proteger la flora nativa de Magallanes" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/forestacion-magallanes-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="widget_sp_image-30" class="widget vw-sidebar-blog widget_sp_image"><img width="300" height="300" class="attachment-300x300 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/cnt_banner_publi_250x250.jpg" /></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="95" class="attachment-350x95 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="ewic-widget-2" class="widget vw-sidebar-blog widget_ewic_sc_widget"><div class="flexslider ewic-slider-lite is_on_widget" id="ewic-conwidget-31463"><style>#ewic-conwidget-31463, #ewic-conwidget-31463 .ewic-wid-imgs { max-height: 250px;}</style><div id="preloaderwidget-31463" class="sliderpreloader"></div><ul style="display:none;" class="slides flexsliderwidget-31463"><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/preview-banco_santa_cruz-1.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/preview-banco_santa_cruz-1.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Wärtsilä.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Wärtsilä.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/LOGO-SIEMENS.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/LOGO-SIEMENS.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/lacaja-800x600-logo-c.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/lacaja-800x600-logo-c.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/pecom-2.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/pecom-2.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/New-Holland-Logo.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/New-Holland-Logo.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/d4b667a8482dd53f0b7b2d8dbee070bc.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/d4b667a8482dd53f0b7b2d8dbee070bc.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/GRUPO-SANCOR-SEGUROS-plano.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/GRUPO-SANCOR-SEGUROS-plano.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Axion-07.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Axion-07.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Pan-American-Silver.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Pan-American-Silver.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/pampa.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/pampa.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/CASE-construction-equipment.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/CASE-construction-equipment.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/DHL_JPG.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/DHL_JPG.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/UTN-FRSC.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/UTN-FRSC.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/YAMANA-GOLD-alargado.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/YAMANA-GOLD-alargado.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Schneider-Electric.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Schneider-Electric.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/04/ABB1.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/04/ABB1.png" /><p class="flex-caption"></p></a></li></ul><script type="text/javascript">
	jQuery(document).ready(function($) {
		
		$("#preloaderwidget-31463").fadeOut(2000, function () {
			
			$("#ewic-conwidget-31463").addClass("ready_to_show");
			
			$("a[rel^='ewicwidgetprettyPhoto[31463]']").ewcPhoto({
				theme: "ewc_default",
				allow_expand: false,
				deeplinking: false,
				slideshow:5000,
				autoplay_slideshow:true,
				social_tools:false
			});
			
			$(".flexsliderwidget-31463").fadeIn(1000);
			
			$("#ewic-conwidget-31463").flexslider({
				animation: "slide",
				animationSpeed: 0,
				useCSS: false,
				easing: "easeInQuad",
				direction: "horizontal",
				slideshow: false,
				smoothHeight: true,
				pauseOnHover: true, 
				controlNav: false,
				prevText: "",
				nextText: "",
				rtl: false,
				slideshowSpeed: 4000,
				start: function(slider){
					$("#ewic-conwidget-31463").find(".flex-caption").hide();
					var curSlide = slider.find("li.flex-active-slide");
					$(curSlide).find(".flex-caption").slideDown();
				},
				before: function(slider) {
					$("#ewic-conwidget-31463").find(".flex-caption").slideUp();
				},
				after: function(slider) {
					var curSlide = slider.find("li.flex-active-slide");
					$(curSlide).find(".flex-caption").slideDown();
				}
				
			});
			
		});
			
	});
</script></div>
</div><div id="widget_sp_image-11" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.plusnoticias.com/" target="_blank" class="widget_sp_image-image-link"><img width="230" height="53" class="attachment-230x53 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/10/PlusNoticias-com-3.jpg" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:energ&#105;asp&#97;tag&#111;n&#105;&#99;&#97;&#115;&#64;&#103;&#109;&#97;i&#108;&#46;com">energ&#105;asp&#97;tag&#111;n&#105;&#99;&#97;&#115;&#64;&#103;&#109;&#97;i&#108;&#46;com</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><img width="350" height="280" class="attachment-350x280 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/espacio-disponible.gif" /></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/buscaran-aumentar-la-transparencia-en-el-catastro-de-la-mineria-sanjuanina/" title="Permalink to Buscarán aumentar la “transparencia” en el catastro de la minería sanjuanina" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="450" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/f800x450-179921_231367_0.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/f800x450-179921_231367_0.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/f800x450-179921_231367_0-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/f800x450-179921_231367_0-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 7, 2020</span>
						<span>Buscarán aumentar la “transparencia” en el catastro de la minería sanjuanina</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/neo-lithium-en-busca-de-socios-retrasa-el-inicio-de-la-construccion-del-proyecto-tres-quebradas-3q/" title="Permalink to Neo Lithium en busca de socios retrasa el inicio de la construcción del Proyecto Tres Quebradas 3Q" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="989" height="537" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/tres-quebradas-2.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/tres-quebradas-2.jpg 989w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/tres-quebradas-2-300x163.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/tres-quebradas-2-768x417.jpg 768w" sizes="(max-width: 989px) 100vw, 989px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 7, 2020</span>
						<span>Neo Lithium en busca de socios retrasa el inicio de la construcción del Proyecto Tres Quebradas 3Q</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/con-un-acuerdo-de-confidencialidad-buscan-reactivar-potasio-rio-colorado/" title="Permalink to Con un &#8220;acuerdo de confidencialidad&#8221;, buscan reactivar Potasio Río Colorado" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="945" height="532" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/image5d8b67fbd3efc.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/image5d8b67fbd3efc.jpg 945w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/image5d8b67fbd3efc-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/image5d8b67fbd3efc-768x432.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 6, 2020</span>
						<span>Con un &#8220;acuerdo de confidencialidad&#8221;, buscan reactivar Potasio Río Colorado</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-dono-equipamiento-para-la-universidad-de-la-patagonia-san-juan-bosco/" title="Permalink to PAE donó equipamiento para la Universidad de la Patagonia San Juan Bosco" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1095" height="634" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/PHOTO-2020-01-07-08-19-27.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/PHOTO-2020-01-07-08-19-27.jpg 1095w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/PHOTO-2020-01-07-08-19-27-300x174.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/PHOTO-2020-01-07-08-19-27-1024x593.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/PHOTO-2020-01-07-08-19-27-768x445.jpg 768w" sizes="(max-width: 1095px) 100vw, 1095px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 8, 2020</span>
						<span>PAE donó equipamiento para la Universidad de la Patagonia San Juan Bosco</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-realizo-el-balance-de-sus-logros-durante-el-2019/" title="Permalink to Fundación Banco Santa Cruz realizó el balance de sus logros durante el 2019" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1031" height="540" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO-2.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO-2.jpg 1031w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO-2-300x157.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO-2-1024x536.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO-2-768x402.jpg 768w" sizes="(max-width: 1031px) 100vw, 1031px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 6, 2020</span>
						<span>Fundación Banco Santa Cruz realizó el balance de sus logros durante el 2019</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="936" height="540" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC.jpg 936w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC-300x173.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC-768x443.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 21, 2019</span>
						<span>Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/exxonmobil-adquirio-a-total-austral-y-se-queda-con-la-mayoria-de-sierra-chata/" title="Permalink to ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="433" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Exxon-Mobil-2.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 9, 2020</span>
						<span>ExxonMobil adquirió a Total Austral y se queda con la mayoría de Sierra Chata</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petrolsur-energia-se-dedicara-a-explotar-campos-maduros-de-petroleo/" title="Permalink to Petrolsur Energía se dedicará a explotar campos maduros de petróleo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="963" height="590" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/petroleo-ciudad-noche-6-c.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/petroleo-ciudad-noche-6-c.jpg 963w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/petroleo-ciudad-noche-6-c-300x184.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/petroleo-ciudad-noche-6-c-768x471.jpg 768w" sizes="(max-width: 963px) 100vw, 963px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 8, 2020</span>
						<span>Petrolsur Energía se dedicará a explotar campos maduros de petróleo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/avila-valoro-que-hay-unos-90-equipos-trabajando-en-la-cuenca-del-golfo/" title="Permalink to Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="915" height="525" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/IMG_20190521_133843054.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/IMG_20190521_133843054.jpg 915w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/IMG_20190521_133843054-300x172.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/IMG_20190521_133843054-768x441.jpg 768w" sizes="(max-width: 915px) 100vw, 915px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 8, 2020</span>
						<span>Ávila valoró que hay unos 90 equipos trabajando en la Cuenca del Golfo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<link rel='stylesheet' id='ewic-frontend-css-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/css/frontend.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='ewic-flexslider-css-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/css/flexslider/flexslider.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='ewic-prettyphoto-css-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/css/prettyphoto/css/prettyPhoto.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/js/jquery/prettyphoto/jquery.prettyPhoto.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/js/jquery/flexslider/jquery.flexslider-min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/js/jquery/jquery.easing.1.3.js?ver=580070388e72d53fd6364179a193e340'></script>
	</body>
</html>