<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Salta suma 30 causas judiciales por desmanejo de los residuos | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=580070388e72d53fd6364179a193e340"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1'></script>
<link rel='https://api.w.org/' href='https://www.energiaspatagonicas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nación se quedó sin fondos para el subsidio al gas' href='https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/' />
<link rel='next' title='La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG' href='https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=34683' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fsalta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fsalta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.energiaspatagonicas.com/?wordfence_lh=1&hid=7E856C278B2677B50702DC0CA0896186');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-34683 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34674 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/designan-a-andres-cirnigliaro-como-titular-de-ieasa-y-gezhouba-pide-revisar-el-contrato-de-las-represas/" title="Permalink to Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/Obra-Represas-Junio-2019-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/designan-a-andres-cirnigliaro-como-titular-de-ieasa-y-gezhouba-pide-revisar-el-contrato-de-las-represas/" title="Permalink to Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas" rel="bookmark">Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/designan-a-andres-cirnigliaro-como-titular-de-ieasa-y-gezhouba-pide-revisar-el-contrato-de-las-represas/" class="post-date" title="Permalink to Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas" rel="bookmark">marzo 4, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34644 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-celebra-52-anos-de-innovacion-en-argentina/" title="Permalink to Atlas Copco celebra 52 años de innovación en Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/Atlas-Copco-Argentina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-celebra-52-anos-de-innovacion-en-argentina/" title="Permalink to Atlas Copco celebra 52 años de innovación en Argentina" rel="bookmark">Atlas Copco celebra 52 años de innovación en Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-celebra-52-anos-de-innovacion-en-argentina/" class="post-date" title="Permalink to Atlas Copco celebra 52 años de innovación en Argentina" rel="bookmark">marzo 2, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34626 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/legislatura-de-santa-cruz-firmara-convenio-con-universidad-siglo-21/" title="Permalink to Legislatura de Santa Cruz firmará convenio con Universidad Siglo 21" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/protocolar-siglo-21-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/legislatura-de-santa-cruz-firmara-convenio-con-universidad-siglo-21/" title="Permalink to Legislatura de Santa Cruz firmará convenio con Universidad Siglo 21" rel="bookmark">Legislatura de Santa Cruz firmará convenio con Universidad Siglo 21</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/legislatura-de-santa-cruz-firmara-convenio-con-universidad-siglo-21/" class="post-date" title="Permalink to Legislatura de Santa Cruz firmará convenio con Universidad Siglo 21" rel="bookmark">febrero 29, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34686 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/" title="Permalink to La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/CADE-IAPG-1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/CADE-IAPG-1-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/CADE-IAPG-1-300x168.png 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/" title="Permalink to La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG" rel="bookmark">La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/" class="post-date" title="Permalink to La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG" rel="bookmark">marzo 5, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34665 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/desarrollo-de-renovables-la-pampa-pone-fecha-al-lanzamiento-de-su-plan-energetico-provincial/" title="Permalink to Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/25014363_1548908015144920_6839010149227560960_n-renovables-campo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/desarrollo-de-renovables-la-pampa-pone-fecha-al-lanzamiento-de-su-plan-energetico-provincial/" title="Permalink to Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial" rel="bookmark">Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/desarrollo-de-renovables-la-pampa-pone-fecha-al-lanzamiento-de-su-plan-energetico-provincial/" class="post-date" title="Permalink to Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial" rel="bookmark">marzo 4, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34652 post-box post-box-large-thumbnail">
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/energia-eolica-argentina-fue-el-tercer-pais-de-america-en-capacidad-agregada/" title="Permalink to Energía eólica: Argentina fue el tercer país de América en capacidad agregada" rel="bookmark">Energía eólica: Argentina fue el tercer país de América en capacidad agregada</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/energia-eolica-argentina-fue-el-tercer-pais-de-america-en-capacidad-agregada/" class="post-date" title="Permalink to Energía eólica: Argentina fue el tercer país de América en capacidad agregada" rel="bookmark">marzo 3, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34683 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">Salta suma 30 causas judiciales por desmanejo de los residuos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" class="post-date" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">marzo 5, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34668 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/i12388-portezuelo-del-viento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" class="post-date" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">marzo 4, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34623 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/concretan-reuniones-para-analizar-el-impacto-ambiental-de-la-represa-portezuelo-del-viento/" title="Permalink to Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/port-banner-portezuelo-del-viento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/concretan-reuniones-para-analizar-el-impacto-ambiental-de-la-represa-portezuelo-del-viento/" title="Permalink to Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento" rel="bookmark">Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/concretan-reuniones-para-analizar-el-impacto-ambiental-de-la-represa-portezuelo-del-viento/" class="post-date" title="Permalink to Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento" rel="bookmark">febrero 29, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34677 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/1aZAlejandroZChaskielbergZDanzaZ-Nocturna-Z-Pirquitas-_noticia_4457-mineria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">Todo el potencial minero de San Juan fue presentado en la PDAC</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" class="post-date" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">marzo 5, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34662 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/abraplata-anuncia-la-opcion-de-adquirir-el-proyecto-la-coipita/" title="Permalink to AbraPlata anuncia la opción de adquirir el proyecto La Coipita" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/diablillos_salta_2.jpg_258117318-800x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/abraplata-anuncia-la-opcion-de-adquirir-el-proyecto-la-coipita/" title="Permalink to AbraPlata anuncia la opción de adquirir el proyecto La Coipita" rel="bookmark">AbraPlata anuncia la opción de adquirir el proyecto La Coipita</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/abraplata-anuncia-la-opcion-de-adquirir-el-proyecto-la-coipita/" class="post-date" title="Permalink to AbraPlata anuncia la opción de adquirir el proyecto La Coipita" rel="bookmark">marzo 4, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34655 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/aoma-concuerda-que-es-necesario-capacitar-ante-los-desafios-que-propone-la-industria-4-0/" title="Permalink to AOMA concuerda que es necesario capacitar ante los desafíos que propone la Industria 4.0" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/trabajadores_6-mineria-938x535-casco-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/aoma-concuerda-que-es-necesario-capacitar-ante-los-desafios-que-propone-la-industria-4-0/" title="Permalink to AOMA concuerda que es necesario capacitar ante los desafíos que propone la Industria 4.0" rel="bookmark">AOMA concuerda que es necesario capacitar ante los desafíos que propone la Industria 4.0</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-concuerda-que-es-necesario-capacitar-ante-los-desafios-que-propone-la-industria-4-0/" class="post-date" title="Permalink to AOMA concuerda que es necesario capacitar ante los desafíos que propone la Industria 4.0" rel="bookmark">marzo 3, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34671 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/22oil-master1050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">Llugdar valoró la suba de equipos de perforación en Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" class="post-date" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">marzo 4, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34658 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inauguro-la-escuela-del-viento-en-pico-truncado-y-las-heras/" title="Permalink to Petroleros inauguró la “Escuela del Viento” en Pico Truncado y Las Heras" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf-1024x566.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf-768x425.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf.jpg 1232w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inauguro-la-escuela-del-viento-en-pico-truncado-y-las-heras/" title="Permalink to Petroleros inauguró la “Escuela del Viento” en Pico Truncado y Las Heras" rel="bookmark">Petroleros inauguró la “Escuela del Viento” en Pico Truncado y Las Heras</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inauguro-la-escuela-del-viento-en-pico-truncado-y-las-heras/" class="post-date" title="Permalink to Petroleros inauguró la “Escuela del Viento” en Pico Truncado y Las Heras" rel="bookmark">marzo 3, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34648 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/ypf-iniciara-en-aguada-del-chanar-un-desarrollo-de-18-pozos/" title="Permalink to YPF iniciará en aguada del chañar un desarrollo de 18 pozos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ag-nqn-loma-campana-2014-MES_2233-campamento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-iniciara-en-aguada-del-chanar-un-desarrollo-de-18-pozos/" title="Permalink to YPF iniciará en aguada del chañar un desarrollo de 18 pozos" rel="bookmark">YPF iniciará en aguada del chañar un desarrollo de 18 pozos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-iniciara-en-aguada-del-chanar-un-desarrollo-de-18-pozos/" class="post-date" title="Permalink to YPF iniciará en aguada del chañar un desarrollo de 18 pozos" rel="bookmark">marzo 3, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34680 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/" title="Permalink to Nación se quedó sin fondos para el subsidio al gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ahorro-del-gas-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/" title="Permalink to Nación se quedó sin fondos para el subsidio al gas" rel="bookmark">Nación se quedó sin fondos para el subsidio al gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/" class="post-date" title="Permalink to Nación se quedó sin fondos para el subsidio al gas" rel="bookmark">marzo 5, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34533 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/se-desacelera-la-produccion-de-gas-por-el-freno-de-tecpetrol/" title="Permalink to Se desacelera la producción de gas por el freno de Tecpetrol" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Pileta_1557143603_1557226879-gas-tecpetrol-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/se-desacelera-la-produccion-de-gas-por-el-freno-de-tecpetrol/" title="Permalink to Se desacelera la producción de gas por el freno de Tecpetrol" rel="bookmark">Se desacelera la producción de gas por el freno de Tecpetrol</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/se-desacelera-la-produccion-de-gas-por-el-freno-de-tecpetrol/" class="post-date" title="Permalink to Se desacelera la producción de gas por el freno de Tecpetrol" rel="bookmark">febrero 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34527 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/cgc-presento-el-proyecto-de-almacenamiento-subterraneo-de-gas-natural/" title="Permalink to CGC presentó el proyecto de almacenamiento subterráneo de gas natural" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-18.25.39-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/cgc-presento-el-proyecto-de-almacenamiento-subterraneo-de-gas-natural/" title="Permalink to CGC presentó el proyecto de almacenamiento subterráneo de gas natural" rel="bookmark">CGC presentó el proyecto de almacenamiento subterráneo de gas natural</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/cgc-presento-el-proyecto-de-almacenamiento-subterraneo-de-gas-natural/" class="post-date" title="Permalink to CGC presentó el proyecto de almacenamiento subterráneo de gas natural" rel="bookmark">febrero 21, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-34548 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-apoya-a-educadores-con-el-programa-hacer-escuela/" title="Permalink to Pan American Energy apoya a educadores con el Programa “Hacer Escuela”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Directivos-de-escuelas-secundarias-en-Hacer-Escuela-PAE-Min-EDUC-OEI-1-foto-patagonia-shale-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-apoya-a-educadores-con-el-programa-hacer-escuela/" title="Permalink to Pan American Energy apoya a educadores con el Programa “Hacer Escuela”" rel="bookmark">Pan American Energy apoya a educadores con el Programa “Hacer Escuela”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-apoya-a-educadores-con-el-programa-hacer-escuela/" class="post-date" title="Permalink to Pan American Energy apoya a educadores con el Programa “Hacer Escuela”" rel="bookmark">febrero 22, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34386 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundaciones-del-grupo-petersen-presenta-el-balance-de-sus-acciones-2019/" title="Permalink to Fundaciones del Grupo Petersen presenta el Balance de sus acciones 2019" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/10428576_810504292332941_8707178826004270618_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundaciones-del-grupo-petersen-presenta-el-balance-de-sus-acciones-2019/" title="Permalink to Fundaciones del Grupo Petersen presenta el Balance de sus acciones 2019" rel="bookmark">Fundaciones del Grupo Petersen presenta el Balance de sus acciones 2019</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundaciones-del-grupo-petersen-presenta-el-balance-de-sus-acciones-2019/" class="post-date" title="Permalink to Fundaciones del Grupo Petersen presenta el Balance de sus acciones 2019" rel="bookmark">febrero 11, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-34331 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/patio-abierto-de-pae-se-consolida-como-un-espacio-de-contencion-y-esparcimiento-para-los-mas-chicos/" title="Permalink to Patio Abierto de PAE se consolida como un espacio de contención y esparcimiento para los más chicos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/PHOTO-2020-02-05-09-54-56-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/patio-abierto-de-pae-se-consolida-como-un-espacio-de-contencion-y-esparcimiento-para-los-mas-chicos/" title="Permalink to Patio Abierto de PAE se consolida como un espacio de contención y esparcimiento para los más chicos" rel="bookmark">Patio Abierto de PAE se consolida como un espacio de contención y esparcimiento para los más chicos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/patio-abierto-de-pae-se-consolida-como-un-espacio-de-contencion-y-esparcimiento-para-los-mas-chicos/" class="post-date" title="Permalink to Patio Abierto de PAE se consolida como un espacio de contención y esparcimiento para los más chicos" rel="bookmark">febrero 7, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-34686 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/" title="Permalink to La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG" rel="bookmark">La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/" class="post-date" title="Permalink to La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG" rel="bookmark">marzo 5, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/" title="Permalink to La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/CADE-IAPG-1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/CADE-IAPG-1-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/CADE-IAPG-1-300x168.png 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-34683 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">Salta suma 30 causas judiciales por desmanejo de los residuos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" class="post-date" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">marzo 5, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-34680 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/" title="Permalink to Nación se quedó sin fondos para el subsidio al gas" rel="bookmark">Nación se quedó sin fondos para el subsidio al gas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/" class="post-date" title="Permalink to Nación se quedó sin fondos para el subsidio al gas" rel="bookmark">marzo 5, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/" title="Permalink to Nación se quedó sin fondos para el subsidio al gas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ahorro-del-gas-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-34677 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">Todo el potencial minero de San Juan fue presentado en la PDAC</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" class="post-date" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">marzo 5, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/1aZAlejandroZChaskielbergZDanzaZ-Nocturna-Z-Pirquitas-_noticia_4457-mineria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-34674 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/designan-a-andres-cirnigliaro-como-titular-de-ieasa-y-gezhouba-pide-revisar-el-contrato-de-las-represas/" title="Permalink to Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas" rel="bookmark">Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/designan-a-andres-cirnigliaro-como-titular-de-ieasa-y-gezhouba-pide-revisar-el-contrato-de-las-represas/" class="post-date" title="Permalink to Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas" rel="bookmark">marzo 4, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/designan-a-andres-cirnigliaro-como-titular-de-ieasa-y-gezhouba-pide-revisar-el-contrato-de-las-represas/" title="Permalink to Designan a Andrés Cirnigliaro como titular de IEASA y Gezhouba pide revisar el contrato de las represas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/Obra-Represas-Junio-2019-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-34671 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">Llugdar valoró la suba de equipos de perforación en Chubut</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" class="post-date" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">marzo 4, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/22oil-master1050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-34668 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" class="post-date" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">marzo 4, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/i12388-portezuelo-del-viento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-34665 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/desarrollo-de-renovables-la-pampa-pone-fecha-al-lanzamiento-de-su-plan-energetico-provincial/" title="Permalink to Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial" rel="bookmark">Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/desarrollo-de-renovables-la-pampa-pone-fecha-al-lanzamiento-de-su-plan-energetico-provincial/" class="post-date" title="Permalink to Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial" rel="bookmark">marzo 4, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/desarrollo-de-renovables-la-pampa-pone-fecha-al-lanzamiento-de-su-plan-energetico-provincial/" title="Permalink to Desarrollo de renovables: La Pampa pone fecha al lanzamiento de su Plan Energético Provincial" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/25014363_1548908015144920_6839010149227560960_n-renovables-campo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-34683" class="post-34683 post type-post status-publish format-standard has-post-thumbnail hentry category-ambientales">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/ambientales/" title="View all posts in Ambientales" rel="category">Ambientales</a>						</div>

						<h1 class="post-title title title-large entry-title">Salta suma 30 causas judiciales por desmanejo de los residuos</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fsalta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos%2F&amp;t=Salta suma 30 causas judiciales por desmanejo de los residuos" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Salta suma 30 causas judiciales por desmanejo de los residuos https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fambientales%2Fsalta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/ambientales/salta-suma-30-causas-judiciales-por-desmanejo-de-los-residuos/" class="post-date updated" title="Permalink to Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">marzo 5, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio.jpg" title="Permalink to image of Salta suma 30 causas judiciales por desmanejo de los residuos" rel="bookmark">
			<img width="1000" height="524" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio.jpg 1000w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio-300x157.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/rio-768x402.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Salta (EP) 05 de Mar. – La Procuración General convocó a fiscales para unificar criterios respecto la normativa referida a rellenos sanitarios, cursos de agua y otras problemáticas similares.</p>
<p>“El municipio deposita la basura que recolecta en los domicilios en un vertedero que se encuentra en la ribera del río”. Respecto a las cloacas, “el procedimiento que aplica (el municipio), es a través de un camión atmosférico, con el cual efectúa el vaciamiento de los pozos ciegos de los domicilios de los vecinos y luego realiza el vertido de estos residuos en crudo directamente en el río”.</p>
<p>Estas afirmaciones surgen del informe de la Auditoría General de la Provincia (AGP), que evaluó el cumplimiento de la ley provincial de Medio Ambiente 7070 en el municipio de El Tala (ubicado en el departamento La Candelaria, en el sur de la provincia), durante 2016. En ese ejido urbano desde 1986 “está fuera de servicio la red cloacal que tenía el municipio y actualmente se está gestionando su reactivación. Los vecinos cuentan con un sistema de pozo ciego, realizado por ellos mismos”. Respecto de la “disposición de residuos”, el informe de la AGP indica que “en el camino que lleva desde el pueblo hasta el vertedero se observan basurales clandestinos donde la gente del lugar arroja basura”.</p>
<p>30 causas</p>
<p>Aunque preocupa, la realidad hasta aquí expuesta en Salta es más común de lo que parece. Sin tomar este informe de la AGP, desde la Procuración General de la provincia se informó que en las fiscalías hay al menos 30 causas por daños ambientales referidas a basurales.</p>
<p>El viernes que pasó se convocó a los fiscales a cargo de actuaciones referidas a la gestión de los residuos y su impacto en el ambiente y que en su mayoría se originaron con la información recabada por la Relatoría Ambiental de la Procuración General de la Provincia, a cargo de Sebastián Lloret.</p>
<p>“Lo novedoso es que es la primera vez que desde la Procuración se pide llamar a todos los fiscales a fin de contrastar acciones y criterios de trabajo”, dijo Lloret al ser consultado por Salta/12 respecto del encuentro. Para ello se contó con la presencia de miembros que componen el Cuerpo de Investigaciones Fiscales (CIF), desde donde se expusieron ejemplos, criterios y problemáticas que involucran los basurales.</p>
<p>En el encuentro se recordó que la gestión de residuos domiciliarios “recae bajo la competencia de los municipios, los que están habilitados y monitoreados por la administración pública provincial”. La provincia se rige por un Plan Estratégico Provincial diagramado conforme las pautas mínimas exigidas por la Nación.</p>
<p>Contrariaramente a lo que sucede en la realidad de muchos municipios, se indicó que la ley dispone que “los rellenos sanitarios no pueden estar en cursos de agua y sí deben ubicarse en sitios alejados de ciudades o pueblos”. Además, deben cumplir con requisitos como: estudios de impacto ambiental y social (EIAS), con participación social previa en audiencias públicas. También, indicó la Procuración, deben realizarse mediante métodos apropiados que prevengan y minimicen los posibles impactos negativos sobre el ambiente y la calidad de vida de la población.</p>
<p>Responsabilidades sin compartir</p>
<p>El marco ideal que establece la ley se aleja de la realidad de los municipios. En diálogo con Salta /12, el abogado Luis Segovia, especialista en derecho ambiental y representante de vecinos en la causa que se sigue por el vertedero San Javier (donde se trata la basura de la capital salteña y alrededores), hizo su análisis de la situación.</p>
<p>Por un lado, entendió que podrían imputarse presuntas irregularidades financieras a los municipios cuando se trata de cumplir con la ley ambiental. Sin embargo, afirmó que también se debe observar la capacidad económica de las comunas para cumplir con las obligaciones que se previeron desde el año 2004, cuando surgió la ley nacional 25916, que dispone cómo hacer el tratamiento de los residuos.</p>
<p>Puso de ejemplo la condena ya ratificada por la Corte de Justicia de Salta en 2018 contra el ex intendente de Campo Quijano, Manuel Cornejo. En la condena se disponía que en un plazo prudencial se instrumente un programa de tratamiento de residuos en ese municipio. Cornejo terminó su gestión sin cumplirla.</p>
<p>Para Segovia, el problema pasa no solo por no querer, sino por no contar con los fondos para hacerlo. “Hay una disparidad de criterios de la provincia para ayudar a los municipios” con la disposición de sus residuos. En opinión del abogado, muchos de esos criterios dependen del ánimo y simpatía de turno del gobierno provincial con el jefe comunal de turno. Los fondos nacionales e internacionales son canalizados por el administrador provincial hacia los municipios. En manos de la provincia queda solo el “monitoreo” o “asesoramiento” de las acciones, y los administradores provinciales se despegan de responsabilidad alguna por la contaminación que generan los basurales a cielo abierto.</p>
<p>“A los municipios aislados y sin recursos les va a resultar imposible”, generar el tratamiento de residuos, pues es una realidad que incluso sucede en aquellos municipios adonde el dinero sí llegó, sostuvo Segovia. Señaló al caso de Cafayate, ciudad turística y cabecera del departamento homónimo en los Valles Calchaquíes. Recordó que el año pasado se inició una investigación judicial porque se habían incendiado residuos que habían sido mal gestionados. “Cafayate sí recibió fondos que la provincia obtuvo de Nación”, dijo Segovia, quien reconoció que durante la gestión del kirchnerismo a nivel nacional fue cuando más dinero se envió a las provincias para el tratamiento de residuos. “Valió que cuenten con una de las plantas más grandes de gestión en un consorcio que involucra a Cafayate, Animaná y San Carlos”, sostuvo. Pero, a su entender, la gestión de residuos de todos modos se hizo mal.</p>
<p>El diputado provincial con mandato cumplido Arturo Borelli había presentado en 2019 un proyecto con el objetivo de crear un consorcio metropolitano de la capital salteña donde la provincia fue incluida con responsabilidades compartidas. “De hecho, es lo que funciona hoy en Buenos Aires”, dijo el abogado.</p>
<p>Como asesor de Borelli, Segovia recordó que se hizo una reunión en la Cámara de Diputados con el fin de tratar el proyecto con los responsables de la Secretaría de Ambiente de la provincia. Los funcionarios se negaron a la posibilidad de un trabajo de colaboración con los municipios “y se rasgaron las vestiduras hablando de la autonomía municipal”, contó. “No quisieron reconocer que (la política respecto de los basurales), fue un fracaso a nivel de las competencias”.</p>
<p>Mientras tanto, la preocupación mayor es la contaminación de las napas de aguas subterráneas, en donde los límites de las jurisdicciones se terminan por diluir.</p>
<p>Fuente: Página 12</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/energia/la-camara-argentina-de-energia-comienza-a-trabajar-una-agenda-comun-con-el-iapg/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			La Cámara Argentina de Energía comienza a trabajar una agenda común con el IAPG		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/gas/nacion-se-quedo-sin-fondos-para-el-subsidio-al-gas/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Nación se quedó sin fondos para el subsidio al gas		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-34668 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" class="post-date" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">marzo 4, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/se-definen-acciones-sobre-portezuelo-del-viento-su-principal-afluente-sera-el-rio-colorado/" title="Permalink to Se definen acciones sobre Portezuelo del Viento: Su principal afluente será el Río Colorado" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/i12388-portezuelo-del-viento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-34623 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/concretan-reuniones-para-analizar-el-impacto-ambiental-de-la-represa-portezuelo-del-viento/" title="Permalink to Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento" rel="bookmark">Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/concretan-reuniones-para-analizar-el-impacto-ambiental-de-la-represa-portezuelo-del-viento/" class="post-date" title="Permalink to Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento" rel="bookmark">febrero 29, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/concretan-reuniones-para-analizar-el-impacto-ambiental-de-la-represa-portezuelo-del-viento/" title="Permalink to Concretan reuniones para analizar el impacto ambiental de la represa Portezuelo del Viento" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/port-banner-portezuelo-del-viento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-34563 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/reclaman-por-la-sequia-del-rio-colorado/" title="Permalink to Reclaman por la sequía del Río Colorado" rel="bookmark">Reclaman por la sequía del Río Colorado</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/reclaman-por-la-sequia-del-rio-colorado/" class="post-date" title="Permalink to Reclaman por la sequía del Río Colorado" rel="bookmark">febrero 24, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/reclaman-por-la-sequia-del-rio-colorado/" title="Permalink to Reclaman por la sequía del Río Colorado" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Rio-Colorado-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="widget_sp_image-30" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">SOUTH ROAD Excursiones</h3><a href="https://southroad.com.ar%20›%20excursiones" target="_blank" class="widget_sp_image-image-link" title="SOUTH ROAD Excursiones"><img width="350" height="101" alt="SOUTH ROAD Excursiones" class="attachment-350x101 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/SOUTH-ROAD-Torres-del-Paine.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="95" class="attachment-350x95 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="widget_sp_image-11" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.plusnoticias.com/" target="_blank" class="widget_sp_image-image-link"><img width="230" height="53" class="attachment-230x53 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/10/PlusNoticias-com-3.jpg" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;n&#101;&#114;&#103;&#105;&#97;&#115;p&#97;t&#97;&#103;&#111;n&#105;c&#97;s&#64;gma&#105;&#108;.&#99;&#111;&#109;">&#101;n&#101;&#114;&#103;&#105;&#97;&#115;p&#97;t&#97;&#103;&#111;n&#105;c&#97;s&#64;gma&#105;&#108;.&#99;&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="250" class="attachment-250x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Movistar-Argentina-promo-20-Feb-20.png" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/CASE-construction-.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/DHL-Global-Forwarding.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Schneider-Electric.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/New-Holland-.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/UTN-FRSC.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/caem.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/todo-el-potencial-minero-de-san-juan-fue-presentado-en-la-pdac/" title="Permalink to Todo el potencial minero de San Juan fue presentado en la PDAC" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="900" height="600" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/1aZAlejandroZChaskielbergZDanzaZ-Nocturna-Z-Pirquitas-_noticia_4457-mineria.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/1aZAlejandroZChaskielbergZDanzaZ-Nocturna-Z-Pirquitas-_noticia_4457-mineria.jpg 900w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/1aZAlejandroZChaskielbergZDanzaZ-Nocturna-Z-Pirquitas-_noticia_4457-mineria-300x200.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/1aZAlejandroZChaskielbergZDanzaZ-Nocturna-Z-Pirquitas-_noticia_4457-mineria-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 5, 2020</span>
						<span>Todo el potencial minero de San Juan fue presentado en la PDAC</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/abraplata-anuncia-la-opcion-de-adquirir-el-proyecto-la-coipita/" title="Permalink to AbraPlata anuncia la opción de adquirir el proyecto La Coipita" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="400" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/diablillos_salta_2.jpg_258117318-800x400-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/diablillos_salta_2.jpg_258117318-800x400-1.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/diablillos_salta_2.jpg_258117318-800x400-1-300x150.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/diablillos_salta_2.jpg_258117318-800x400-1-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 4, 2020</span>
						<span>AbraPlata anuncia la opción de adquirir el proyecto La Coipita</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-concuerda-que-es-necesario-capacitar-ante-los-desafios-que-propone-la-industria-4-0/" title="Permalink to AOMA concuerda que es necesario capacitar ante los desafíos que propone la Industria 4.0" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="938" height="535" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/trabajadores_6-mineria-938x535-casco.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/trabajadores_6-mineria-938x535-casco.jpg 938w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/trabajadores_6-mineria-938x535-casco-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/trabajadores_6-mineria-938x535-casco-768x438.jpg 768w" sizes="(max-width: 938px) 100vw, 938px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 3, 2020</span>
						<span>AOMA concuerda que es necesario capacitar ante los desafíos que propone la Industria 4.0</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-apoya-a-educadores-con-el-programa-hacer-escuela/" title="Permalink to Pan American Energy apoya a educadores con el Programa “Hacer Escuela”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1083" height="547" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Directivos-de-escuelas-secundarias-en-Hacer-Escuela-PAE-Min-EDUC-OEI-1-foto-patagonia-shale.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Directivos-de-escuelas-secundarias-en-Hacer-Escuela-PAE-Min-EDUC-OEI-1-foto-patagonia-shale.jpg 1083w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Directivos-de-escuelas-secundarias-en-Hacer-Escuela-PAE-Min-EDUC-OEI-1-foto-patagonia-shale-300x152.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Directivos-de-escuelas-secundarias-en-Hacer-Escuela-PAE-Min-EDUC-OEI-1-foto-patagonia-shale-1024x517.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Directivos-de-escuelas-secundarias-en-Hacer-Escuela-PAE-Min-EDUC-OEI-1-foto-patagonia-shale-768x388.jpg 768w" sizes="(max-width: 1083px) 100vw, 1083px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 22, 2020</span>
						<span>Pan American Energy apoya a educadores con el Programa “Hacer Escuela”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundaciones-del-grupo-petersen-presenta-el-balance-de-sus-acciones-2019/" title="Permalink to Fundaciones del Grupo Petersen presenta el Balance de sus acciones 2019" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="960" height="521" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/10428576_810504292332941_8707178826004270618_n.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/10428576_810504292332941_8707178826004270618_n.jpg 960w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/10428576_810504292332941_8707178826004270618_n-300x163.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/10428576_810504292332941_8707178826004270618_n-768x417.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 11, 2020</span>
						<span>Fundaciones del Grupo Petersen presenta el Balance de sus acciones 2019</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/patio-abierto-de-pae-se-consolida-como-un-espacio-de-contencion-y-esparcimiento-para-los-mas-chicos/" title="Permalink to Patio Abierto de PAE se consolida como un espacio de contención y esparcimiento para los más chicos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="442" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/PHOTO-2020-02-05-09-54-56-1140x442.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 7, 2020</span>
						<span>Patio Abierto de PAE se consolida como un espacio de contención y esparcimiento para los más chicos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/llugdar-valoro-la-suba-de-equipos-de-perforacion-en-chubut/" title="Permalink to Llugdar valoró la suba de equipos de perforación en Chubut" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="935" height="559" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/22oil-master1050.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/22oil-master1050.jpg 935w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/22oil-master1050-300x179.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/22oil-master1050-768x459.jpg 768w" sizes="(max-width: 935px) 100vw, 935px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 4, 2020</span>
						<span>Llugdar valoró la suba de equipos de perforación en Chubut</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inauguro-la-escuela-del-viento-en-pico-truncado-y-las-heras/" title="Permalink to Petroleros inauguró la “Escuela del Viento” en Pico Truncado y Las Heras" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/6970f58f-cd16-4535-a05a-cfc04c2f8fbf-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 3, 2020</span>
						<span>Petroleros inauguró la “Escuela del Viento” en Pico Truncado y Las Heras</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-iniciara-en-aguada-del-chanar-un-desarrollo-de-18-pozos/" title="Permalink to YPF iniciará en aguada del chañar un desarrollo de 18 pozos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1035" height="585" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ag-nqn-loma-campana-2014-MES_2233-campamento.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ag-nqn-loma-campana-2014-MES_2233-campamento.jpg 1035w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ag-nqn-loma-campana-2014-MES_2233-campamento-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ag-nqn-loma-campana-2014-MES_2233-campamento-1024x579.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/03/ag-nqn-loma-campana-2014-MES_2233-campamento-768x434.jpg 768w" sizes="(max-width: 1035px) 100vw, 1035px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 3, 2020</span>
						<span>YPF iniciará en aguada del chañar un desarrollo de 18 pozos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=580070388e72d53fd6364179a193e340'></script>
	</body>
</html>