<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d39cd112facb6809055b25468d020e9f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=d39cd112facb6809055b25468d020e9f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/43381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=43381' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fcon-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fcon-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-43381 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43381 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" class="post-date" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">agosto 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43393 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/cgc-obtuvo-un-prestamo-por-us-115-millones-y-los-destinara-a-capital-de-trabajo/" title="Permalink to CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/GettyImages-930981256-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/cgc-obtuvo-un-prestamo-por-us-115-millones-y-los-destinara-a-capital-de-trabajo/" title="Permalink to CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo" rel="bookmark">CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/cgc-obtuvo-un-prestamo-por-us-115-millones-y-los-destinara-a-capital-de-trabajo/" class="post-date" title="Permalink to CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo" rel="bookmark">agosto 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43366 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/en-junio-la-produccion-del-sector-quimico-y-petroquimico-se-incremento-interanualmente-un-26/" title="Permalink to En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/60d9fa80f754242749560d4b_Chemical_and_petrochemical_Ultra_Controlo-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/en-junio-la-produccion-del-sector-quimico-y-petroquimico-se-incremento-interanualmente-un-26/" title="Permalink to En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%" rel="bookmark">En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/en-junio-la-produccion-del-sector-quimico-y-petroquimico-se-incremento-interanualmente-un-26/" class="post-date" title="Permalink to En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%" rel="bookmark">agosto 5, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43375 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/neuquen-y-rio-negro-avanzan-en-incentivar-la-generacion-de-energias-renovables/" title="Permalink to Neuquén y Río Negro avanzan en incentivar la generación de energías renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/eolica-sierranevada-ok-copia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/neuquen-y-rio-negro-avanzan-en-incentivar-la-generacion-de-energias-renovables/" title="Permalink to Neuquén y Río Negro avanzan en incentivar la generación de energías renovables" rel="bookmark">Neuquén y Río Negro avanzan en incentivar la generación de energías renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/neuquen-y-rio-negro-avanzan-en-incentivar-la-generacion-de-energias-renovables/" class="post-date" title="Permalink to Neuquén y Río Negro avanzan en incentivar la generación de energías renovables" rel="bookmark">agosto 5, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43353 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/reducen-hasta-70-las-penalidades-del-programa-renovar-para-reactivar-proyectos-demorados/" title="Permalink to Reducen hasta 70% las penalidades del programa RenovAr para reactivar proyectos demorados" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/cabo-villano-parque-eolico-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/reducen-hasta-70-las-penalidades-del-programa-renovar-para-reactivar-proyectos-demorados/" title="Permalink to Reducen hasta 70% las penalidades del programa RenovAr para reactivar proyectos demorados" rel="bookmark">Reducen hasta 70% las penalidades del programa RenovAr para reactivar proyectos demorados</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/reducen-hasta-70-las-penalidades-del-programa-renovar-para-reactivar-proyectos-demorados/" class="post-date" title="Permalink to Reducen hasta 70% las penalidades del programa RenovAr para reactivar proyectos demorados" rel="bookmark">agosto 4, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43328 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/serian-mas-de-60-las-empresas-interesadas-en-proyectos-de-hidrogeno-verde-en-chile/" title="Permalink to Serían más de 60 las empresas interesadas en proyectos de hidrógeno verde en Chile" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/HIDROGENO-VERDE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/serian-mas-de-60-las-empresas-interesadas-en-proyectos-de-hidrogeno-verde-en-chile/" title="Permalink to Serían más de 60 las empresas interesadas en proyectos de hidrógeno verde en Chile" rel="bookmark">Serían más de 60 las empresas interesadas en proyectos de hidrógeno verde en Chile</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/serian-mas-de-60-las-empresas-interesadas-en-proyectos-de-hidrogeno-verde-en-chile/" class="post-date" title="Permalink to Serían más de 60 las empresas interesadas en proyectos de hidrógeno verde en Chile" rel="bookmark">agosto 3, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43336 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-y-rio-negro-tambien-en-situacion-critica-hidrica-por-las-sequias/" title="Permalink to Neuquén y Río Negro también en situación crítica hídrica por las sequias" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Roca-Bajante-rio-Negro-Juan-Thomes-6-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/neuquen-y-rio-negro-tambien-en-situacion-critica-hidrica-por-las-sequias/" title="Permalink to Neuquén y Río Negro también en situación crítica hídrica por las sequias" rel="bookmark">Neuquén y Río Negro también en situación crítica hídrica por las sequias</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-y-rio-negro-tambien-en-situacion-critica-hidrica-por-las-sequias/" class="post-date" title="Permalink to Neuquén y Río Negro también en situación crítica hídrica por las sequias" rel="bookmark">agosto 3, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43318 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/chubut-ante-la-emergencia-hidrica-y-el-impacto-del-cambio-climatico/" title="Permalink to Chubut, ante la Emergencia Hídrica y el impacto del cambio climático" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/12616-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/chubut-ante-la-emergencia-hidrica-y-el-impacto-del-cambio-climatico/" title="Permalink to Chubut, ante la Emergencia Hídrica y el impacto del cambio climático" rel="bookmark">Chubut, ante la Emergencia Hídrica y el impacto del cambio climático</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/chubut-ante-la-emergencia-hidrica-y-el-impacto-del-cambio-climatico/" class="post-date" title="Permalink to Chubut, ante la Emergencia Hídrica y el impacto del cambio climático" rel="bookmark">agosto 2, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43267 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/puede-el-fracking-activar-fallas-geologicas-y-generar-terremotos/" title="Permalink to Puede el fracking activar fallas geológicas y generar terremotos?" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/shale-oil-workover-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/shale-oil-workover-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/shale-oil-workover-150x83.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/puede-el-fracking-activar-fallas-geologicas-y-generar-terremotos/" title="Permalink to Puede el fracking activar fallas geológicas y generar terremotos?" rel="bookmark">Puede el fracking activar fallas geológicas y generar terremotos?</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/puede-el-fracking-activar-fallas-geologicas-y-generar-terremotos/" class="post-date" title="Permalink to Puede el fracking activar fallas geológicas y generar terremotos?" rel="bookmark">julio 29, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43384 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">“En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" class="post-date" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">agosto 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43342 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/proveedores-de-la-industria-minera-generan-130-000-puestos-de-trabajo-en-el-pais/" title="Permalink to Proveedores de la industria minera generan 130.000 puestos de trabajo en el país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Huelga-mineria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/proveedores-de-la-industria-minera-generan-130-000-puestos-de-trabajo-en-el-pais/" title="Permalink to Proveedores de la industria minera generan 130.000 puestos de trabajo en el país" rel="bookmark">Proveedores de la industria minera generan 130.000 puestos de trabajo en el país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/proveedores-de-la-industria-minera-generan-130-000-puestos-de-trabajo-en-el-pais/" class="post-date" title="Permalink to Proveedores de la industria minera generan 130.000 puestos de trabajo en el país" rel="bookmark">agosto 4, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43325 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/golden-arrow-inicia-el-programa-de-exploracion-en-proyecto-aurifero-yanso-en-san-juan/" title="Permalink to Golden Arrow inicia el programa de exploración en proyecto aurífero Yanso en San Juan" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/golden-arrow-inicia-el-programa-de-exploracion-en-proyecto-aurifero-yanso-en-san-juan/" title="Permalink to Golden Arrow inicia el programa de exploración en proyecto aurífero Yanso en San Juan" rel="bookmark">Golden Arrow inicia el programa de exploración en proyecto aurífero Yanso en San Juan</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/golden-arrow-inicia-el-programa-de-exploracion-en-proyecto-aurifero-yanso-en-san-juan/" class="post-date" title="Permalink to Golden Arrow inicia el programa de exploración en proyecto aurífero Yanso en San Juan" rel="bookmark">agosto 3, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43390 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" class="post-date" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">agosto 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43345 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/peligran-inversiones-offshore-por-us-724-millones-por-demoras-en-audiencias-publicas/" title="Permalink to Peligran inversiones offshore por US$ 724 millones por demoras en audiencias públicas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/peligran-inversiones-offshore-por-us-724-millones-por-demoras-en-audiencias-publicas/" title="Permalink to Peligran inversiones offshore por US$ 724 millones por demoras en audiencias públicas" rel="bookmark">Peligran inversiones offshore por US$ 724 millones por demoras en audiencias públicas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/peligran-inversiones-offshore-por-us-724-millones-por-demoras-en-audiencias-publicas/" class="post-date" title="Permalink to Peligran inversiones offshore por US$ 724 millones por demoras en audiencias públicas" rel="bookmark">agosto 4, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43349 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/pese-al-incremento-en-la-actividad-en-vaca-muerta-se-ven-pocas-inversiones-extranjeras-nuevas-genuinas/" title="Permalink to Pese al incremento de actividad en Vaca Muerta, se ven pocas inversiones extranjeras nuevas, genuinas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/vaca-muerta-sismos-01-BN-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/pese-al-incremento-en-la-actividad-en-vaca-muerta-se-ven-pocas-inversiones-extranjeras-nuevas-genuinas/" title="Permalink to Pese al incremento de actividad en Vaca Muerta, se ven pocas inversiones extranjeras nuevas, genuinas" rel="bookmark">Pese al incremento de actividad en Vaca Muerta, se ven pocas inversiones extranjeras nuevas, genuinas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/pese-al-incremento-en-la-actividad-en-vaca-muerta-se-ven-pocas-inversiones-extranjeras-nuevas-genuinas/" class="post-date" title="Permalink to Pese al incremento de actividad en Vaca Muerta, se ven pocas inversiones extranjeras nuevas, genuinas" rel="bookmark">agosto 4, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43378 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/enargas-aprobo-los-cuadros-tarifarios-que-benefician-a-los-residentes-de-zonas-frias/" title="Permalink to ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/bigstock-Warming-and-relaxing-near-fire-1458198411-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/enargas-aprobo-los-cuadros-tarifarios-que-benefician-a-los-residentes-de-zonas-frias/" title="Permalink to ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías" rel="bookmark">ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/enargas-aprobo-los-cuadros-tarifarios-que-benefician-a-los-residentes-de-zonas-frias/" class="post-date" title="Permalink to ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías" rel="bookmark">agosto 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43050 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/R044694c94e8db1ab44f9ede77558f0b0-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">La Región Sur de Río Negro suma más hogares al gas natural</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" class="post-date" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">julio 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42945 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/plan-calor-vecinos-advierten-que-algunas-garrafas-contienen-agua-ademas-de-gas/" title="Permalink to Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-1024x573.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/plan-calor-vecinos-advierten-que-algunas-garrafas-contienen-agua-ademas-de-gas/" title="Permalink to Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas" rel="bookmark">Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/plan-calor-vecinos-advierten-que-algunas-garrafas-contienen-agua-ademas-de-gas/" class="post-date" title="Permalink to Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas" rel="bookmark">julio 8, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43369 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-1024x568.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-768x426.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">La Fundación SES trabaja por la inclusión social y laboral de las juventudes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" class="post-date" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">agosto 5, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42971 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">Pan American Energy lanzó el Programa de Pasantías Nacionales 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" class="post-date" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">julio 10, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42958 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" class="post-date" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">julio 9, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-43381 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" class="post-date" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">agosto 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43390 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" class="post-date" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">agosto 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43393 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/cgc-obtuvo-un-prestamo-por-us-115-millones-y-los-destinara-a-capital-de-trabajo/" title="Permalink to CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo" rel="bookmark">CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/cgc-obtuvo-un-prestamo-por-us-115-millones-y-los-destinara-a-capital-de-trabajo/" class="post-date" title="Permalink to CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo" rel="bookmark">agosto 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/cgc-obtuvo-un-prestamo-por-us-115-millones-y-los-destinara-a-capital-de-trabajo/" title="Permalink to CGC obtuvo un préstamo por u$s 115 millones y los destinará a capital de trabajo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/GettyImages-930981256-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43378 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/enargas-aprobo-los-cuadros-tarifarios-que-benefician-a-los-residentes-de-zonas-frias/" title="Permalink to ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías" rel="bookmark">ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/enargas-aprobo-los-cuadros-tarifarios-que-benefician-a-los-residentes-de-zonas-frias/" class="post-date" title="Permalink to ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías" rel="bookmark">agosto 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/enargas-aprobo-los-cuadros-tarifarios-que-benefician-a-los-residentes-de-zonas-frias/" title="Permalink to ENARGAS aprobó los cuadros tarifarios que benefician a los residentes de zonas frías" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/bigstock-Warming-and-relaxing-near-fire-1458198411-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43384 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">“En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" class="post-date" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">agosto 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43366 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/en-junio-la-produccion-del-sector-quimico-y-petroquimico-se-incremento-interanualmente-un-26/" title="Permalink to En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%" rel="bookmark">En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/en-junio-la-produccion-del-sector-quimico-y-petroquimico-se-incremento-interanualmente-un-26/" class="post-date" title="Permalink to En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%" rel="bookmark">agosto 5, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/en-junio-la-produccion-del-sector-quimico-y-petroquimico-se-incremento-interanualmente-un-26/" title="Permalink to En junio, la producción del sector químico y petroquímico se incrementó interanualmente un 26%" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/60d9fa80f754242749560d4b_Chemical_and_petrochemical_Ultra_Controlo-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43369 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">La Fundación SES trabaja por la inclusión social y laboral de las juventudes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" class="post-date" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">agosto 5, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-1024x568.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-768x426.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana.jpg 1080w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-43357 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/pampa-energia-y-siemens-buscan-fortalecer-la-formacion-tecnica-en-distintas-partes-del-pais/" title="Permalink to Pampa Energía y Siemens buscan fortalecer la formación técnica en distintas partes del país" rel="bookmark">Pampa Energía y Siemens buscan fortalecer la formación técnica en distintas partes del país</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/pampa-energia-y-siemens-buscan-fortalecer-la-formacion-tecnica-en-distintas-partes-del-pais/" class="post-date" title="Permalink to Pampa Energía y Siemens buscan fortalecer la formación técnica en distintas partes del país" rel="bookmark">agosto 5, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/pampa-energia-y-siemens-buscan-fortalecer-la-formacion-tecnica-en-distintas-partes-del-pais/" title="Permalink to Pampa Energía y Siemens buscan fortalecer la formación técnica en distintas partes del país" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/IMG-20171212-WA0051-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/IMG-20171212-WA0051-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/IMG-20171212-WA0051-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-43381" class="post-43381 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-abanderamiento tag-combustibles tag-estaciones-de-servicio tag-expansion tag-gulf tag-lubricantes tag-marca tag-presencia">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fcon-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias%2F&amp;t=Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fcon-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/con-nuevas-inauguraciones-gulf-consolida-su-presencia-en-11-provincias/" class="post-date updated" title="Permalink to Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">agosto 6, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1.jpg" title="Permalink to image of Con nuevas inauguraciones, Gulf consolida su presencia en 11 provincias" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/grupo_paraguayo_compra_124_estaciones_de_gasolina_ypf_en_17_provincias_argentinas_0-1-1280x720-1.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 06 de agosto 2021. Como parte de su expansión a nivel nacional, la primera marca de Estaciones de Servicio del mundo, llega a San Luis. Desde su arribo a Argentina, Gulf ya embanderó 80 bocas de expendio, y planea alcanzar las 150 en los primeros meses del 2022.</p>
<p>La marca de combustibles y lubricantes Gulf continúa con su plan de crecimiento en el país. Con la inauguración de dos Estaciones de Servicio en Villa Mercedes, Gulf pone un pie en la provincia de San Luis.</p>
<p>“Estar en San Luis nos llena de orgullo. Es una forma de continuar con el crecimiento de la red, acercándoles a los puntanos la posibilidad de vincularse con una marca reconocida a nivel global: la primera marca comercial de Estaciones de Servicio del mundo”, sostuvo Eduardo Torras, gerente general de Delta Patagonia, licenciataria de la marca en Argentina.</p>
<p>“Nuestra llegada a San Luis y en Villa Mercedes en particular, es el resultado de mucho trabajo codo a codo entre nuestros socios comerciales, los operadores de las estaciones y nuestros equipos”, completó.</p>
<p>Las estaciones de servicio Gulf en la provincia están ubicadas en Av. Juan Domingo Perón 1192, y en 25 de Mayo e Ivanowsky, ambas en Villa Mercedes. Cuentan con un Gulf Store con un concepto joven y moderno, además de una playa amplia para carga de combustible.</p>
<p>Desde su llegada a Argentina la marca ya está en 11 provincias. Su gran expansión se registró durante el 2020, donde Gulf embanderó una Estaciones de Servicio cada 9 días y continúa con su plan durante el presente año.</p>
<p>“Como a todos los sectores de la economía de nuestro país, trabajamos en adaptar nuestros planes de embanderamiento según los requerimientos de cada distrito, pero sin quedarnos quietos. Hemos crecido mucho en el interior y en AMBA, tomando todos los recaudos necesarios para cuidarnos entre todos”, agregó Torrás.</p>
<p>Fuente https://surtidores.com.ar/</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-40928" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg" alt="" width="300" height="65" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-1024x223.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-150x33.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-768x167.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/abanderamiento/" title="View all posts in abanderamiento" rel="category">abanderamiento</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/combustibles/" title="View all posts in combustibles" rel="category">combustibles</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/estaciones-de-servicio/" title="View all posts in estaciones de servicio" rel="category">estaciones de servicio</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/expansion/" title="View all posts in expansión" rel="category">expansión</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/gulf/" title="View all posts in gulf" rel="category">gulf</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/lubricantes/" title="View all posts in lubricantes" rel="category">lubricantes</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/marca/" title="View all posts in marca" rel="category">marca</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/presencia/" title="View all posts in presencia" rel="category">presencia</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-43076 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">Puma Energy presentó su equipo para el Rally Dakar 2022</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" class="post-date" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">julio 17, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-300x168.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-1024x573.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7.jpeg 1280w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-43070 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/los-combustibles-axion-energy-fueron-reconocidos-a-nivel-mundial/" title="Permalink to Los combustibles AXION energy fueron reconocidos a nivel mundial" rel="bookmark">Los combustibles AXION energy fueron reconocidos a nivel mundial</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/los-combustibles-axion-energy-fueron-reconocidos-a-nivel-mundial/" class="post-date" title="Permalink to Los combustibles AXION energy fueron reconocidos a nivel mundial" rel="bookmark">julio 16, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/los-combustibles-axion-energy-fueron-reconocidos-a-nivel-mundial/" title="Permalink to Los combustibles AXION energy fueron reconocidos a nivel mundial" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/axion-1152557-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-42899 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/gulf-multiplico-la-cantidad-de-estaciones-de-servicio-en-la-provincia-de-buenos-aires/" title="Permalink to Gulf multiplicó la cantidad de estaciones de servicio en la Provincia de Buenos Aires" rel="bookmark">Gulf multiplicó la cantidad de estaciones de servicio en la Provincia de Buenos Aires</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/gulf-multiplico-la-cantidad-de-estaciones-de-servicio-en-la-provincia-de-buenos-aires/" class="post-date" title="Permalink to Gulf multiplicó la cantidad de estaciones de servicio en la Provincia de Buenos Aires" rel="bookmark">julio 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/gulf-multiplico-la-cantidad-de-estaciones-de-servicio-en-la-provincia-de-buenos-aires/" title="Permalink to Gulf multiplicó la cantidad de estaciones de servicio en la Provincia de Buenos Aires" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2-1024x572.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2-768x429.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/GULF-2.jpg 1064w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:en&#101;rg&#105;&#97;spa&#116;a&#103;o&#110;&#105;&#99;a&#115;&#64;g&#109;&#97;i&#108;.&#99;&#111;m">en&#101;rg&#105;&#97;spa&#116;a&#103;o&#110;&#105;&#99;a&#115;&#64;g&#109;&#97;i&#108;.&#99;&#111;m</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="350" class="attachment-350x350 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.iveco.com/argentina/pages/home-page.aspx" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-250x80 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/iveco-250x80-1.gif" /></a></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/en-el-nombre-del-litio-el-documental-para-entender-la-resistencia-contra-la-mineria-jujena/" title="Permalink to “En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="500" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079-300x188.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079-150x94.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/3079-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 6, 2021</span>
						<span>“En el nombre del litio”: El documental para entender la resistencia contra la minería jujeña</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/proveedores-de-la-industria-minera-generan-130-000-puestos-de-trabajo-en-el-pais/" title="Permalink to Proveedores de la industria minera generan 130.000 puestos de trabajo en el país" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1080" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Huelga-mineria-1080x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 4, 2021</span>
						<span>Proveedores de la industria minera generan 130.000 puestos de trabajo en el país</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/golden-arrow-inicia-el-programa-de-exploracion-en-proyecto-aurifero-yanso-en-san-juan/" title="Permalink to Golden Arrow inicia el programa de exploración en proyecto aurífero Yanso en San Juan" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1050" height="611" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop.jpg 1050w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop-300x175.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop-1024x596.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop-150x87.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/caballos-ip-on-outcrop-768x447.jpg 768w" sizes="(max-width: 1050px) 100vw, 1050px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 3, 2021</span>
						<span>Golden Arrow inicia el programa de exploración en proyecto aurífero Yanso en San Juan</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ses-trabaja-por-la-inclusion-social-y-laboral-de-las-juventudes/" title="Permalink to La Fundación SES trabaja por la inclusión social y laboral de las juventudes" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1080" height="599" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana.jpg 1080w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-1024x568.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-768x426.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Fundacion-SES-trabaja-por-la-inclusion-social-educativa-economica-laboral-y-ciudadana-360x200.jpg 360w" sizes="(max-width: 1080px) 100vw, 1080px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 5, 2021</span>
						<span>La Fundación SES trabaja por la inclusión social y laboral de las juventudes</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="900" height="443" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444.png 900w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-300x148.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-150x74.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-768x378.png 768w" sizes="(max-width: 900px) 100vw, 900px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 10, 2021</span>
						<span>Pan American Energy lanzó el Programa de Pasantías Nacionales 2021</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="577" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-768x433.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 9, 2021</span>
						<span>Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/phoenix-se-compromete-a-invertir-unos-us-200-millones-en-vaca-muerta/" title="Permalink to Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/img.jpg 1245w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 6, 2021</span>
						<span>Phoenix se compromete a invertir unos u$s 200 millones en Vaca Muerta</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/peligran-inversiones-offshore-por-us-724-millones-por-demoras-en-audiencias-publicas/" title="Permalink to Peligran inversiones offshore por US$ 724 millones por demoras en audiencias públicas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1109" height="624" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960.jpg 1109w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/actualidad_510710442_157093719_1706x960-768x432.jpg 768w" sizes="(max-width: 1109px) 100vw, 1109px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 4, 2021</span>
						<span>Peligran inversiones offshore por US$ 724 millones por demoras en audiencias públicas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/pese-al-incremento-en-la-actividad-en-vaca-muerta-se-ven-pocas-inversiones-extranjeras-nuevas-genuinas/" title="Permalink to Pese al incremento de actividad en Vaca Muerta, se ven pocas inversiones extranjeras nuevas, genuinas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1003" height="568" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/vaca-muerta-sismos-01-BN.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/vaca-muerta-sismos-01-BN.jpg 1003w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/vaca-muerta-sismos-01-BN-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/vaca-muerta-sismos-01-BN-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/vaca-muerta-sismos-01-BN-768x435.jpg 768w" sizes="(max-width: 1003px) 100vw, 1003px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 4, 2021</span>
						<span>Pese al incremento de actividad en Vaca Muerta, se ven pocas inversiones extranjeras nuevas, genuinas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=d39cd112facb6809055b25468d020e9f' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=d39cd112facb6809055b25468d020e9f' id='wp-embed-js'></script>
	</body>
</html>