<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7da0f100dfc2f06db58c6610e9124e78"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=7da0f100dfc2f06db58c6610e9124e78' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1'></script>
<link rel='https://api.w.org/' href='https://www.energiaspatagonicas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica' href='https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/' />
<link rel='next' title='Un caso de coronavirus en la empresa de servicios petroleros San Antonio' href='https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=36283' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fel-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fel-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-36283 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36289 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/enap-magallanes-inicia-cursos-gratuitos-online/" title="Permalink to Enap Magallanes inicia cursos gratuitos online" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/chile_y_argentina_abren_proyecto_costa_afuera_al_este_del_estrecho_de_magallanes_para_aumentar_producción_de_gas_y_petróleo_0-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/enap-magallanes-inicia-cursos-gratuitos-online/" title="Permalink to Enap Magallanes inicia cursos gratuitos online" rel="bookmark">Enap Magallanes inicia cursos gratuitos online</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/enap-magallanes-inicia-cursos-gratuitos-online/" class="post-date" title="Permalink to Enap Magallanes inicia cursos gratuitos online" rel="bookmark">junio 24, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36286 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/" title="Permalink to Un caso de coronavirus en la empresa de servicios petroleros San Antonio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/SAI-262-1200x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/" title="Permalink to Un caso de coronavirus en la empresa de servicios petroleros San Antonio" rel="bookmark">Un caso de coronavirus en la empresa de servicios petroleros San Antonio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/" class="post-date" title="Permalink to Un caso de coronavirus en la empresa de servicios petroleros San Antonio" rel="bookmark">junio 24, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36283 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" class="post-date" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">junio 24, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36280 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/" title="Permalink to Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/abb-cargadores-1080x675-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/" title="Permalink to Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica" rel="bookmark">Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/" class="post-date" title="Permalink to Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica" rel="bookmark">junio 23, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36265 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ultiman-detalles-para-el-parque-solar-mas-grande-de-mendoza/" title="Permalink to Ultiman detalles para el parque solar más grande de Mendoza" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/56e7ea819a681-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/56e7ea819a681-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/56e7ea819a681-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/56e7ea819a681-1024x567.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/56e7ea819a681-768x426.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/56e7ea819a681.jpg 1072w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ultiman-detalles-para-el-parque-solar-mas-grande-de-mendoza/" title="Permalink to Ultiman detalles para el parque solar más grande de Mendoza" rel="bookmark">Ultiman detalles para el parque solar más grande de Mendoza</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ultiman-detalles-para-el-parque-solar-mas-grande-de-mendoza/" class="post-date" title="Permalink to Ultiman detalles para el parque solar más grande de Mendoza" rel="bookmark">junio 22, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36259 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ypf-consiguio-us-50-millones-para-financiar-inversiones-de-energias-renovables-y-termicas/" title="Permalink to YPF consiguió US$ 50 millones para financiar inversiones de energías renovables y térmicas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/ypf_luz_x1x.jpg_554688468-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ypf-consiguio-us-50-millones-para-financiar-inversiones-de-energias-renovables-y-termicas/" title="Permalink to YPF consiguió US$ 50 millones para financiar inversiones de energías renovables y térmicas" rel="bookmark">YPF consiguió US$ 50 millones para financiar inversiones de energías renovables y térmicas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ypf-consiguio-us-50-millones-para-financiar-inversiones-de-energias-renovables-y-termicas/" class="post-date" title="Permalink to YPF consiguió US$ 50 millones para financiar inversiones de energías renovables y térmicas" rel="bookmark">junio 22, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36271 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/por-la-pandemia-las-emisiones-de-co2-caerian-hasta-26-gigatoneladas-en-2020/" title="Permalink to Por la pandemia, las emisiones de CO2 caerían hasta 2,6 gigatoneladas en 2020" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/descarga-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/por-la-pandemia-las-emisiones-de-co2-caerian-hasta-26-gigatoneladas-en-2020/" title="Permalink to Por la pandemia, las emisiones de CO2 caerían hasta 2,6 gigatoneladas en 2020" rel="bookmark">Por la pandemia, las emisiones de CO2 caerían hasta 2,6 gigatoneladas en 2020</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/por-la-pandemia-las-emisiones-de-co2-caerian-hasta-26-gigatoneladas-en-2020/" class="post-date" title="Permalink to Por la pandemia, las emisiones de CO2 caerían hasta 2,6 gigatoneladas en 2020" rel="bookmark">junio 23, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36256 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/ya-esta-casi-lista-la-renovada-planta-de-clasificacion-de-residuos-de-bariloche/" title="Permalink to Ya está casi lista la renovada Planta de Clasificación de residuos de bariloche" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/2606963-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/ya-esta-casi-lista-la-renovada-planta-de-clasificacion-de-residuos-de-bariloche/" title="Permalink to Ya está casi lista la renovada Planta de Clasificación de residuos de bariloche" rel="bookmark">Ya está casi lista la renovada Planta de Clasificación de residuos de bariloche</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/ya-esta-casi-lista-la-renovada-planta-de-clasificacion-de-residuos-de-bariloche/" class="post-date" title="Permalink to Ya está casi lista la renovada Planta de Clasificación de residuos de bariloche" rel="bookmark">junio 22, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36247 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/encuentro-virtual-sobre-lucha-contra-la-desertificacion/" title="Permalink to Encuentro virtual sobre lucha contra la desertificación" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/articulos_2649_1_170207_200408-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/encuentro-virtual-sobre-lucha-contra-la-desertificacion/" title="Permalink to Encuentro virtual sobre lucha contra la desertificación" rel="bookmark">Encuentro virtual sobre lucha contra la desertificación</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/encuentro-virtual-sobre-lucha-contra-la-desertificacion/" class="post-date" title="Permalink to Encuentro virtual sobre lucha contra la desertificación" rel="bookmark">junio 21, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36292 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/mujeres-mineras-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">Este miércoles se realizará el Lanzamiento oficial de WIM Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" class="post-date" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">junio 24, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36274 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">Cabanay cuestionó la posible participación de YPF en minería</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" class="post-date" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">junio 23, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36268 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/mineras-sufren-bajo-impacto-de-la-crisis-pero-igual-esperan-recorte-en-inversiones/" title="Permalink to Mineras sufren bajo impacto de la crisis, pero igual esperan recorte en inversiones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/1090520345_0_377_3000_2000_1000x541_80_0_0_ca69745e10ae29313b61f10ed7859d60-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/mineras-sufren-bajo-impacto-de-la-crisis-pero-igual-esperan-recorte-en-inversiones/" title="Permalink to Mineras sufren bajo impacto de la crisis, pero igual esperan recorte en inversiones" rel="bookmark">Mineras sufren bajo impacto de la crisis, pero igual esperan recorte en inversiones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/mineras-sufren-bajo-impacto-de-la-crisis-pero-igual-esperan-recorte-en-inversiones/" class="post-date" title="Permalink to Mineras sufren bajo impacto de la crisis, pero igual esperan recorte en inversiones" rel="bookmark">junio 23, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36295 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Malargue-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">Los números de abril: cayó la producción de petróleo y gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" class="post-date" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">junio 24, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36277 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" class="post-date" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">junio 23, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36262 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/llevara-dos-anos-volver-al-nivel-de-produccion-previo-a-la-pandemia/" title="Permalink to Llevará dos años volver al nivel de producción previo a la pandemia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/oil-derrick-pump-jack-bashkortostan-russia-winter-petroleum-producing-81005634-petróleo-nieve-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/llevara-dos-anos-volver-al-nivel-de-produccion-previo-a-la-pandemia/" title="Permalink to Llevará dos años volver al nivel de producción previo a la pandemia" rel="bookmark">Llevará dos años volver al nivel de producción previo a la pandemia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/llevara-dos-anos-volver-al-nivel-de-produccion-previo-a-la-pandemia/" class="post-date" title="Permalink to Llevará dos años volver al nivel de producción previo a la pandemia" rel="bookmark">junio 22, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36172 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/cgc-si-se-paga-la-resolucion-46-reactivaremos-la-perforacion/" title="Permalink to CGC: “Si se paga la resolución 46 reactivaremos la perforación”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/CGC-Río-Gallegos-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/cgc-si-se-paga-la-resolucion-46-reactivaremos-la-perforacion/" title="Permalink to CGC: “Si se paga la resolución 46 reactivaremos la perforación”" rel="bookmark">CGC: “Si se paga la resolución 46 reactivaremos la perforación”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/cgc-si-se-paga-la-resolucion-46-reactivaremos-la-perforacion/" class="post-date" title="Permalink to CGC: “Si se paga la resolución 46 reactivaremos la perforación”" rel="bookmark">junio 16, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36131 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/gases-en-pozos-petroleros-piden-informacion-a-empresas/" title="Permalink to Gases en pozos petroleros: piden información a empresas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0000058150-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/gases-en-pozos-petroleros-piden-informacion-a-empresas/" title="Permalink to Gases en pozos petroleros: piden información a empresas" rel="bookmark">Gases en pozos petroleros: piden información a empresas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/gases-en-pozos-petroleros-piden-informacion-a-empresas/" class="post-date" title="Permalink to Gases en pozos petroleros: piden información a empresas" rel="bookmark">junio 13, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35840 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-gobierno-lanzara-un-plan-gas-4-para-reactivar-la-produccion/" title="Permalink to El gobierno lanzará un Plan Gas 4 para reactivar la producción" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/La-produccion-de-gas-natural-de-EE.UU_.-ha-alcanzado-un-maximo-historico.5290-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-gobierno-lanzara-un-plan-gas-4-para-reactivar-la-produccion/" title="Permalink to El gobierno lanzará un Plan Gas 4 para reactivar la producción" rel="bookmark">El gobierno lanzará un Plan Gas 4 para reactivar la producción</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-gobierno-lanzara-un-plan-gas-4-para-reactivar-la-produccion/" class="post-date" title="Permalink to El gobierno lanzará un Plan Gas 4 para reactivar la producción" rel="bookmark">mayo 23, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36226 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/sinopec-realizo-la-donacion-de-dos-monitores-multiparametricos-al-hospital-de-caleta-olivia/" title="Permalink to Sinopec realizó la donación de dos monitores multiparamétricos al Hospital de Caleta Olivia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/SIPC_1906-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/sinopec-realizo-la-donacion-de-dos-monitores-multiparametricos-al-hospital-de-caleta-olivia/" title="Permalink to Sinopec realizó la donación de dos monitores multiparamétricos al Hospital de Caleta Olivia" rel="bookmark">Sinopec realizó la donación de dos monitores multiparamétricos al Hospital de Caleta Olivia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/sinopec-realizo-la-donacion-de-dos-monitores-multiparametricos-al-hospital-de-caleta-olivia/" class="post-date" title="Permalink to Sinopec realizó la donación de dos monitores multiparamétricos al Hospital de Caleta Olivia" rel="bookmark">junio 20, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36177 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/hackaton-pae-mas-de-200-proyectos-seran-evaluados-por-expertos-y-pueden-ser-votados-por-la-comunidad/" title="Permalink to Hackatón PAE: más de 200 proyectos serán evaluados por expertos y pueden ser votados por la comunidad" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/hackaton-pae-mas-de-200-proyectos-seran-evaluados-por-expertos-y-pueden-ser-votados-por-la-comunidad/" title="Permalink to Hackatón PAE: más de 200 proyectos serán evaluados por expertos y pueden ser votados por la comunidad" rel="bookmark">Hackatón PAE: más de 200 proyectos serán evaluados por expertos y pueden ser votados por la comunidad</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/hackaton-pae-mas-de-200-proyectos-seran-evaluados-por-expertos-y-pueden-ser-votados-por-la-comunidad/" class="post-date" title="Permalink to Hackatón PAE: más de 200 proyectos serán evaluados por expertos y pueden ser votados por la comunidad" rel="bookmark">junio 17, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36143 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/empresas-neuquinas-iniciaron-el-camino-hacia-la-sustentabilidad-de-la-mano-de-pae/" title="Permalink to Empresas neuquinas iniciaron el camino hacia la sustentabilidad de la mano de PAE" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/pasantias-1-pae-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/empresas-neuquinas-iniciaron-el-camino-hacia-la-sustentabilidad-de-la-mano-de-pae/" title="Permalink to Empresas neuquinas iniciaron el camino hacia la sustentabilidad de la mano de PAE" rel="bookmark">Empresas neuquinas iniciaron el camino hacia la sustentabilidad de la mano de PAE</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/empresas-neuquinas-iniciaron-el-camino-hacia-la-sustentabilidad-de-la-mano-de-pae/" class="post-date" title="Permalink to Empresas neuquinas iniciaron el camino hacia la sustentabilidad de la mano de PAE" rel="bookmark">junio 15, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-36295 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">Los números de abril: cayó la producción de petróleo y gas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" class="post-date" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">junio 24, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Malargue-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36292 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">Este miércoles se realizará el Lanzamiento oficial de WIM Argentina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" class="post-date" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">junio 24, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/mujeres-mineras-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36289 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/enap-magallanes-inicia-cursos-gratuitos-online/" title="Permalink to Enap Magallanes inicia cursos gratuitos online" rel="bookmark">Enap Magallanes inicia cursos gratuitos online</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/enap-magallanes-inicia-cursos-gratuitos-online/" class="post-date" title="Permalink to Enap Magallanes inicia cursos gratuitos online" rel="bookmark">junio 24, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/enap-magallanes-inicia-cursos-gratuitos-online/" title="Permalink to Enap Magallanes inicia cursos gratuitos online" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/chile_y_argentina_abren_proyecto_costa_afuera_al_este_del_estrecho_de_magallanes_para_aumentar_producción_de_gas_y_petróleo_0-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36286 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/" title="Permalink to Un caso de coronavirus en la empresa de servicios petroleros San Antonio" rel="bookmark">Un caso de coronavirus en la empresa de servicios petroleros San Antonio</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/" class="post-date" title="Permalink to Un caso de coronavirus en la empresa de servicios petroleros San Antonio" rel="bookmark">junio 24, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/" title="Permalink to Un caso de coronavirus en la empresa de servicios petroleros San Antonio" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/SAI-262-1200x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36283 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" class="post-date" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">junio 24, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36280 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/" title="Permalink to Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica" rel="bookmark">Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/" class="post-date" title="Permalink to Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica" rel="bookmark">junio 23, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/" title="Permalink to Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/abb-cargadores-1080x675-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36277 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" class="post-date" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">junio 23, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-36274 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">Cabanay cuestionó la posible participación de YPF en minería</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" class="post-date" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">junio 23, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-36283" class="post-36283 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-comodoro-rivadavia tag-las-heras tag-traslado tag-ypf">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fel-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut%2F&amp;t=El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fel-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/el-traslado-de-ypf-a-las-heras-sigue-generando-debate-y-preocupacion-en-chubut/" class="post-date updated" title="Permalink to El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">junio 24, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050.jpg" title="Permalink to image of El traslado de YPF a Las Heras sigue generando debate y preocupación en Chubut" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/f1280x720-297706_429381_5050.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Chubut (EP) 24 de Jun. – Confirmada la decisión de la empresa YPF de trasladar la sede administrativa que tiene en la “capital nacional del petróleo” hacia la provincia de Santa Cruz, las reacciones no tardaron en aparecer con fuertes críticas a la determinación de la operadora de bandera. Gran parte del arco político provincial repudiaron enérgicamente la medida de la compañía de llevarse la sede a Las Heras, y exigieron un posicionamiento de parte del gobernador Mariano Arcioni en defensa de los intereses provinciales.</p>
<p>La administración provincial, por la mañana, relativizó el hecho y le restó importancia, pero ante la catarata de reacciones, por la tarde, el gobierno anunció que pedirá una “reunión urgente” con las autoridades de la petrolera.</p>
<p>Sastre volvió a diferenciarse</p>
<p>Uno de los que se posicionó en la vereda del frente del ministro fue el propio Sastre. En una publicación en Twitter, el Vicegobernador consideró que “el traslado de la sede administrativa de YPF a la Provincia de Santa Cruz, es una pérdida para los chubutenses. Históricamente ha sido Comodoro, la capital del petróleo argentino, el lugar estratégico de la firma en Chubut, y no existe razón lógica para realizar este traslado”.</p>
<p>Exigen explicaciones</p>
<p>Luego de que se confirme el traslado de YPF desde Chubut hacia Santa Cruz, diputados de distintos colores políticos hicieron manifestaciones públicas para solicitar información al respecto y para exigir explicaciones por parte de las autoridades del Poder Ejecutivo provincial.</p>
<p>Quienes se pronunciaron en contra de esta decisión fue el interbloque de legisladores que llegó a la Unicameral chubutense por Chubut al Frente pero que semanas atrás se distanció de la administración de Mariano Arcioni.</p>
<p>Puntualmente, los diputados de dicho espacio indicaron que “con sorpresa hemos visto rodar la  información sobre el posible traslado de la Sede Administrativa de YPF desde la ciudad de Comodoro en el sur provincial, a la ciudad de Las Heras en la Provincia hermana de Santa Cruz”.</p>
<p>“De ser cierta dicha información no cabe más que solicitar al Poder Ejecutivo en su más alta representación del gobernador Mariano Arcioni, quien además ostenta la presidencia de la Organizacion Federal de Provincias Productoras de Hidrocarburos, transmita nuestra profunda divergencia con esta decisión”, indicaron desde el interbloque conformado por Xenia Gabella, Mariela Williams, Rossana Artero, Gabriela De Lucía, Leila Lloyd Jones, Zulema Andén, José Giménez, Angel Chiquichano y Miguel Antin.</p>
<p>“Principal productor del país”</p>
<p>Desde el espacio también recordaron que “la zona sur de la Provincia sigue siendo el principal productor de petróleo del país y pese a los más de 100 años de explotación, es un aporte más que imprescindible a la soberanía energética de nuestro país”. “YPF, en este entendimiento, no es una empresa hidrocarburifera más, todo lo contrario, es nuestra empresa nacional señera en la actividad y pilar, sobre la que descansa la soberanía energética antes mencionada”, enfatizaron.</p>
<p>Por último, le exigieron al gobernador Arcioni que “al menos las explicaciones del caso, ya que nuestro conocimiento proviene de publicaciones en medios de la zona sin haber sido consultados, ni informados convenientemente”.</p>
<p>Juntos por el cambio también se manifestó</p>
<p>Por su parte, el bloque de Juntos por el Cambio también se pronunció en contra de esta situación y exigieron una reunión con Arcioni y también con el ministro de Hidrocarburos de la Provincia, Martín Cerdá.</p>
<p>La postura de los diputados Manuel Pagliaroni, María Alejandra Aguilera y Sebastián López es que los funcionarios del Poder Ejecutivo deben brindar detalles de las razones por las cuales YPF decidió mudar la sede desde Comodoro Rivadavia hacia Las heras.</p>
<p>Puntualmente, desde Juntos por el Cambio desean saber si está confirmado este movimiento, si desde el Gobierno de Chubut había conocimiento sobre la situación, cuál es la estrategia de la empresa, cuál va a ser el alcance de la medida y cuáles van a ser las consecuencias para la Provincia.</p>
<p>Menna apuntó a Arcioni</p>
<p>Tras conocerse la noticia de que YPF había mudado su sede en el sur del país de Chubut a Santa Cruz, varios actores políticos locales salieron a esgrimir sus cuestionamientos. Uno de ellos fue el diputado nacional Gustavo Menna, quien rechazó este accionar y pidió explicaciones al respecto.</p>
<p>En una entrevista con El Diario, el representante de Chubut en la Cámara Baja del Congreso de la Nación criticó en primer lugar la forma en la que se enteró del hecho. “Esa información nos sorprendió a todos por el contenido, por el impacto y por el hecho de que le saquen a Comodoro la sede de la administración de la regional sur de YPF”, indicó.</p>
<p>En este sentido, el legislador aclaró que también llamó la atención “el modo, porque nos enteramos a partir de declaraciones de la gobernadora de Santa Cruz, Alicia Kirchner, en medios de Río Gallegos. Nadie comunicó oficialmente, ni desde la empresa, ni desde el Gobierno de Chubut, si iba a tomarse esta decisión”.</p>
<p>Alcances de la medida</p>
<p>Al respecto, tanto Menna como el diputado nacional Ignacio Torres presentaron ayer un proyecto de resolución pidiendo informes al jefe de Gabinete, Santiago Cafiero, en los términos que prevé la Constitución Nacional para que “en primer lugar confirmen si esto es así, y en segundo lugar queremos saber cuáles son los fundamentos, quién la adoptó, qué posición tuvieron los directores que representan al Estado nacional, qué posición tuvo el director que representa a Chubut, cuáles fueron las razones para tomar esta medida, si el Gobierno de Chubut estaba en conocimiento de esto”.</p>
<p>Además, indicó que lo que más preocupa son “los alcances que pueden tener esta decisión. Alcances en materia de empleo, puestos de trabajo, vínculos con proveedores que a su vez tienen sus propios empleados. Todo esto podría ponerse en riesgo con esta decisión”.</p>
<p>Fuente Diario de Puerto Madryn</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/comodoro-rivadavia/" title="View all posts in comodoro rivadavia" rel="category">comodoro rivadavia</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/las-heras/" title="View all posts in las heras" rel="category">las heras</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/traslado/" title="View all posts in traslado" rel="category">traslado</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ypf/" title="View all posts in YPF" rel="category">YPF</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/un-caso-de-coronavirus-en-la-empresa-de-servicios-petroleros-san-antonio/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Un caso de coronavirus en la empresa de servicios petroleros San Antonio		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/energia/con-foco-en-conectividad-y-disponibilidad-abb-apuesta-a-sus-cargadores-rapidos-para-latinoamerica/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Con foco en conectividad y disponibilidad, ABB apuesta a sus cargadores rápidos para Latinoamérica		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-36274 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">Cabanay cuestionó la posible participación de YPF en minería</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" class="post-date" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">junio 23, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-36235 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/ypf-busca-aumentar-la-produccion-de-gas-y-petroleo-y-minimizar-costos/" title="Permalink to YPF busca aumentar la producción de gas y petróleo y minimizar costos" rel="bookmark">YPF busca aumentar la producción de gas y petróleo y minimizar costos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/ypf-busca-aumentar-la-produccion-de-gas-y-petroleo-y-minimizar-costos/" class="post-date" title="Permalink to YPF busca aumentar la producción de gas y petróleo y minimizar costos" rel="bookmark">junio 20, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/ypf-busca-aumentar-la-produccion-de-gas-y-petroleo-y-minimizar-costos/" title="Permalink to YPF busca aumentar la producción de gas y petróleo y minimizar costos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/5ebc679ca13d7_1420_-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-36105 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/autorizan-el-ingreso-del-parque-eolico-de-ypf-en-azul-al-mercado-electrico/" title="Permalink to Autorizan el ingreso del parque eólico de YPF en Azul al mercado eléctrico" rel="bookmark">Autorizan el ingreso del parque eólico de YPF en Azul al mercado eléctrico</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/autorizan-el-ingreso-del-parque-eolico-de-ypf-en-azul-al-mercado-electrico/" class="post-date" title="Permalink to Autorizan el ingreso del parque eólico de YPF en Azul al mercado eléctrico" rel="bookmark">junio 11, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/autorizan-el-ingreso-del-parque-eolico-de-ypf-en-azul-al-mercado-electrico/" title="Permalink to Autorizan el ingreso del parque eólico de YPF en Azul al mercado eléctrico" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/pexels-photo-407078-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="95" class="attachment-350x95 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:en&#101;rg&#105;&#97;&#115;&#112;&#97;&#116;&#97;&#103;o&#110;ic&#97;s&#64;gm&#97;il&#46;c&#111;m">en&#101;rg&#105;&#97;&#115;&#112;&#97;&#116;&#97;&#103;o&#110;ic&#97;s&#64;gm&#97;il&#46;c&#111;m</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="183" class="attachment-350x183 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/movistar.jpg" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/CASE-construction-.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/DHL-Global-Forwarding.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/New-Holland-.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/aoma-4.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.patagonia.com/home/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="350" class="attachment-350x350 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Patagonia-Outdoor.png" /></a></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/este-miercoles-se-realizara-el-lanzamiento-oficial-de-wim-argentina/" title="Permalink to Este miércoles se realizará el Lanzamiento oficial de WIM Argentina" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="600" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/mujeres-mineras.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/mujeres-mineras.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/mujeres-mineras-300x176.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/mujeres-mineras-768x450.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 24, 2020</span>
						<span>Este miércoles se realizará el Lanzamiento oficial de WIM Argentina</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/cabanay-cuestiono-la-posible-participacion-de-ypf-en-mineria/" title="Permalink to Cabanay cuestionó la posible participación de YPF en minería" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/0004614085-ypf-exploracion.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 23, 2020</span>
						<span>Cabanay cuestionó la posible participación de YPF en minería</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/mineras-sufren-bajo-impacto-de-la-crisis-pero-igual-esperan-recorte-en-inversiones/" title="Permalink to Mineras sufren bajo impacto de la crisis, pero igual esperan recorte en inversiones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1000" height="541" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/1090520345_0_377_3000_2000_1000x541_80_0_0_ca69745e10ae29313b61f10ed7859d60.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/1090520345_0_377_3000_2000_1000x541_80_0_0_ca69745e10ae29313b61f10ed7859d60.jpg 1000w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/1090520345_0_377_3000_2000_1000x541_80_0_0_ca69745e10ae29313b61f10ed7859d60-300x162.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/1090520345_0_377_3000_2000_1000x541_80_0_0_ca69745e10ae29313b61f10ed7859d60-768x415.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 23, 2020</span>
						<span>Mineras sufren bajo impacto de la crisis, pero igual esperan recorte en inversiones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/sinopec-realizo-la-donacion-de-dos-monitores-multiparametricos-al-hospital-de-caleta-olivia/" title="Permalink to Sinopec realizó la donación de dos monitores multiparamétricos al Hospital de Caleta Olivia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="753" height="413" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/SIPC_1906.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/SIPC_1906.jpg 753w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/SIPC_1906-300x165.jpg 300w" sizes="(max-width: 753px) 100vw, 753px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 20, 2020</span>
						<span>Sinopec realizó la donación de dos monitores multiparamétricos al Hospital de Caleta Olivia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/hackaton-pae-mas-de-200-proyectos-seran-evaluados-por-expertos-y-pueden-ser-votados-por-la-comunidad/" title="Permalink to Hackatón PAE: más de 200 proyectos serán evaluados por expertos y pueden ser votados por la comunidad" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="922" height="486" src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c.jpg 922w, https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c-300x158.jpg 300w" sizes="(max-width: 922px) 100vw, 922px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 17, 2020</span>
						<span>Hackatón PAE: más de 200 proyectos serán evaluados por expertos y pueden ser votados por la comunidad</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/empresas-neuquinas-iniciaron-el-camino-hacia-la-sustentabilidad-de-la-mano-de-pae/" title="Permalink to Empresas neuquinas iniciaron el camino hacia la sustentabilidad de la mano de PAE" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="395" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/pasantias-1-pae.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/pasantias-1-pae.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/pasantias-1-pae-300x148.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/pasantias-1-pae-768x379.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 15, 2020</span>
						<span>Empresas neuquinas iniciaron el camino hacia la sustentabilidad de la mano de PAE</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/los-numeros-de-abril-cayo-la-produccion-de-petroleo-y-gas/" title="Permalink to Los números de abril: cayó la producción de petróleo y gas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="850" height="574" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Malargue-petroleo.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Malargue-petroleo.jpg 850w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Malargue-petroleo-300x203.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Malargue-petroleo-768x519.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 24, 2020</span>
						<span>Los números de abril: cayó la producción de petróleo y gas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/barril-a-us-190-expertos-empiezan-a-augurar-un-superciclo-del-mercado-del-petroleo/" title="Permalink to Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1050" height="622" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo.jpg 1050w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo-300x178.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo-1024x607.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/IAPCMMYHAZBPLHVCOAFEC55F74-barril-petroleo-768x455.jpg 768w" sizes="(max-width: 1050px) 100vw, 1050px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 23, 2020</span>
						<span>Barril a US$ 190: Expertos empiezan a augurar un “superciclo” del mercado del petróleo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/llevara-dos-anos-volver-al-nivel-de-produccion-previo-a-la-pandemia/" title="Permalink to Llevará dos años volver al nivel de producción previo a la pandemia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="533" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/oil-derrick-pump-jack-bashkortostan-russia-winter-petroleum-producing-81005634-petróleo-nieve.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/oil-derrick-pump-jack-bashkortostan-russia-winter-petroleum-producing-81005634-petróleo-nieve.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/oil-derrick-pump-jack-bashkortostan-russia-winter-petroleum-producing-81005634-petróleo-nieve-300x200.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/oil-derrick-pump-jack-bashkortostan-russia-winter-petroleum-producing-81005634-petróleo-nieve-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 22, 2020</span>
						<span>Llevará dos años volver al nivel de producción previo a la pandemia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=7da0f100dfc2f06db58c6610e9124e78'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=7da0f100dfc2f06db58c6610e9124e78'></script>
	</body>
</html>