<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>FPT industrial aporta sus motores para dar energía a la industria argentina | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
				<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=83b40f65ea6aab3a8110bbfc3c52e384"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=83b40f65ea6aab3a8110bbfc3c52e384' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/39220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse' href='https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/' />
<link rel='next' title='Buscan potenciar la minería, para atraer inversiones y generar divisas' href='https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=39220' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-39220 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39220 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">FPT industrial aporta sus motores para dar energía a la industria argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" class="post-date" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">noviembre 18, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39214 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/54469-como-inscribirse-al-plan-potenciar-trabajo-el-programa-que-paga-9-mil-pesos-y-reemplaza-al-ife-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" class="post-date" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">noviembre 18, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39232 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/mangrullo-2018-9-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">Las ganancias de Pampa Energía se derrumbaron en pandemia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" class="post-date" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">noviembre 18, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39205 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/productores-y-pymes-presentaron-mas-de-1-000-proyectos-de-inversion-en-energias-renovables/" title="Permalink to Productores y pymes presentaron más de 1.000 proyectos de inversión en energías renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/34_cp_foto-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/productores-y-pymes-presentaron-mas-de-1-000-proyectos-de-inversion-en-energias-renovables/" title="Permalink to Productores y pymes presentaron más de 1.000 proyectos de inversión en energías renovables" rel="bookmark">Productores y pymes presentaron más de 1.000 proyectos de inversión en energías renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/productores-y-pymes-presentaron-mas-de-1-000-proyectos-de-inversion-en-energias-renovables/" class="post-date" title="Permalink to Productores y pymes presentaron más de 1.000 proyectos de inversión en energías renovables" rel="bookmark">noviembre 17, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39196 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/banco-mundial-acordo-con-el-gobierno-extender-hasta-junio-de-2022-el-credito-del-programa-permer/" title="Permalink to Banco Mundial acordó con el Gobierno extender hasta junio de 2022 el crédito del programa Permer" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20190121172932_36104289_0_body.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/banco-mundial-acordo-con-el-gobierno-extender-hasta-junio-de-2022-el-credito-del-programa-permer/" title="Permalink to Banco Mundial acordó con el Gobierno extender hasta junio de 2022 el crédito del programa Permer" rel="bookmark">Banco Mundial acordó con el Gobierno extender hasta junio de 2022 el crédito del programa Permer</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/banco-mundial-acordo-con-el-gobierno-extender-hasta-junio-de-2022-el-credito-del-programa-permer/" class="post-date" title="Permalink to Banco Mundial acordó con el Gobierno extender hasta junio de 2022 el crédito del programa Permer" rel="bookmark">noviembre 17, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39193 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/el-estado-de-situacion-de-los-17-proyectos-de-energias-renovables-mas-comprometidos-del-mater/" title="Permalink to El estado de situación de los 17 proyectos de energías renovables más comprometidos del MATER" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/el-estado-de-situacion-de-los-17-proyectos-de-energias-renovables-mas-comprometidos-del-mater/" title="Permalink to El estado de situación de los 17 proyectos de energías renovables más comprometidos del MATER" rel="bookmark">El estado de situación de los 17 proyectos de energías renovables más comprometidos del MATER</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/el-estado-de-situacion-de-los-17-proyectos-de-energias-renovables-mas-comprometidos-del-mater/" class="post-date" title="Permalink to El estado de situación de los 17 proyectos de energías renovables más comprometidos del MATER" rel="bookmark">noviembre 17, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39208 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/incendio-en-una-turbera-pudo-terminar-en-una-catastrofe-ambiental/" title="Permalink to Incendio en una turbera pudo terminar en una catástrofe ambiental" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/75753-foto-infofueguina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/75753-foto-infofueguina-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/75753-foto-infofueguina-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/incendio-en-una-turbera-pudo-terminar-en-una-catastrofe-ambiental/" title="Permalink to Incendio en una turbera pudo terminar en una catástrofe ambiental" rel="bookmark">Incendio en una turbera pudo terminar en una catástrofe ambiental</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/incendio-en-una-turbera-pudo-terminar-en-una-catastrofe-ambiental/" class="post-date" title="Permalink to Incendio en una turbera pudo terminar en una catástrofe ambiental" rel="bookmark">noviembre 18, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39138 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/cerro-negro-adhiere-a-la-iniciativa-para-la-transparencia-de-las-industrias-extractivas-en-argentina/" title="Permalink to Cerro Negro adhiere a la iniciativa para la Transparencia de las Industrias Extractivas en Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Wordpress-header-1.jpg-1-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/cerro-negro-adhiere-a-la-iniciativa-para-la-transparencia-de-las-industrias-extractivas-en-argentina/" title="Permalink to Cerro Negro adhiere a la iniciativa para la Transparencia de las Industrias Extractivas en Argentina" rel="bookmark">Cerro Negro adhiere a la iniciativa para la Transparencia de las Industrias Extractivas en Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/cerro-negro-adhiere-a-la-iniciativa-para-la-transparencia-de-las-industrias-extractivas-en-argentina/" class="post-date" title="Permalink to Cerro Negro adhiere a la iniciativa para la Transparencia de las Industrias Extractivas en Argentina" rel="bookmark">noviembre 14, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39123 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-maca-tobiano-en-peligro-de-extincion-por-la-construccion-de-represas-santa-cruz/" title="Permalink to El Macá Tobiano en peligro de extinción por la construcción de represas Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1540402426_4cd6493f-7bfb-4230-b283-afe7d92485d9-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-maca-tobiano-en-peligro-de-extincion-por-la-construccion-de-represas-santa-cruz/" title="Permalink to El Macá Tobiano en peligro de extinción por la construcción de represas Santa Cruz" rel="bookmark">El Macá Tobiano en peligro de extinción por la construcción de represas Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-maca-tobiano-en-peligro-de-extincion-por-la-construccion-de-represas-santa-cruz/" class="post-date" title="Permalink to El Macá Tobiano en peligro de extinción por la construcción de represas Santa Cruz" rel="bookmark">noviembre 13, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39229 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">Buscan potenciar la minería, para atraer inversiones y generar divisas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" class="post-date" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">noviembre 18, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39225 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/49458-mina-aguilar-nosotros-no-descartamos-un-plan-de-lucha-nosotros-vamos-a-resistir-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" class="post-date" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">noviembre 18, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39135 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/mineria-y-energias-renovables-retroalimentacion-positiva-e-indispensable/" title="Permalink to Minería y Energías Renovables: Retroalimentación positiva e indispensable" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/mineria-y-energias-renovables-retroalimentacion-positiva-e-indispensable/" title="Permalink to Minería y Energías Renovables: Retroalimentación positiva e indispensable" rel="bookmark">Minería y Energías Renovables: Retroalimentación positiva e indispensable</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-y-energias-renovables-retroalimentacion-positiva-e-indispensable/" class="post-date" title="Permalink to Minería y Energías Renovables: Retroalimentación positiva e indispensable" rel="bookmark">noviembre 14, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39190 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/repunta-la-produccion-de-petroleo-en-la-cuenca-del-golfo-san-jorge/" title="Permalink to Repunta la producción de petróleo en la cuenca del Golfo San Jorge" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/repunta-la-produccion-de-petroleo-en-la-cuenca-del-golfo-san-jorge/" title="Permalink to Repunta la producción de petróleo en la cuenca del Golfo San Jorge" rel="bookmark">Repunta la producción de petróleo en la cuenca del Golfo San Jorge</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/repunta-la-produccion-de-petroleo-en-la-cuenca-del-golfo-san-jorge/" class="post-date" title="Permalink to Repunta la producción de petróleo en la cuenca del Golfo San Jorge" rel="bookmark">noviembre 17, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39187 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/shell-el-ano-que-viene-vamos-a-duplicar-la-produccion/" title="Permalink to Shell: “El año que viene vamos a duplicar la producción”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/52fb4a1ac32b8-csco-shell-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/shell-el-ano-que-viene-vamos-a-duplicar-la-produccion/" title="Permalink to Shell: “El año que viene vamos a duplicar la producción”" rel="bookmark">Shell: “El año que viene vamos a duplicar la producción”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/shell-el-ano-que-viene-vamos-a-duplicar-la-produccion/" class="post-date" title="Permalink to Shell: “El año que viene vamos a duplicar la producción”" rel="bookmark">noviembre 17, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39168 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/regalias-petroleras-para-mendoza-el-precio-trepo-hasta-10-ante-prometedores-resultados-de-vacuna/" title="Permalink to Regalías petroleras para Mendoza: El precio trepó hasta 10% ante prometedores resultados de vacuna" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/regalias-petroleras-para-mendoza-el-precio-trepo-hasta-10-ante-prometedores-resultados-de-vacuna/" title="Permalink to Regalías petroleras para Mendoza: El precio trepó hasta 10% ante prometedores resultados de vacuna" rel="bookmark">Regalías petroleras para Mendoza: El precio trepó hasta 10% ante prometedores resultados de vacuna</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/regalias-petroleras-para-mendoza-el-precio-trepo-hasta-10-ante-prometedores-resultados-de-vacuna/" class="post-date" title="Permalink to Regalías petroleras para Mendoza: El precio trepó hasta 10% ante prometedores resultados de vacuna" rel="bookmark">noviembre 16, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39073 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/ypf-comenzo-perforaciones-en-vaca-muerta-para-aumentar-la-produccion-de-gas/" title="Permalink to YPF comenzó perforaciones en Vaca Muerta para aumentar la producción de Gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vacamuerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vacamuerta-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vacamuerta-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/ypf-comenzo-perforaciones-en-vaca-muerta-para-aumentar-la-produccion-de-gas/" title="Permalink to YPF comenzó perforaciones en Vaca Muerta para aumentar la producción de Gas" rel="bookmark">YPF comenzó perforaciones en Vaca Muerta para aumentar la producción de Gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/ypf-comenzo-perforaciones-en-vaca-muerta-para-aumentar-la-produccion-de-gas/" class="post-date" title="Permalink to YPF comenzó perforaciones en Vaca Muerta para aumentar la producción de Gas" rel="bookmark">noviembre 11, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38897 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/beneficiara-a-378-000-hogares-retoman-obras-suspendidas-del-gasoducto-del-noreste/" title="Permalink to Beneficiará a 378.000 hogares: retoman obras suspendidas del Gasoducto del Noreste" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/GASODUCTO-NOROESTE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/beneficiara-a-378-000-hogares-retoman-obras-suspendidas-del-gasoducto-del-noreste/" title="Permalink to Beneficiará a 378.000 hogares: retoman obras suspendidas del Gasoducto del Noreste" rel="bookmark">Beneficiará a 378.000 hogares: retoman obras suspendidas del Gasoducto del Noreste</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/beneficiara-a-378-000-hogares-retoman-obras-suspendidas-del-gasoducto-del-noreste/" class="post-date" title="Permalink to Beneficiará a 378.000 hogares: retoman obras suspendidas del Gasoducto del Noreste" rel="bookmark">noviembre 4, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38864 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/mas-de-60-000-beneficiarios-vuelven-a-tener-derecho-a-la-garrafa-social/" title="Permalink to Más de 60.000 beneficiarios vuelven a tener derecho a la garrafa social" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Garrafa-social-portada-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Garrafa-social-portada-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Garrafa-social-portada-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/mas-de-60-000-beneficiarios-vuelven-a-tener-derecho-a-la-garrafa-social/" title="Permalink to Más de 60.000 beneficiarios vuelven a tener derecho a la garrafa social" rel="bookmark">Más de 60.000 beneficiarios vuelven a tener derecho a la garrafa social</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/mas-de-60-000-beneficiarios-vuelven-a-tener-derecho-a-la-garrafa-social/" class="post-date" title="Permalink to Más de 60.000 beneficiarios vuelven a tener derecho a la garrafa social" rel="bookmark">noviembre 3, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39089 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/shell-lanzo-una-campana-por-un-millon-de-platos-de-comida-saludable/" title="Permalink to Shell lanzó una campaña por un millón de platos de comida saludable" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto2-7-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/shell-lanzo-una-campana-por-un-millon-de-platos-de-comida-saludable/" title="Permalink to Shell lanzó una campaña por un millón de platos de comida saludable" rel="bookmark">Shell lanzó una campaña por un millón de platos de comida saludable</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/shell-lanzo-una-campana-por-un-millon-de-platos-de-comida-saludable/" class="post-date" title="Permalink to Shell lanzó una campaña por un millón de platos de comida saludable" rel="bookmark">noviembre 11, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38954 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-hackaton-virtual-cosecho-58-ideas-de-negocios-para-neuquen/" title="Permalink to Pan American Energy: Hackatón virtual cosechó 58 ideas de negocios para Neuquén" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-hackaton-virtual-cosecho-58-ideas-de-negocios-para-neuquen/" title="Permalink to Pan American Energy: Hackatón virtual cosechó 58 ideas de negocios para Neuquén" rel="bookmark">Pan American Energy: Hackatón virtual cosechó 58 ideas de negocios para Neuquén</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-hackaton-virtual-cosecho-58-ideas-de-negocios-para-neuquen/" class="post-date" title="Permalink to Pan American Energy: Hackatón virtual cosechó 58 ideas de negocios para Neuquén" rel="bookmark">noviembre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38909 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-impulsa-el-programa-de-formacion-y-desarrollo-del-cluster-de-petroleo-y-gas/" title="Permalink to PAE impulsa el Programa de formación y desarrollo del Clúster de Petróleo y Gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-1024x565.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-768x424.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster.jpg 1248w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-impulsa-el-programa-de-formacion-y-desarrollo-del-cluster-de-petroleo-y-gas/" title="Permalink to PAE impulsa el Programa de formación y desarrollo del Clúster de Petróleo y Gas" rel="bookmark">PAE impulsa el Programa de formación y desarrollo del Clúster de Petróleo y Gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-impulsa-el-programa-de-formacion-y-desarrollo-del-cluster-de-petroleo-y-gas/" class="post-date" title="Permalink to PAE impulsa el Programa de formación y desarrollo del Clúster de Petróleo y Gas" rel="bookmark">noviembre 4, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-39229 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">Buscan potenciar la minería, para atraer inversiones y generar divisas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" class="post-date" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39220 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">FPT industrial aporta sus motores para dar energía a la industria argentina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" class="post-date" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39214 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" class="post-date" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/54469-como-inscribirse-al-plan-potenciar-trabajo-el-programa-que-paga-9-mil-pesos-y-reemplaza-al-ife-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39232 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">Las ganancias de Pampa Energía se derrumbaron en pandemia</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" class="post-date" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/mangrullo-2018-9-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39225 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" class="post-date" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/49458-mina-aguilar-nosotros-no-descartamos-un-plan-de-lucha-nosotros-vamos-a-resistir-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39217 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/fuerte-presion-de-la-uia-banqueros-y-el-foro-de-convergencia-contra-el-aporte-solidario/" title="Permalink to Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario." rel="bookmark">Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario.</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/fuerte-presion-de-la-uia-banqueros-y-el-foro-de-convergencia-contra-el-aporte-solidario/" class="post-date" title="Permalink to Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario." rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/fuerte-presion-de-la-uia-banqueros-y-el-foro-de-convergencia-contra-el-aporte-solidario/" title="Permalink to Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario." rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39211 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/capromisa-celebro-el-impulso-a-proveedores-locales/" title="Permalink to Capromisa celebró el impulso a proveedores locales" rel="bookmark">Capromisa celebró el impulso a proveedores locales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/capromisa-celebro-el-impulso-a-proveedores-locales/" class="post-date" title="Permalink to Capromisa celebró el impulso a proveedores locales" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/capromisa-celebro-el-impulso-a-proveedores-locales/" title="Permalink to Capromisa celebró el impulso a proveedores locales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-13-at-17.41.46-1-700x450-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-39208 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/incendio-en-una-turbera-pudo-terminar-en-una-catastrofe-ambiental/" title="Permalink to Incendio en una turbera pudo terminar en una catástrofe ambiental" rel="bookmark">Incendio en una turbera pudo terminar en una catástrofe ambiental</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/incendio-en-una-turbera-pudo-terminar-en-una-catastrofe-ambiental/" class="post-date" title="Permalink to Incendio en una turbera pudo terminar en una catástrofe ambiental" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/incendio-en-una-turbera-pudo-terminar-en-una-catastrofe-ambiental/" title="Permalink to Incendio en una turbera pudo terminar en una catástrofe ambiental" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/75753-foto-infofueguina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/75753-foto-infofueguina-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/75753-foto-infofueguina-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-39220" class="post-39220 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">FPT industrial aporta sus motores para dar energía a la industria argentina</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina%2F&amp;t=FPT industrial aporta sus motores para dar energía a la industria argentina" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=FPT industrial aporta sus motores para dar energía a la industria argentina https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-aporta-sus-motores-para-dar-energia-a-la-industria-argentina/" class="post-date updated" title="Permalink to FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">noviembre 18, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA.jpg" title="Permalink to image of FPT industrial aporta sus motores para dar energía a la industria argentina" rel="bookmark">
			<img width="960" height="581" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA.jpg 960w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA-300x182.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA-150x91.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FPT-INDUSTRIAL-APORTA-SUS-MOTORES-PARA-DAR-ENERGIA-A-LA-INDUSTRIA-ARGENTINA-768x465.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 18 de Noviembre 2020. Quor SRL, empresa que fabrica soluciones en generación de energía para la industria albiceleste, elige a FPT Industrial para motorizar a sus equipos.</p>
<p>FPT Industrial, marca perteneciente al grupo CNH Industrial, cuenta con clientes de diferentes sectores de la industria que confían en el rendimiento de sus productos y equipos de motorización para equipos náuticos, vehículos industriales, maquinaria agrícola y de construcción. La marca, que está presente en más de 100 países del mundo con puntos de asistencia en todo América del Sur, potencia con sus productos a los principales actores que contribuyen al desarrollo de las industrias de cada país.</p>
<p>En Argentina, y a través de su concesionario oficial Grumaq, la marca potencia con sus propulsores a Quor SRL, empresa que desarrolla y fabrica grupos electrógenos para clientes de diversos rincones del país.</p>
<p>Quor SRL fue fundada en 1990 en la ciudad de Rosario, Santa Fe, y se dedica a realizar reparaciones y montajes de grupos electrógenos. Actualmente conocida como Kilowatt Grupelec, comercializa grupos electrógenos atendiendo necesidades de generación de energía eléctrica, además de poseer una flota de equipos que facilitan la reparación e instalación de dichos productos.</p>
<p>Durante la pandemia generada por el nuevo virus Covid-19, la compañía adquirió cuatro motores para el armado de grupos electrógenos para el abastecimiento de energía para una sala de convenciones de Tartagal, provincia de Salta.</p>
<p>“Son motores confiables, con apariencia moderna, terminaciones muy prolijas. Son silenciosos y con la mejor relación precio/calidad que hemos visto  en comparación con otras marcas”, aseguraron desde el área técnica de la empresa.</p>
<p>El distribuidor oficial de FPT Industrial elegido por Quor es Grumaq, que tiene más de 20 años de experiencia y dispone de distintas sedes de asistencia en Santa Fe, Córdoba y Entre Ríos. En ese sentido, Maximiliano Mantinian, integrante del área comercial del concesionario ratificó que “los clientes confían en los productos FPT Industrial porque son de calidad y cuentan con soporte postventa”.</p>
<p>Acerca de FPT Industrial</p>
<p>FPT Industrial es una marca de CNH Industrial dedicada al diseño, producción y comercialización de sistemas de propulsión para vehículos on-road y off-road, máquinas agrícolas y de construcción y también aplicaciones marítimas y de generación de energía. Con una gama de productos diversificada, FPT Industrial trabaja con una potencia máxima desde 31 kW (42 cv) hasta 740 kW (1006 cv), cilindradas de 2,2 L a 20 L y transmisiones con torque máximo que van desde los 200 Nm hasta los 500 Nm. Líder mundial en la producción de sistemas de propulsión y de venta de motores GNV, la compañía cuenta con aproximadamente 8.000 colaboradores en todo el mundo, distribuidos en 10 plantas, dos de las cuales están en América Latina, en Córdoba (Argentina) y en Sete Lagoas (Brasil);dos centros de distribución de repuestos originales en el partido de Las Malvinas (Argentina) y Sorocaba (Brasil); y 7 centros de investigación y desarrollo. Todo esto hace de FPT Industrial una empresa completa y que impulsa el futuro por medio de su tecnología. Para más información visite www.fptindustrial.com</p>
<p>Acerca de CNH Industrial</p>
<p>CNH Industrial NV (NYSE: CNHI / MI: CNHI) Uno de los líderes mundiales de la industria de bienes de capital con reconocida experiencia en la industria, tiene una amplia gama de productos y una presencia mundial. Cada una de las marcas individuales que pertenecen a la compañía es una fuerza internacional prominente en su sector específico: Case IH, New Holland Agriculture y Steyr para tractores y maquinaria agrícola; CASE ConstructionEquipment y New HollandConstruction para equipos de movimiento de tierras; IVECO para vehículos comerciales; IVECO BUS y Heuliez Bus para autobuses urbanos y de carretera; Iveco Astra para canteras y vehículos de construcción; Magirus para vehículos contra incendios; IvecoDefenceVehicles para defensa y protección civil; y FPT Industrial para motores y transmisiones; CNH Capital industrial para servicios financieros.</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-38675" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg" alt="" width="300" height="75" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-1024x257.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-150x38.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-768x193.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1.jpg 1523w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Buscan potenciar la minería, para atraer inversiones y generar divisas		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-39214 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" class="post-date" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/plan-potenciar-trabajo-como-es-el-plan-que-paga-9-450-por-mes-y-como-inscribirse/" title="Permalink to Plan Potenciar Trabajo: cómo es el plan que paga $9.450 por mes y cómo inscribirse" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/54469-como-inscribirse-al-plan-potenciar-trabajo-el-programa-que-paga-9-mil-pesos-y-reemplaza-al-ife-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-39232 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">Las ganancias de Pampa Energía se derrumbaron en pandemia</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" class="post-date" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/las-ganancias-de-pampa-energia-se-derrumbaron-en-pandemia/" title="Permalink to Las ganancias de Pampa Energía se derrumbaron en pandemia" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/mangrullo-2018-9-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-39217 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/fuerte-presion-de-la-uia-banqueros-y-el-foro-de-convergencia-contra-el-aporte-solidario/" title="Permalink to Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario." rel="bookmark">Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario.</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/fuerte-presion-de-la-uia-banqueros-y-el-foro-de-convergencia-contra-el-aporte-solidario/" class="post-date" title="Permalink to Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario." rel="bookmark">noviembre 18, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/fuerte-presion-de-la-uia-banqueros-y-el-foro-de-convergencia-contra-el-aporte-solidario/" title="Permalink to Fuerte presión de la UIA, banqueros y el Foro de Convergencia contra el aporte solidario." rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/maxresdefault-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:en&#101;&#114;g&#105;&#97;&#115;&#112;&#97;t&#97;&#103;&#111;&#110;icas&#64;&#103;m&#97;&#105;l.co&#109;">en&#101;&#114;g&#105;&#97;&#115;&#112;&#97;t&#97;&#103;&#111;&#110;icas&#64;&#103;m&#97;&#105;l.co&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="320" height="168" class="attachment-320x168 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/movistar.jpg" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-la-mineria-para-atraer-inversiones-y-generar-divisas/" title="Permalink to Buscan potenciar la minería, para atraer inversiones y generar divisas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="919" height="554" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050.jpg 919w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050-300x181.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050-150x90.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/wallpaper3_1680x1050-768x463.jpg 768w" sizes="(max-width: 919px) 100vw, 919px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 18, 2020</span>
						<span>Buscan potenciar la minería, para atraer inversiones y generar divisas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-el-cierre-de-mina-aguilar-es-un-cachetazo-a-los-trabajadores-y-la-comunidad/" title="Permalink to AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/49458-mina-aguilar-nosotros-no-descartamos-un-plan-de-lucha-nosotros-vamos-a-resistir-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 18, 2020</span>
						<span>AOMA: “El cierre de Mina Aguilar es un cachetazo a los trabajadores y la comunidad”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-y-energias-renovables-retroalimentacion-positiva-e-indispensable/" title="Permalink to Minería y Energías Renovables: Retroalimentación positiva e indispensable" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Quellaveco-minera-afirma-que-producira-cobre-por-100-anos-fuente-Camiper.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 14, 2020</span>
						<span>Minería y Energías Renovables: Retroalimentación positiva e indispensable</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/shell-lanzo-una-campana-por-un-millon-de-platos-de-comida-saludable/" title="Permalink to Shell lanzó una campaña por un millón de platos de comida saludable" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="750" height="456" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto2-7.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto2-7.jpg 750w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto2-7-300x182.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto2-7-150x91.jpg 150w" sizes="(max-width: 750px) 100vw, 750px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 11, 2020</span>
						<span>Shell lanzó una campaña por un millón de platos de comida saludable</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-hackaton-virtual-cosecho-58-ideas-de-negocios-para-neuquen/" title="Permalink to Pan American Energy: Hackatón virtual cosechó 58 ideas de negocios para Neuquén" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/20200511112845ddab559878fe53c27dfa28425a53cb54.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 6, 2020</span>
						<span>Pan American Energy: Hackatón virtual cosechó 58 ideas de negocios para Neuquén</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-impulsa-el-programa-de-formacion-y-desarrollo-del-cluster-de-petroleo-y-gas/" title="Permalink to PAE impulsa el Programa de formación y desarrollo del Clúster de Petróleo y Gas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/foto-cluster-150x83.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 4, 2020</span>
						<span>PAE impulsa el Programa de formación y desarrollo del Clúster de Petróleo y Gas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/repunta-la-produccion-de-petroleo-en-la-cuenca-del-golfo-san-jorge/" title="Permalink to Repunta la producción de petróleo en la cuenca del Golfo San Jorge" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="972" height="546" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo.jpg 972w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/oil-and-gas-pump-1200xx2203-petroleo-750x420.jpg 750w" sizes="(max-width: 972px) 100vw, 972px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 17, 2020</span>
						<span>Repunta la producción de petróleo en la cuenca del Golfo San Jorge</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/shell-el-ano-que-viene-vamos-a-duplicar-la-produccion/" title="Permalink to Shell: “El año que viene vamos a duplicar la producción”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="454" height="300" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/52fb4a1ac32b8-csco-shell.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/52fb4a1ac32b8-csco-shell.jpg 454w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/52fb4a1ac32b8-csco-shell-300x198.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/52fb4a1ac32b8-csco-shell-150x99.jpg 150w" sizes="(max-width: 454px) 100vw, 454px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 17, 2020</span>
						<span>Shell: “El año que viene vamos a duplicar la producción”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/regalias-petroleras-para-mendoza-el-precio-trepo-hasta-10-ante-prometedores-resultados-de-vacuna/" title="Permalink to Regalías petroleras para Mendoza: El precio trepó hasta 10% ante prometedores resultados de vacuna" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1115" height="603" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana.jpg 1115w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana-300x162.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana-1024x554.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana-150x81.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mendoza-petroleo-Cuenca-Cuyana-768x415.jpg 768w" sizes="(max-width: 1115px) 100vw, 1115px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 16, 2020</span>
						<span>Regalías petroleras para Mendoza: El precio trepó hasta 10% ante prometedores resultados de vacuna</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=83b40f65ea6aab3a8110bbfc3c52e384' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=83b40f65ea6aab3a8110bbfc3c52e384' id='wp-embed-js'></script>
	</body>
</html>