<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=70b2568c6d7d1fcb33534d89c5ad0e13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=70b2568c6d7d1fcb33534d89c5ad0e13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/41518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=41518' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-41518 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41518 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/FPT-Industrial-impulsa-con-su-motor-Cursor-13-al-Hi-Way-Bitren-de-IVECO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" class="post-date" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41521 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Holcim-Argentina-firmo-los-Principios-para-el-Empoderamiento-de-las-Mujeres-WEP´s-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" class="post-date" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41512 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">Mendoza a un paso de ser accionista de IMPSA</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" class="post-date" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41515 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-energia-solar-podria-cubrir-el-75-de-la-demanda-mundial-de-electricidad-en-2050/" title="Permalink to La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Usos_de_la_energ_a_solar-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Usos_de_la_energ_a_solar-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Usos_de_la_energ_a_solar-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-energia-solar-podria-cubrir-el-75-de-la-demanda-mundial-de-electricidad-en-2050/" title="Permalink to La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050" rel="bookmark">La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-energia-solar-podria-cubrir-el-75-de-la-demanda-mundial-de-electricidad-en-2050/" class="post-date" title="Permalink to La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41534 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/hay-14-proyectos-eolicos-varados-en-argentina-lo-que-impide-nuevas-licitaciones/" title="Permalink to “Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/endesa-energia-empresas_425218198_133262546_1024x576-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/endesa-energia-empresas_425218198_133262546_1024x576-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/endesa-energia-empresas_425218198_133262546_1024x576-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/hay-14-proyectos-eolicos-varados-en-argentina-lo-que-impide-nuevas-licitaciones/" title="Permalink to “Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”" rel="bookmark">“Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/hay-14-proyectos-eolicos-varados-en-argentina-lo-que-impide-nuevas-licitaciones/" class="post-date" title="Permalink to “Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41478 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/grandes-empresas-comienzan-a-comprar-energia-renovable-de-manera-directa/" title="Permalink to Grandes empresas comienzan a comprar energía renovable de manera directa" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1-1024x569.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/energy-mercosur-energia-renovable-01-1033x635-1.jpg 1033w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/grandes-empresas-comienzan-a-comprar-energia-renovable-de-manera-directa/" title="Permalink to Grandes empresas comienzan a comprar energía renovable de manera directa" rel="bookmark">Grandes empresas comienzan a comprar energía renovable de manera directa</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/grandes-empresas-comienzan-a-comprar-energia-renovable-de-manera-directa/" class="post-date" title="Permalink to Grandes empresas comienzan a comprar energía renovable de manera directa" rel="bookmark">abril 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41528 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/fallo-contra-la-contaminacion-en-el-nahuel-huapi/" title="Permalink to Fallo contra la contaminación en el Nahuel Huapi" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/nahuel-huapi-contaminacionjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/nahuel-huapi-contaminacionjpg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/nahuel-huapi-contaminacionjpg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/fallo-contra-la-contaminacion-en-el-nahuel-huapi/" title="Permalink to Fallo contra la contaminación en el Nahuel Huapi" rel="bookmark">Fallo contra la contaminación en el Nahuel Huapi</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/fallo-contra-la-contaminacion-en-el-nahuel-huapi/" class="post-date" title="Permalink to Fallo contra la contaminación en el Nahuel Huapi" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41504 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/abren-preinscripcion-de-la-primera-diplomatura-en-ciudades-sostenibles/" title="Permalink to Abren preinscripción de la primera diplomatura en ciudades sostenibles" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/ciudad-sostenible-2-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/abren-preinscripcion-de-la-primera-diplomatura-en-ciudades-sostenibles/" title="Permalink to Abren preinscripción de la primera diplomatura en ciudades sostenibles" rel="bookmark">Abren preinscripción de la primera diplomatura en ciudades sostenibles</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/abren-preinscripcion-de-la-primera-diplomatura-en-ciudades-sostenibles/" class="post-date" title="Permalink to Abren preinscripción de la primera diplomatura en ciudades sostenibles" rel="bookmark">abril 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41451 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/alumbrera-empresa-local-cumple-rol-clave-en-el-plan-de-cierre-de-mina/" title="Permalink to Alumbrera: Empresa local cumple rol clave en el Plan de Cierre de Mina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/alumbrera-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/alumbrera-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/alumbrera-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/alumbrera-empresa-local-cumple-rol-clave-en-el-plan-de-cierre-de-mina/" title="Permalink to Alumbrera: Empresa local cumple rol clave en el Plan de Cierre de Mina" rel="bookmark">Alumbrera: Empresa local cumple rol clave en el Plan de Cierre de Mina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/alumbrera-empresa-local-cumple-rol-clave-en-el-plan-de-cierre-de-mina/" class="post-date" title="Permalink to Alumbrera: Empresa local cumple rol clave en el Plan de Cierre de Mina" rel="bookmark">abril 10, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41531 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" class="post-date" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41497 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/litio-presentaron-informe-contra-el-proyecto-minero-tres-quebradas/" title="Permalink to Litio: Presentaron informe contra el Proyecto Minero Tres quebradas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Optimized-Alamy.-Salt-mine-in-Argentina-1200x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/litio-presentaron-informe-contra-el-proyecto-minero-tres-quebradas/" title="Permalink to Litio: Presentaron informe contra el Proyecto Minero Tres quebradas" rel="bookmark">Litio: Presentaron informe contra el Proyecto Minero Tres quebradas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/litio-presentaron-informe-contra-el-proyecto-minero-tres-quebradas/" class="post-date" title="Permalink to Litio: Presentaron informe contra el Proyecto Minero Tres quebradas" rel="bookmark">abril 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41490 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/san-juan-importantes-intercepciones-de-sable-resources-en-proyecto-el-fierro/" title="Permalink to San Juan: Importantes intercepciones de Sable Resources en proyecto El Fierro" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/canadiensesable-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/san-juan-importantes-intercepciones-de-sable-resources-en-proyecto-el-fierro/" title="Permalink to San Juan: Importantes intercepciones de Sable Resources en proyecto El Fierro" rel="bookmark">San Juan: Importantes intercepciones de Sable Resources en proyecto El Fierro</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-importantes-intercepciones-de-sable-resources-en-proyecto-el-fierro/" class="post-date" title="Permalink to San Juan: Importantes intercepciones de Sable Resources en proyecto El Fierro" rel="bookmark">abril 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41525 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/petroleros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">Petroleros inician paro general por negativa empresarial a recomponer los salarios</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" class="post-date" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">abril 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41508 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-se-mantuvo-en-la-cuenca-del-golfo-san-jorge-y-bajo-en-la-cuenca-austral/" title="Permalink to La producción de petróleo se mantuvo en la Cuenca del Golfo San Jorge y bajó en la Cuenca Austral" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-se-mantuvo-en-la-cuenca-del-golfo-san-jorge-y-bajo-en-la-cuenca-austral/" title="Permalink to La producción de petróleo se mantuvo en la Cuenca del Golfo San Jorge y bajó en la Cuenca Austral" rel="bookmark">La producción de petróleo se mantuvo en la Cuenca del Golfo San Jorge y bajó en la Cuenca Austral</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-se-mantuvo-en-la-cuenca-del-golfo-san-jorge-y-bajo-en-la-cuenca-austral/" class="post-date" title="Permalink to La producción de petróleo se mantuvo en la Cuenca del Golfo San Jorge y bajó en la Cuenca Austral" rel="bookmark">abril 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41493 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/los-bloqueos-paralizan-8-de-cada-10-equipos-petroleros-en-vaca-muerta-y-afecta-el-abastecimiento/" title="Permalink to Los bloqueos paralizan 8 de cada 10 equipos petroleros en Vaca Muerta y afecta el abastecimiento." rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/los-bloqueos-paralizan-8-de-cada-10-equipos-petroleros-en-vaca-muerta-y-afecta-el-abastecimiento/" title="Permalink to Los bloqueos paralizan 8 de cada 10 equipos petroleros en Vaca Muerta y afecta el abastecimiento." rel="bookmark">Los bloqueos paralizan 8 de cada 10 equipos petroleros en Vaca Muerta y afecta el abastecimiento.</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/los-bloqueos-paralizan-8-de-cada-10-equipos-petroleros-en-vaca-muerta-y-afecta-el-abastecimiento/" class="post-date" title="Permalink to Los bloqueos paralizan 8 de cada 10 equipos petroleros en Vaca Muerta y afecta el abastecimiento." rel="bookmark">abril 14, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41432 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-gobierno-fija-nuevos-precios-para-garrafas-y-aumenta-el-subsidio-para-el-programa-hogares/" title="Permalink to El Gobierno fija nuevos precios para garrafas y aumenta el subsidio para el Programa Hogares" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Garrafas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-gobierno-fija-nuevos-precios-para-garrafas-y-aumenta-el-subsidio-para-el-programa-hogares/" title="Permalink to El Gobierno fija nuevos precios para garrafas y aumenta el subsidio para el Programa Hogares" rel="bookmark">El Gobierno fija nuevos precios para garrafas y aumenta el subsidio para el Programa Hogares</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-gobierno-fija-nuevos-precios-para-garrafas-y-aumenta-el-subsidio-para-el-programa-hogares/" class="post-date" title="Permalink to El Gobierno fija nuevos precios para garrafas y aumenta el subsidio para el Programa Hogares" rel="bookmark">abril 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41298 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tecpetrol-renegocia-deuda-y-quiere-crecer-en-produccion-de-gas/" title="Permalink to Tecpetrol renegocia deuda y quiere crecer en producción de gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/tecpetrol-image-hero-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/tecpetrol-image-hero-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/tecpetrol-image-hero-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tecpetrol-renegocia-deuda-y-quiere-crecer-en-produccion-de-gas/" title="Permalink to Tecpetrol renegocia deuda y quiere crecer en producción de gas" rel="bookmark">Tecpetrol renegocia deuda y quiere crecer en producción de gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tecpetrol-renegocia-deuda-y-quiere-crecer-en-produccion-de-gas/" class="post-date" title="Permalink to Tecpetrol renegocia deuda y quiere crecer en producción de gas" rel="bookmark">marzo 31, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41205 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/las-pymes-no-podemos-tolerar-ningun-aumento-del-gas-indico-bilanski-de-asociacion-de-empresarios/" title="Permalink to &#8220;Las pymes no podemos tolerar ningún aumento del gas&#8221;, indicó Bilanski de Asociación de Empresarios" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/8fc1defd33a0f3ef3b7c440137c19fde_XL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/8fc1defd33a0f3ef3b7c440137c19fde_XL-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/8fc1defd33a0f3ef3b7c440137c19fde_XL-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/las-pymes-no-podemos-tolerar-ningun-aumento-del-gas-indico-bilanski-de-asociacion-de-empresarios/" title="Permalink to &#8220;Las pymes no podemos tolerar ningún aumento del gas&#8221;, indicó Bilanski de Asociación de Empresarios" rel="bookmark">&#8220;Las pymes no podemos tolerar ningún aumento del gas&#8221;, indicó Bilanski de Asociación de Empresarios</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/las-pymes-no-podemos-tolerar-ningun-aumento-del-gas-indico-bilanski-de-asociacion-de-empresarios/" class="post-date" title="Permalink to &#8220;Las pymes no podemos tolerar ningún aumento del gas&#8221;, indicó Bilanski de Asociación de Empresarios" rel="bookmark">marzo 25, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41341 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundacion-bsc-lanza-el-premio-a-la-innovacion-educativa-reimaginando-la-escuela/" title="Permalink to Fundación BSC lanza el &#8220;Premio a la Innovación Educativa – Reimaginando la Escuela”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/20210325-Img-Gacetilla-Premio-FGP-FBSC-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundacion-bsc-lanza-el-premio-a-la-innovacion-educativa-reimaginando-la-escuela/" title="Permalink to Fundación BSC lanza el &#8220;Premio a la Innovación Educativa – Reimaginando la Escuela”" rel="bookmark">Fundación BSC lanza el &#8220;Premio a la Innovación Educativa – Reimaginando la Escuela”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-bsc-lanza-el-premio-a-la-innovacion-educativa-reimaginando-la-escuela/" class="post-date" title="Permalink to Fundación BSC lanza el &#8220;Premio a la Innovación Educativa – Reimaginando la Escuela”" rel="bookmark">abril 5, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41247 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/sancor-seguros-apoya-proyectos-de-innovacion-y-tecnologia-en-neuquen-y-tierra-del-fuego/" title="Permalink to Sancor Seguros apoya proyectos de innovación y tecnología en Neuquén y Tierra del Fuego" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen.jpg 986w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/sancor-seguros-apoya-proyectos-de-innovacion-y-tecnologia-en-neuquen-y-tierra-del-fuego/" title="Permalink to Sancor Seguros apoya proyectos de innovación y tecnología en Neuquén y Tierra del Fuego" rel="bookmark">Sancor Seguros apoya proyectos de innovación y tecnología en Neuquén y Tierra del Fuego</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/sancor-seguros-apoya-proyectos-de-innovacion-y-tecnologia-en-neuquen-y-tierra-del-fuego/" class="post-date" title="Permalink to Sancor Seguros apoya proyectos de innovación y tecnología en Neuquén y Tierra del Fuego" rel="bookmark">marzo 27, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41163 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" class="post-date" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">marzo 23, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-41518 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" class="post-date" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/FPT-Industrial-impulsa-con-su-motor-Cursor-13-al-Hi-Way-Bitren-de-IVECO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41521 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" class="post-date" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Holcim-Argentina-firmo-los-Principios-para-el-Empoderamiento-de-las-Mujeres-WEP´s-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41515 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-energia-solar-podria-cubrir-el-75-de-la-demanda-mundial-de-electricidad-en-2050/" title="Permalink to La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050" rel="bookmark">La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-energia-solar-podria-cubrir-el-75-de-la-demanda-mundial-de-electricidad-en-2050/" class="post-date" title="Permalink to La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-energia-solar-podria-cubrir-el-75-de-la-demanda-mundial-de-electricidad-en-2050/" title="Permalink to La energía solar podría cubrir el 75% de la demanda mundial de electricidad en 2050" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Usos_de_la_energ_a_solar-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Usos_de_la_energ_a_solar-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Usos_de_la_energ_a_solar-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41512 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">Mendoza a un paso de ser accionista de IMPSA</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" class="post-date" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41525 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">Petroleros inician paro general por negativa empresarial a recomponer los salarios</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" class="post-date" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/petroleros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41534 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/hay-14-proyectos-eolicos-varados-en-argentina-lo-que-impide-nuevas-licitaciones/" title="Permalink to “Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”" rel="bookmark">“Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/hay-14-proyectos-eolicos-varados-en-argentina-lo-que-impide-nuevas-licitaciones/" class="post-date" title="Permalink to “Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/hay-14-proyectos-eolicos-varados-en-argentina-lo-que-impide-nuevas-licitaciones/" title="Permalink to “Hay 14 proyectos eólicos varados en Argentina, lo que impide nuevas licitaciones”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/endesa-energia-empresas_425218198_133262546_1024x576-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/endesa-energia-empresas_425218198_133262546_1024x576-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/endesa-energia-empresas_425218198_133262546_1024x576-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41531 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" class="post-date" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-41528 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/fallo-contra-la-contaminacion-en-el-nahuel-huapi/" title="Permalink to Fallo contra la contaminación en el Nahuel Huapi" rel="bookmark">Fallo contra la contaminación en el Nahuel Huapi</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/fallo-contra-la-contaminacion-en-el-nahuel-huapi/" class="post-date" title="Permalink to Fallo contra la contaminación en el Nahuel Huapi" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/fallo-contra-la-contaminacion-en-el-nahuel-huapi/" title="Permalink to Fallo contra la contaminación en el Nahuel Huapi" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/nahuel-huapi-contaminacionjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/nahuel-huapi-contaminacionjpg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/nahuel-huapi-contaminacionjpg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-41518" class="post-41518 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco%2F&amp;t=FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Ffpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/fpt-industrial-impulsa-con-su-motor-cursor-13-al-hi-way-bitren-de-iveco/" class="post-date updated" title="Permalink to FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">abril 15, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/FPT-Industrial-impulsa-con-su-motor-Cursor-13-al-Hi-Way-Bitren-de-IVECO.jpg" title="Permalink to image of FPT Industrial impulsa con su motor Cursor 13 al Hi-Way Bitren de IVECO" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/FPT-Industrial-impulsa-con-su-motor-Cursor-13-al-Hi-Way-Bitren-de-IVECO-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 15 de Abril 2021. La marca equipa al extrapesado de IVECO, vehículo que se comercializa en Argentina y que cumple con todas las normativas oficiales en este importante mercado.</p>
<p>FPT Industrial, la marca de motores ejes y transmisiones perteneciente al grupo CNH Industrial, impulsa con su motor Cursor 13 al IVECO el Hi-Way Bitren que se comercializa en el país albiceleste.</p>
<p>El corazón del extrapesado</p>
<p>El vehículo cuenta con un motor Cursor 13 de FPT Industrial de 12.8 litros a diésel y posee una potencia máxima de 500 HP, un toque máximo 2.300 Nm y cumple con las normativas Euro V de emisiones contaminantes.</p>
<p>Integrante de la Familia Cursor, este motor está desarrollado para camiones dedicados a aplicaciones pesadas y largos recorridos con una masa máxima autorizada superior a las 16 toneladas.</p>
<p>El equipo cuenta con una arquitectura sin EGR, lo que garantiza la máxima eficiencia de la combustión y una reducción del consumo de combustible con mejora de las prestaciones. A su vez, posee un sistema HI-eSCR (reducción catalítica selectiva de alta eficiencia), desarrollado para cumplir con las emisiones EURO 5 y con las normas más estrictas del sector automotriz, así como también brinda una mayor potencia y par, con una gestión inteligente de la potencia del motor, manteniendo una respuesta transitoria excepcional.</p>
<p>“FPT Industrial le brinda tecnologías de vanguardia a los vehículos comerciales de IVECO. Estamos orgullosos de ser la marca que impulsa a los camioneros argentinos y del resto de América del Sur”, sostuvo Marco Rangel, Presidente de FPT Industrial para América del Sur.</p>
<p>El gigante de IVECO que recorre las rutas argentinas</p>
<p>El camión de IVECO ofrece configuraciones que le permiten transportar hasta 60 toneladas y se encuentra disponible en dos versiones: una para misiones de carga general y otra configurada para transporte de combustible, la cual cumple con la normativa de cargas peligrosas e incluye conexiones y escudos térmicos especializados.</p>
<p>Entre los beneficios del Hi-Way Bitren se encuentra el ahorro de costos fijos, el menor consumo de combustible por tonelada transportada y una disminución considerable de las emisiones gaseosas con la tecnología EURO 5 FPT.</p>
<p>Acerca de FPT Industrial</p>
<p>FPT Industrial es una marca de CNH Industrial dedicada al diseño, producción y comercialización de sistemas de propulsión para vehículos on-road y off-road, máquinas agrícolas y de construcción y también aplicaciones marítimas y de generación de energía. Con una gama de productos diversificada, FPT Industrial trabaja con una potencia máxima desde 31 kW (42 cv) hasta 740 kW (1006 cv), cilindradas de 2,2 L a 20 L y transmisiones con torque máximo que van desde los 200 Nm hasta los 500 Nm. Líder mundial en la producción de sistemas de propulsión y de venta de motores GNV, la compañía cuenta con aproximadamente 8.000 colaboradores en todo el mundo, distribuidos en 10 plantas, dos de las cuales están en América Latina, en Córdoba (Argentina) y en Sete Lagoas (Brasil);dos centros de distribución de repuestos originales en el partido de Las Malvinas (Argentina) y Sorocaba (Brasil); y 7 centros de investigación y desarrollo. Todo esto hace de FPT Industrial una empresa completa y que impulsa el futuro por medio de su tecnología. Para más información visite www.fptindustrial.com</p>
<p>Acerca de CNH Industrial</p>
<p>CNH Industrial NV (NYSE: CNHI / MI: CNHI) Uno de los líderes mundiales de la industria de bienes de capital con reconocida experiencia en la industria, tiene una amplia gama de productos y una presencia mundial. Cada una de las marcas individuales que pertenecen a la compañía es una fuerza internacional prominente en su sector específico: Case IH, New Holland Agriculture y Steyr para tractores y maquinaria agrícola; CASE Construction Equipment y New Holland Construction para equipos de movimiento de tierras; IVECO para vehículos comerciales; IVECO BUS y Heuliez Bus para autobuses urbanos y de carretera; Iveco Astra para canteras y vehículos de construcción; Magirus para vehículos contra incendios; IvecoDefenceVehicles para defensa y protección civil; y FPT Industrial para motores y transmisiones; CNH Capital industrial para servicios financieros.</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-40928" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg" alt="" width="300" height="65" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-1024x223.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-150x33.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-768x167.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-41521 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" class="post-date" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-adopta-los-principios-para-el-empoderamiento-de-las-mujeres-weps/" title="Permalink to Holcim Argentina adopta los Principios para el Empoderamiento de las Mujeres (WEP´s)" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Holcim-Argentina-firmo-los-Principios-para-el-Empoderamiento-de-las-Mujeres-WEP´s-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-41512 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">Mendoza a un paso de ser accionista de IMPSA</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" class="post-date" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">abril 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/mendoza-a-un-paso-de-ser-accionista-de-impsa/" title="Permalink to Mendoza a un paso de ser accionista de IMPSA" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/impsa-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-41500 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/newmont-cerro-negro-nombra-como-gerente-general-a-marcelo-campos-ubeira/" title="Permalink to Newmont Cerro Negro nombra como Gerente General a Marcelo Campos Ubeira" rel="bookmark">Newmont Cerro Negro nombra como Gerente General a Marcelo Campos Ubeira</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/newmont-cerro-negro-nombra-como-gerente-general-a-marcelo-campos-ubeira/" class="post-date" title="Permalink to Newmont Cerro Negro nombra como Gerente General a Marcelo Campos Ubeira" rel="bookmark">abril 14, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/newmont-cerro-negro-nombra-como-gerente-general-a-marcelo-campos-ubeira/" title="Permalink to Newmont Cerro Negro nombra como Gerente General a Marcelo Campos Ubeira" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/PicsArt_08-08-02.54.22-696x365-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="media_image-2" class="widget vw-sidebar-blog widget_media_image"><img width="300" height="250" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/espacio-publicitario-300x250-1.gif" class="image wp-image-40634  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;e&#114;&#103;&#105;a&#115;p&#97;&#116;agonicas&#64;gm&#97;&#105;l.&#99;&#111;&#109;">&#101;&#110;e&#114;&#103;&#105;a&#115;p&#97;&#116;agonicas&#64;gm&#97;&#105;l.&#99;&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="200" class="attachment-250x200 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/movistar.jpg" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/fortuna-silver-aumenta-la-produccion-de-todos-los-metales-en-el-primer-trimestre-de-2021/" title="Permalink to Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="495" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1-300x145.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1-150x73.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/lindero-1-768x371.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 15, 2021</span>
						<span>Fortuna Silver aumenta la producción de todos los metales en el primer trimestre de 2021</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/litio-presentaron-informe-contra-el-proyecto-minero-tres-quebradas/" title="Permalink to Litio: Presentaron informe contra el Proyecto Minero Tres quebradas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Optimized-Alamy.-Salt-mine-in-Argentina-1200x720-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 14, 2021</span>
						<span>Litio: Presentaron informe contra el Proyecto Minero Tres quebradas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-importantes-intercepciones-de-sable-resources-en-proyecto-el-fierro/" title="Permalink to San Juan: Importantes intercepciones de Sable Resources en proyecto El Fierro" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="890" height="533" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/canadiensesable.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/canadiensesable.jpg 890w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/canadiensesable-300x180.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/canadiensesable-150x90.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/canadiensesable-768x460.jpg 768w" sizes="(max-width: 890px) 100vw, 890px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 13, 2021</span>
						<span>San Juan: Importantes intercepciones de Sable Resources en proyecto El Fierro</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-bsc-lanza-el-premio-a-la-innovacion-educativa-reimaginando-la-escuela/" title="Permalink to Fundación BSC lanza el &#8220;Premio a la Innovación Educativa – Reimaginando la Escuela”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="531" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/20210325-Img-Gacetilla-Premio-FGP-FBSC-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/20210325-Img-Gacetilla-Premio-FGP-FBSC-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/20210325-Img-Gacetilla-Premio-FGP-FBSC-1-300x156.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/20210325-Img-Gacetilla-Premio-FGP-FBSC-1-150x78.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/20210325-Img-Gacetilla-Premio-FGP-FBSC-1-768x398.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 5, 2021</span>
						<span>Fundación BSC lanza el &#8220;Premio a la Innovación Educativa – Reimaginando la Escuela”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/sancor-seguros-apoya-proyectos-de-innovacion-y-tecnologia-en-neuquen-y-tierra-del-fuego/" title="Permalink to Sancor Seguros apoya proyectos de innovación y tecnología en Neuquén y Tierra del Fuego" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="986" height="549" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen.jpg 986w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Firma-convenio-Neuquen-360x200.jpg 360w" sizes="(max-width: 986px) 100vw, 986px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 27, 2021</span>
						<span>Sancor Seguros apoya proyectos de innovación y tecnología en Neuquén y Tierra del Fuego</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="569" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 23, 2021</span>
						<span>La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-inician-paro-general-por-negativa-empresarial-a-recomponer-los-salarios/" title="Permalink to Petroleros inician paro general por negativa empresarial a recomponer los salarios" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/petroleros-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 15, 2021</span>
						<span>Petroleros inician paro general por negativa empresarial a recomponer los salarios</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-se-mantuvo-en-la-cuenca-del-golfo-san-jorge-y-bajo-en-la-cuenca-austral/" title="Permalink to La producción de petróleo se mantuvo en la Cuenca del Golfo San Jorge y bajó en la Cuenca Austral" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/maxresdefault.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 14, 2021</span>
						<span>La producción de petróleo se mantuvo en la Cuenca del Golfo San Jorge y bajó en la Cuenca Austral</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/los-bloqueos-paralizan-8-de-cada-10-equipos-petroleros-en-vaca-muerta-y-afecta-el-abastecimiento/" title="Permalink to Los bloqueos paralizan 8 de cada 10 equipos petroleros en Vaca Muerta y afecta el abastecimiento." rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="450" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/DM7WSA6CTJAMFARYT663WJGGSU-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 14, 2021</span>
						<span>Los bloqueos paralizan 8 de cada 10 equipos petroleros en Vaca Muerta y afecta el abastecimiento.</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=70b2568c6d7d1fcb33534d89c5ad0e13' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=70b2568c6d7d1fcb33534d89c5ad0e13' id='wp-embed-js'></script>
	</body>
</html>