<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Gabriel Cohen, de Pampa Energía, es el CFO del año | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
				<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=83b40f65ea6aab3a8110bbfc3c52e384"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=83b40f65ea6aab3a8110bbfc3c52e384' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/39484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Petrobras invertirá u$s 55.000 millones entre 2021 y 2025' href='https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/' />
<link rel='next' title='Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL' href='https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=39484' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fgabriel-cohen-de-pampa-energia-es-el-cfo-del-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fgabriel-cohen-de-pampa-energia-es-el-cfo-del-ano%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-39484 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39484 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">Gabriel Cohen, de Pampa Energía, es el CFO del año</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" class="post-date" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39481 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Petrobras-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">Petrobras invertirá u$s 55.000 millones entre 2021 y 2025</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" class="post-date" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39462 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/compromiso-de-las-empresas-mineras-con-los-derechos-humanos/" title="Permalink to Compromiso de las empresas Mineras con los Derechos Humanos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/65860e6bb9b00927089a5f3807d24572-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/compromiso-de-las-empresas-mineras-con-los-derechos-humanos/" title="Permalink to Compromiso de las empresas Mineras con los Derechos Humanos" rel="bookmark">Compromiso de las empresas Mineras con los Derechos Humanos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/compromiso-de-las-empresas-mineras-con-los-derechos-humanos/" class="post-date" title="Permalink to Compromiso de las empresas Mineras con los Derechos Humanos" rel="bookmark">noviembre 28, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39478 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/represa-portezuelo-del-viento-nacion-acepto-la-propuesta-de-mendoza/" title="Permalink to Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/504363-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/504363-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/504363-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/represa-portezuelo-del-viento-nacion-acepto-la-propuesta-de-mendoza/" title="Permalink to Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza" rel="bookmark">Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/represa-portezuelo-del-viento-nacion-acepto-la-propuesta-de-mendoza/" class="post-date" title="Permalink to Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39471 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/envision-energy-inauguran-un-nuevo-parque-eolico-en-el-partido-bonaerense-de-villarino/" title="Permalink to Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1592601769284-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1592601769284-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1592601769284-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/envision-energy-inauguran-un-nuevo-parque-eolico-en-el-partido-bonaerense-de-villarino/" title="Permalink to Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino" rel="bookmark">Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/envision-energy-inauguran-un-nuevo-parque-eolico-en-el-partido-bonaerense-de-villarino/" class="post-date" title="Permalink to Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39436 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/chile-es-el-11-pais-mas-atractivo-del-mundo-para-invertir-en-renovables/" title="Permalink to Chile es el 11° país más atractivo del mundo para invertir en renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Foto-solar-1280x640-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/chile-es-el-11-pais-mas-atractivo-del-mundo-para-invertir-en-renovables/" title="Permalink to Chile es el 11° país más atractivo del mundo para invertir en renovables" rel="bookmark">Chile es el 11° país más atractivo del mundo para invertir en renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/chile-es-el-11-pais-mas-atractivo-del-mundo-para-invertir-en-renovables/" class="post-date" title="Permalink to Chile es el 11° país más atractivo del mundo para invertir en renovables" rel="bookmark">noviembre 27, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39474 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/agronomos-en-alerta-por-un-proyecto-oficial-para-modificar-la-ley-de-bosques/" title="Permalink to Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/parque-nacional-los-alerces-1200_opt-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/parque-nacional-los-alerces-1200_opt-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/parque-nacional-los-alerces-1200_opt-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/agronomos-en-alerta-por-un-proyecto-oficial-para-modificar-la-ley-de-bosques/" title="Permalink to Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques" rel="bookmark">Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/agronomos-en-alerta-por-un-proyecto-oficial-para-modificar-la-ley-de-bosques/" class="post-date" title="Permalink to Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39465 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/la-crisis-climatica-modifica-el-ciclo-biologico-de-arboles/" title="Permalink to La crisis climática modifica el ciclo biológico de árboles" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/guy-bosque-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/la-crisis-climatica-modifica-el-ciclo-biologico-de-arboles/" title="Permalink to La crisis climática modifica el ciclo biológico de árboles" rel="bookmark">La crisis climática modifica el ciclo biológico de árboles</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/la-crisis-climatica-modifica-el-ciclo-biologico-de-arboles/" class="post-date" title="Permalink to La crisis climática modifica el ciclo biológico de árboles" rel="bookmark">noviembre 28, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39433 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/construyen-un-lago-artificial-para-aves-silvestres-que-huyen-de-incendios/" title="Permalink to Construyen un lago artificial para aves silvestres que huyen de incendios" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FUEGO-SANTA-FE-PROVINCIAS-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FUEGO-SANTA-FE-PROVINCIAS-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/FUEGO-SANTA-FE-PROVINCIAS-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/construyen-un-lago-artificial-para-aves-silvestres-que-huyen-de-incendios/" title="Permalink to Construyen un lago artificial para aves silvestres que huyen de incendios" rel="bookmark">Construyen un lago artificial para aves silvestres que huyen de incendios</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/construyen-un-lago-artificial-para-aves-silvestres-que-huyen-de-incendios/" class="post-date" title="Permalink to Construyen un lago artificial para aves silvestres que huyen de incendios" rel="bookmark">noviembre 27, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39468 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-1024x571.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520.jpg 1125w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" class="post-date" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39458 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/patagonia-gold-recibio-permiso-provisional-para-desarrollar-cap-oeste/" title="Permalink to Patagonia Gold recibió permiso provisional para desarrollar Cap-Oeste" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/mineria-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/patagonia-gold-recibio-permiso-provisional-para-desarrollar-cap-oeste/" title="Permalink to Patagonia Gold recibió permiso provisional para desarrollar Cap-Oeste" rel="bookmark">Patagonia Gold recibió permiso provisional para desarrollar Cap-Oeste</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/patagonia-gold-recibio-permiso-provisional-para-desarrollar-cap-oeste/" class="post-date" title="Permalink to Patagonia Gold recibió permiso provisional para desarrollar Cap-Oeste" rel="bookmark">noviembre 28, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39442 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-alianza-cientifica-por-el-litio-entre-chile-argentina-y-bolivia/" title="Permalink to Buscan potenciar alianza científica por el litio entre Chile, Argentina y Bolivia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-alianza-cientifica-por-el-litio-entre-chile-argentina-y-bolivia/" title="Permalink to Buscan potenciar alianza científica por el litio entre Chile, Argentina y Bolivia" rel="bookmark">Buscan potenciar alianza científica por el litio entre Chile, Argentina y Bolivia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-alianza-cientifica-por-el-litio-entre-chile-argentina-y-bolivia/" class="post-date" title="Permalink to Buscan potenciar alianza científica por el litio entre Chile, Argentina y Bolivia" rel="bookmark">noviembre 27, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39450 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleras-insisten-por-reglas-estables-y-siguen-bajando-costos-para-ser-competitivos-en-exportaciones/" title="Permalink to Petroleras insisten por reglas estables y siguen bajando costos para ser competitivos en exportaciones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vista-la-petrolera-de-miguel-galuccio-con-numeros-en-alza-en-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleras-insisten-por-reglas-estables-y-siguen-bajando-costos-para-ser-competitivos-en-exportaciones/" title="Permalink to Petroleras insisten por reglas estables y siguen bajando costos para ser competitivos en exportaciones" rel="bookmark">Petroleras insisten por reglas estables y siguen bajando costos para ser competitivos en exportaciones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleras-insisten-por-reglas-estables-y-siguen-bajando-costos-para-ser-competitivos-en-exportaciones/" class="post-date" title="Permalink to Petroleras insisten por reglas estables y siguen bajando costos para ser competitivos en exportaciones" rel="bookmark">noviembre 28, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39416 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/criticas-de-sindicato-de-petroleros-al-gobierno-por-yacimiento-chanares-herrados/" title="Permalink to Críticas de Sindicato de Petroleros al Gobierno por Yacimiento Chañares Herrados" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/chanares-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/criticas-de-sindicato-de-petroleros-al-gobierno-por-yacimiento-chanares-herrados/" title="Permalink to Críticas de Sindicato de Petroleros al Gobierno por Yacimiento Chañares Herrados" rel="bookmark">Críticas de Sindicato de Petroleros al Gobierno por Yacimiento Chañares Herrados</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/criticas-de-sindicato-de-petroleros-al-gobierno-por-yacimiento-chanares-herrados/" class="post-date" title="Permalink to Críticas de Sindicato de Petroleros al Gobierno por Yacimiento Chañares Herrados" rel="bookmark">noviembre 26, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39396 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-activa-entro-los-programas-que-implemento-mendoza-para-sostener-la-produccion-ante-la-crisis/" title="Permalink to Petróleo Activa, entro los programas que implementó Mendoza para sostener la producción ante la crisis" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/5f6df2bfc3125-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleo-activa-entro-los-programas-que-implemento-mendoza-para-sostener-la-produccion-ante-la-crisis/" title="Permalink to Petróleo Activa, entro los programas que implementó Mendoza para sostener la producción ante la crisis" rel="bookmark">Petróleo Activa, entro los programas que implementó Mendoza para sostener la producción ante la crisis</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-activa-entro-los-programas-que-implemento-mendoza-para-sostener-la-produccion-ante-la-crisis/" class="post-date" title="Permalink to Petróleo Activa, entro los programas que implementó Mendoza para sostener la producción ante la crisis" rel="bookmark">noviembre 25, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39488 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/" title="Permalink to Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-300x168.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/" title="Permalink to Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL" rel="bookmark">Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/" class="post-date" title="Permalink to Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL" rel="bookmark">noviembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39445 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/santa-cruz-y-cgc-impulsan-el-desarrollo-del-primer-pozo-shale-en-la-cuenca-austral/" title="Permalink to Santa Cruz y CGC impulsan el desarrollo del primer pozo Shale en la Cuenca Austral" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/mariaines-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/santa-cruz-y-cgc-impulsan-el-desarrollo-del-primer-pozo-shale-en-la-cuenca-austral/" title="Permalink to Santa Cruz y CGC impulsan el desarrollo del primer pozo Shale en la Cuenca Austral" rel="bookmark">Santa Cruz y CGC impulsan el desarrollo del primer pozo Shale en la Cuenca Austral</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/santa-cruz-y-cgc-impulsan-el-desarrollo-del-primer-pozo-shale-en-la-cuenca-austral/" class="post-date" title="Permalink to Santa Cruz y CGC impulsan el desarrollo del primer pozo Shale en la Cuenca Austral" rel="bookmark">noviembre 27, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39393 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-argentino-de-la-energia-el-plan-gas-tiene-un-costo-fiscal-y-tarifario-indefinido/" title="Permalink to Para el Instituto Argentino de la Energía, el plan gas tiene “un costo fiscal y tarifario indefinido”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/gas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/gas-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-argentino-de-la-energia-el-plan-gas-tiene-un-costo-fiscal-y-tarifario-indefinido/" title="Permalink to Para el Instituto Argentino de la Energía, el plan gas tiene “un costo fiscal y tarifario indefinido”" rel="bookmark">Para el Instituto Argentino de la Energía, el plan gas tiene “un costo fiscal y tarifario indefinido”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-argentino-de-la-energia-el-plan-gas-tiene-un-costo-fiscal-y-tarifario-indefinido/" class="post-date" title="Permalink to Para el Instituto Argentino de la Energía, el plan gas tiene “un costo fiscal y tarifario indefinido”" rel="bookmark">noviembre 25, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-39422 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/liyahes-la-gran-ganadora-de-energia-itinerante-promocionado-por-camuzzi/" title="Permalink to Liyahes la gran ganadora de Energía Itinerante promocionado por Camuzzi" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/liyahes-la-gran-ganadora-de-energia-itinerante-promocionado-por-camuzzi/" title="Permalink to Liyahes la gran ganadora de Energía Itinerante promocionado por Camuzzi" rel="bookmark">Liyahes la gran ganadora de Energía Itinerante promocionado por Camuzzi</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/liyahes-la-gran-ganadora-de-energia-itinerante-promocionado-por-camuzzi/" class="post-date" title="Permalink to Liyahes la gran ganadora de Energía Itinerante promocionado por Camuzzi" rel="bookmark">noviembre 26, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39400 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/convenio-pae-destacan-el-trabajo-a-partir-de-la-responsabilidad-social-empresaria/" title="Permalink to Convenio PAE: destacan el trabajo a partir de la responsabilidad social empresaria" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/convenio-pae-destacan-el-trabajo-a-partir-de-la-responsabilidad-social-empresaria/" title="Permalink to Convenio PAE: destacan el trabajo a partir de la responsabilidad social empresaria" rel="bookmark">Convenio PAE: destacan el trabajo a partir de la responsabilidad social empresaria</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/convenio-pae-destacan-el-trabajo-a-partir-de-la-responsabilidad-social-empresaria/" class="post-date" title="Permalink to Convenio PAE: destacan el trabajo a partir de la responsabilidad social empresaria" rel="bookmark">noviembre 25, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-39390 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/educacion-logro-un-convenio-de-capacitacion-con-fundacion-ypf/" title="Permalink to Educación logró un convenio de capacitación con Fundación YPF" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/convenio-edu-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/educacion-logro-un-convenio-de-capacitacion-con-fundacion-ypf/" title="Permalink to Educación logró un convenio de capacitación con Fundación YPF" rel="bookmark">Educación logró un convenio de capacitación con Fundación YPF</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/educacion-logro-un-convenio-de-capacitacion-con-fundacion-ypf/" class="post-date" title="Permalink to Educación logró un convenio de capacitación con Fundación YPF" rel="bookmark">noviembre 25, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-39488 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/" title="Permalink to Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL" rel="bookmark">Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/" class="post-date" title="Permalink to Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/" title="Permalink to Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-300x168.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/720-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39484 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">Gabriel Cohen, de Pampa Energía, es el CFO del año</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" class="post-date" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39481 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">Petrobras invertirá u$s 55.000 millones entre 2021 y 2025</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" class="post-date" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Petrobras-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39478 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/represa-portezuelo-del-viento-nacion-acepto-la-propuesta-de-mendoza/" title="Permalink to Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza" rel="bookmark">Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/represa-portezuelo-del-viento-nacion-acepto-la-propuesta-de-mendoza/" class="post-date" title="Permalink to Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/represa-portezuelo-del-viento-nacion-acepto-la-propuesta-de-mendoza/" title="Permalink to Represa Portezuelo del Viento: Nación aceptó la propuesta de Mendoza" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/504363-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/504363-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/504363-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39474 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/agronomos-en-alerta-por-un-proyecto-oficial-para-modificar-la-ley-de-bosques/" title="Permalink to Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques" rel="bookmark">Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/agronomos-en-alerta-por-un-proyecto-oficial-para-modificar-la-ley-de-bosques/" class="post-date" title="Permalink to Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/agronomos-en-alerta-por-un-proyecto-oficial-para-modificar-la-ley-de-bosques/" title="Permalink to Agrónomos en alerta por un proyecto oficial para modificar la Ley de Bosques" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/parque-nacional-los-alerces-1200_opt-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/parque-nacional-los-alerces-1200_opt-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/parque-nacional-los-alerces-1200_opt-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39471 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/envision-energy-inauguran-un-nuevo-parque-eolico-en-el-partido-bonaerense-de-villarino/" title="Permalink to Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino" rel="bookmark">Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/envision-energy-inauguran-un-nuevo-parque-eolico-en-el-partido-bonaerense-de-villarino/" class="post-date" title="Permalink to Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/envision-energy-inauguran-un-nuevo-parque-eolico-en-el-partido-bonaerense-de-villarino/" title="Permalink to Envisión Energy: Inauguran un nuevo Parque Eólico en el partido bonaerense de Villarino" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1592601769284-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1592601769284-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/1592601769284-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-39468 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" class="post-date" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-1024x571.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520.jpg 1125w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-39465 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/la-crisis-climatica-modifica-el-ciclo-biologico-de-arboles/" title="Permalink to La crisis climática modifica el ciclo biológico de árboles" rel="bookmark">La crisis climática modifica el ciclo biológico de árboles</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/la-crisis-climatica-modifica-el-ciclo-biologico-de-arboles/" class="post-date" title="Permalink to La crisis climática modifica el ciclo biológico de árboles" rel="bookmark">noviembre 28, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/la-crisis-climatica-modifica-el-ciclo-biologico-de-arboles/" title="Permalink to La crisis climática modifica el ciclo biológico de árboles" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/guy-bosque-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-39484" class="post-39484 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">Gabriel Cohen, de Pampa Energía, es el CFO del año</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fgabriel-cohen-de-pampa-energia-es-el-cfo-del-ano%2F&amp;t=Gabriel Cohen, de Pampa Energía, es el CFO del año" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Gabriel Cohen, de Pampa Energía, es el CFO del año https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fgabriel-cohen-de-pampa-energia-es-el-cfo-del-ano%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/gabriel-cohen-de-pampa-energia-es-el-cfo-del-ano/" class="post-date updated" title="Permalink to Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">noviembre 30, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2.jpg" title="Permalink to image of Gabriel Cohen, de Pampa Energía, es el CFO del año" rel="bookmark">
			<img width="1089" height="612" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2.jpg 1089w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-1024x575.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/PEPE-2-750x420.jpg 750w" sizes="(max-width: 1089px) 100vw, 1089px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> DCIM100MEDIADJI_0057.JPG				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 30 de Noviembre 2020. Fue galardonado gracias a la elección de los ejecutivos de finanzas de las principales empresas del país. Destacó el compromiso de sus compañeros de trabajo en este año tan difícil.</p>
<p>A pesar de ser un año especial, se eligió al Mejor CFO del año. El ganador fue Martín Cohen, director financiero de Pampa Energía. Gabriel Cohen, de Pampa Energía, el CFO del año Fernando Garabato, socio de Finanzas Corporativas de BDO, destacó como característica principal del premio el hecho de que sean los mismos pares los que elijan a los mejores.</p>
<p>&#8220;Y parte de nuestro trabajo para que eso sea posible es trabajar para que cada uno de los CFOs se conozca, algo en lo que IAEF es un eslabón fundamental&#8221;, destacó. &#8220;A pesar de la pandemia, las reuniones virtuales fueron muy positivas para la comunidad&#8221;. Hernán de Goñi, fue el encargado de develar el nombre del ganador de la 13° edición del CFO Summit.</p>
<p>En la terna de los más votados, además de Cohen, estuvieron Alejandro Moisés Calabró, gerente de Administración y Finanzas de Permaquim SA, en tercer lugar y Gustavo Pablo Macchi, gerente general de Finanzas de Grupo Arcor. Cohen (Pampa Energía), Macchi (Grupo Arcor) y Calabró (Permaquim), los tres finalistas</p>
<p>El ganador agradeció a quienes lo votaron, a su familia y a todos sus compañeros de trabajo con quienes &#8220;compartimos los buenos momentos y los otros, sobre todo este año que ha sido muy difícil para todos&#8221;.</p>
<p>Fuente https://www.petrolnews.net/</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-38675" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg" alt="" width="300" height="75" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-1024x257.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-150x38.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-768x193.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1.jpg 1523w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-e-ypf-trabajan-en-un-proyecto-para-la-produccion-de-gnl/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Tierra del Fuego e YPF trabajan en un proyecto para la producción de GNL		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Petrobras invertirá u$s 55.000 millones entre 2021 y 2025		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-39481 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">Petrobras invertirá u$s 55.000 millones entre 2021 y 2025</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" class="post-date" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">noviembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/petrobras-invertira-us-55-000-millones-entre-2021-y-2025/" title="Permalink to Petrobras invertirá u$s 55.000 millones entre 2021 y 2025" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Petrobras-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-39462 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/compromiso-de-las-empresas-mineras-con-los-derechos-humanos/" title="Permalink to Compromiso de las empresas Mineras con los Derechos Humanos" rel="bookmark">Compromiso de las empresas Mineras con los Derechos Humanos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/compromiso-de-las-empresas-mineras-con-los-derechos-humanos/" class="post-date" title="Permalink to Compromiso de las empresas Mineras con los Derechos Humanos" rel="bookmark">noviembre 28, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/compromiso-de-las-empresas-mineras-con-los-derechos-humanos/" title="Permalink to Compromiso de las empresas Mineras con los Derechos Humanos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/65860e6bb9b00927089a5f3807d24572-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-39455 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/sindicato-de-trabajadores-de-estaciones-de-servicio-acordaron-una-nueva-escala-salarial/" title="Permalink to Sindicato de trabajadores de Estaciones de Servicio acordaron una nueva escala salarial" rel="bookmark">Sindicato de trabajadores de Estaciones de Servicio acordaron una nueva escala salarial</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/sindicato-de-trabajadores-de-estaciones-de-servicio-acordaron-una-nueva-escala-salarial/" class="post-date" title="Permalink to Sindicato de trabajadores de Estaciones de Servicio acordaron una nueva escala salarial" rel="bookmark">noviembre 28, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/sindicato-de-trabajadores-de-estaciones-de-servicio-acordaron-una-nueva-escala-salarial/" title="Permalink to Sindicato de trabajadores de Estaciones de Servicio acordaron una nueva escala salarial" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/image-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/image-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/image-1140x635.jpeg 1140w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;&#101;r&#103;&#105;a&#115;&#112;&#97;tag&#111;nic&#97;&#115;&#64;gm&#97;il&#46;&#99;&#111;m">e&#110;&#101;r&#103;&#105;a&#115;&#112;&#97;tag&#111;nic&#97;&#115;&#64;gm&#97;il&#46;&#99;&#111;m</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-300x300 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/movistar-1.jpg" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/minera-sal-de-los-angeles-exporto-por-primera-vez-cloruro-de-litio-condensado-a-china/" title="Permalink to Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1125" height="627" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520.jpg 1125w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-1024x571.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/planta-plioto_1572614520-360x200.jpg 360w" sizes="(max-width: 1125px) 100vw, 1125px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 30, 2020</span>
						<span>Minera Sal de los Ángeles exportó por primera vez cloruro de litio condensado a China</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/patagonia-gold-recibio-permiso-provisional-para-desarrollar-cap-oeste/" title="Permalink to Patagonia Gold recibió permiso provisional para desarrollar Cap-Oeste" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/mineria-santa-cruz-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 28, 2020</span>
						<span>Patagonia Gold recibió permiso provisional para desarrollar Cap-Oeste</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/buscan-potenciar-alianza-cientifica-por-el-litio-entre-chile-argentina-y-bolivia/" title="Permalink to Buscan potenciar alianza científica por el litio entre Chile, Argentina y Bolivia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1080" height="608" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile.jpg 1080w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/Mineria-litio-Chile-768x432.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 27, 2020</span>
						<span>Buscan potenciar alianza científica por el litio entre Chile, Argentina y Bolivia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/liyahes-la-gran-ganadora-de-energia-itinerante-promocionado-por-camuzzi/" title="Permalink to Liyahes la gran ganadora de Energía Itinerante promocionado por Camuzzi" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 26, 2020</span>
						<span>Liyahes la gran ganadora de Energía Itinerante promocionado por Camuzzi</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/convenio-pae-destacan-el-trabajo-a-partir-de-la-responsabilidad-social-empresaria/" title="Permalink to Convenio PAE: destacan el trabajo a partir de la responsabilidad social empresaria" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/f1280x720-143559_275234_5050.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 25, 2020</span>
						<span>Convenio PAE: destacan el trabajo a partir de la responsabilidad social empresaria</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/educacion-logro-un-convenio-de-capacitacion-con-fundacion-ypf/" title="Permalink to Educación logró un convenio de capacitación con Fundación YPF" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/convenio-edu-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/convenio-edu-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/convenio-edu-150x85.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 25, 2020</span>
						<span>Educación logró un convenio de capacitación con Fundación YPF</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleras-insisten-por-reglas-estables-y-siguen-bajando-costos-para-ser-competitivos-en-exportaciones/" title="Permalink to Petroleras insisten por reglas estables y siguen bajando costos para ser competitivos en exportaciones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vista-la-petrolera-de-miguel-galuccio-con-numeros-en-alza-en-vaca-muerta-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vista-la-petrolera-de-miguel-galuccio-con-numeros-en-alza-en-vaca-muerta-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vista-la-petrolera-de-miguel-galuccio-con-numeros-en-alza-en-vaca-muerta-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/vista-la-petrolera-de-miguel-galuccio-con-numeros-en-alza-en-vaca-muerta-150x85.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 28, 2020</span>
						<span>Petroleras insisten por reglas estables y siguen bajando costos para ser competitivos en exportaciones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/criticas-de-sindicato-de-petroleros-al-gobierno-por-yacimiento-chanares-herrados/" title="Permalink to Críticas de Sindicato de Petroleros al Gobierno por Yacimiento Chañares Herrados" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/chanares-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 26, 2020</span>
						<span>Críticas de Sindicato de Petroleros al Gobierno por Yacimiento Chañares Herrados</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-activa-entro-los-programas-que-implemento-mendoza-para-sostener-la-produccion-ante-la-crisis/" title="Permalink to Petróleo Activa, entro los programas que implementó Mendoza para sostener la producción ante la crisis" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="960" height="588" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/5f6df2bfc3125.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/5f6df2bfc3125.jpg 960w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/5f6df2bfc3125-300x184.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/5f6df2bfc3125-150x92.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/11/5f6df2bfc3125-768x470.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 25, 2020</span>
						<span>Petróleo Activa, entro los programas que implementó Mendoza para sostener la producción ante la crisis</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=83b40f65ea6aab3a8110bbfc3c52e384' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=83b40f65ea6aab3a8110bbfc3c52e384' id='wp-embed-js'></script>
	</body>
</html>