<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>La recesión industrial será la más larga de los últimos 40 años | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8b312adf2446ae5f49a15cb82cb163aa"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=8b312adf2446ae5f49a15cb82cb163aa' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1'></script>
<link rel='https://api.w.org/' href='https://www.energiaspatagonicas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toyota premió a YPF como mejor proveedor argentino de la región' href='https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/' />
<link rel='next' title='Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online' href='https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=35936' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fla-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fla-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-35936 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35939 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/" title="Permalink to Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/CASE-Construction-Equipment-impulsa-capacitaciones-online-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/" title="Permalink to Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online" rel="bookmark">Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/" class="post-date" title="Permalink to Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online" rel="bookmark">mayo 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35936 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">La recesión industrial será la más larga de los últimos 40 años</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" class="post-date" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">mayo 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35932 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/" title="Permalink to Toyota premió a YPF como mejor proveedor argentino de la región" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/5ed037958893d_1420_-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/" title="Permalink to Toyota premió a YPF como mejor proveedor argentino de la región" rel="bookmark">Toyota premió a YPF como mejor proveedor argentino de la región</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/" class="post-date" title="Permalink to Toyota premió a YPF como mejor proveedor argentino de la región" rel="bookmark">mayo 29, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35948 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/las-renovables-como-herramienta-social-800-millones-de-personas-aun-no-tienen-acceso-a-la-energia/" title="Permalink to Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pobreza-energetica2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/las-renovables-como-herramienta-social-800-millones-de-personas-aun-no-tienen-acceso-a-la-energia/" title="Permalink to Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía" rel="bookmark">Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/las-renovables-como-herramienta-social-800-millones-de-personas-aun-no-tienen-acceso-a-la-energia/" class="post-date" title="Permalink to Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía" rel="bookmark">mayo 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35923 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/genneia-abastecera-a-bimbo-con-energia-100-renovable/" title="Permalink to Genneia abastecerá a Bimbo con energía 100% renovable" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Parque-eólico-Villalonga-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/genneia-abastecera-a-bimbo-con-energia-100-renovable/" title="Permalink to Genneia abastecerá a Bimbo con energía 100% renovable" rel="bookmark">Genneia abastecerá a Bimbo con energía 100% renovable</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/genneia-abastecera-a-bimbo-con-energia-100-renovable/" class="post-date" title="Permalink to Genneia abastecerá a Bimbo con energía 100% renovable" rel="bookmark">mayo 29, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35914 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-demanda-de-electricidad-interanual-cayo-un-115-en-abril/" title="Permalink to La demanda de electricidad interanual cayó un 11,5% en abril" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Distribuidoras-de-electricidad-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-demanda-de-electricidad-interanual-cayo-un-115-en-abril/" title="Permalink to La demanda de electricidad interanual cayó un 11,5% en abril" rel="bookmark">La demanda de electricidad interanual cayó un 11,5% en abril</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-demanda-de-electricidad-interanual-cayo-un-115-en-abril/" class="post-date" title="Permalink to La demanda de electricidad interanual cayó un 11,5% en abril" rel="bookmark">mayo 28, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35890 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/santiago-del-estero-la-rioja-catamarca-y-cordoba-unidas-por-la-biodiversidad/" title="Permalink to Santiago del Estero, La Rioja, Catamarca y Córdoba unidas por la biodiversidad" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/humedal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/humedal-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/humedal-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/humedal-1024x567.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/humedal-768x425.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/humedal.jpg 1094w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/santiago-del-estero-la-rioja-catamarca-y-cordoba-unidas-por-la-biodiversidad/" title="Permalink to Santiago del Estero, La Rioja, Catamarca y Córdoba unidas por la biodiversidad" rel="bookmark">Santiago del Estero, La Rioja, Catamarca y Córdoba unidas por la biodiversidad</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/santiago-del-estero-la-rioja-catamarca-y-cordoba-unidas-por-la-biodiversidad/" class="post-date" title="Permalink to Santiago del Estero, La Rioja, Catamarca y Córdoba unidas por la biodiversidad" rel="bookmark">mayo 27, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35880 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/liberan-a-14-nandues-en-la-patagonia-chilena-para-preservar-su-especie/" title="Permalink to Liberan a 14 ñandúes en la Patagonia chilena para preservar su especie" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/115691331-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/liberan-a-14-nandues-en-la-patagonia-chilena-para-preservar-su-especie/" title="Permalink to Liberan a 14 ñandúes en la Patagonia chilena para preservar su especie" rel="bookmark">Liberan a 14 ñandúes en la Patagonia chilena para preservar su especie</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/liberan-a-14-nandues-en-la-patagonia-chilena-para-preservar-su-especie/" class="post-date" title="Permalink to Liberan a 14 ñandúes en la Patagonia chilena para preservar su especie" rel="bookmark">mayo 26, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35865 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/viedma-patagones-y-san-javier-constituyeron-el-directorio-del-girsu-para-la-gestion-de-los-residuos/" title="Permalink to Viedma, Patagones y San Javier constituyeron el directorio del GIRSU, para la gestión de los residuos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/20191129_113352-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/viedma-patagones-y-san-javier-constituyeron-el-directorio-del-girsu-para-la-gestion-de-los-residuos/" title="Permalink to Viedma, Patagones y San Javier constituyeron el directorio del GIRSU, para la gestión de los residuos" rel="bookmark">Viedma, Patagones y San Javier constituyeron el directorio del GIRSU, para la gestión de los residuos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/viedma-patagones-y-san-javier-constituyeron-el-directorio-del-girsu-para-la-gestion-de-los-residuos/" class="post-date" title="Permalink to Viedma, Patagones y San Javier constituyeron el directorio del GIRSU, para la gestión de los residuos" rel="bookmark">mayo 25, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35945 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" class="post-date" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">mayo 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35942 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">El proyecto de potasio Río Colorado pasaría a manos estatales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" class="post-date" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">mayo 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35929 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">El sector minero del oro gastará un 30% menos en exploración durante 2020</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" class="post-date" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">mayo 29, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35902 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/las-pymes-hidrocarburiferas-neuquinas-advierten-que-no-podran-pagar-los-sueldos-completos/" title="Permalink to Las pymes hidrocarburiferas neuquinas advierten que no podrán pagar los sueldos completos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/n_151424operador-petrolero-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/las-pymes-hidrocarburiferas-neuquinas-advierten-que-no-podran-pagar-los-sueldos-completos/" title="Permalink to Las pymes hidrocarburiferas neuquinas advierten que no podrán pagar los sueldos completos" rel="bookmark">Las pymes hidrocarburiferas neuquinas advierten que no podrán pagar los sueldos completos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/las-pymes-hidrocarburiferas-neuquinas-advierten-que-no-podran-pagar-los-sueldos-completos/" class="post-date" title="Permalink to Las pymes hidrocarburiferas neuquinas advierten que no podrán pagar los sueldos completos" rel="bookmark">mayo 27, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35883 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/suman-122-millones-los-barriles-como-stock-que-queda-en-las-plantas-de-almacenamiento-para-exportar/" title="Permalink to Suman 12,2 millones los barriles de petróleo en plantas de almacenamiento para exportar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/image_ot-argentina-puerto-rosales_tanks1_1920px-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/suman-122-millones-los-barriles-como-stock-que-queda-en-las-plantas-de-almacenamiento-para-exportar/" title="Permalink to Suman 12,2 millones los barriles de petróleo en plantas de almacenamiento para exportar" rel="bookmark">Suman 12,2 millones los barriles de petróleo en plantas de almacenamiento para exportar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/suman-122-millones-los-barriles-como-stock-que-queda-en-las-plantas-de-almacenamiento-para-exportar/" class="post-date" title="Permalink to Suman 12,2 millones los barriles de petróleo en plantas de almacenamiento para exportar" rel="bookmark">mayo 26, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35834 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/aguirre-queremos-hacer-crecer-los-hidrocarburos-de-tierra-del-fuego/" title="Permalink to Aguirre: “Queremos hacer crecer los hidrocarburos de Tierra del Fuego”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/martillos-petroleo-nieve-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/aguirre-queremos-hacer-crecer-los-hidrocarburos-de-tierra-del-fuego/" title="Permalink to Aguirre: “Queremos hacer crecer los hidrocarburos de Tierra del Fuego”" rel="bookmark">Aguirre: “Queremos hacer crecer los hidrocarburos de Tierra del Fuego”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/aguirre-queremos-hacer-crecer-los-hidrocarburos-de-tierra-del-fuego/" class="post-date" title="Permalink to Aguirre: “Queremos hacer crecer los hidrocarburos de Tierra del Fuego”" rel="bookmark">mayo 23, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35840 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-gobierno-lanzara-un-plan-gas-4-para-reactivar-la-produccion/" title="Permalink to El gobierno lanzará un Plan Gas 4 para reactivar la producción" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/La-produccion-de-gas-natural-de-EE.UU_.-ha-alcanzado-un-maximo-historico.5290-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-gobierno-lanzara-un-plan-gas-4-para-reactivar-la-produccion/" title="Permalink to El gobierno lanzará un Plan Gas 4 para reactivar la producción" rel="bookmark">El gobierno lanzará un Plan Gas 4 para reactivar la producción</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-gobierno-lanzara-un-plan-gas-4-para-reactivar-la-produccion/" class="post-date" title="Permalink to El gobierno lanzará un Plan Gas 4 para reactivar la producción" rel="bookmark">mayo 23, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35806 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/monoxido-de-carbono-el-enemigo-silencioso/" title="Permalink to Monóxido de carbono: el enemigo silencioso" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/intoxicacion-de-monoxido-de-carbono-e1531748774154-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/intoxicacion-de-monoxido-de-carbono-e1531748774154-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/intoxicacion-de-monoxido-de-carbono-e1531748774154-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/intoxicacion-de-monoxido-de-carbono-e1531748774154.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/monoxido-de-carbono-el-enemigo-silencioso/" title="Permalink to Monóxido de carbono: el enemigo silencioso" rel="bookmark">Monóxido de carbono: el enemigo silencioso</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/monoxido-de-carbono-el-enemigo-silencioso/" class="post-date" title="Permalink to Monóxido de carbono: el enemigo silencioso" rel="bookmark">mayo 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35579 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/camuzzi-recomienda-5-claves-para-cuidarse-del-monoxido-de-carbono-en-cuarentena/" title="Permalink to Camuzzi  recomienda 5 claves para cuidarse del monóxido de carbono en cuarentena" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Camuzzi-Consejos-Monóxido-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/camuzzi-recomienda-5-claves-para-cuidarse-del-monoxido-de-carbono-en-cuarentena/" title="Permalink to Camuzzi  recomienda 5 claves para cuidarse del monóxido de carbono en cuarentena" rel="bookmark">Camuzzi  recomienda 5 claves para cuidarse del monóxido de carbono en cuarentena</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/camuzzi-recomienda-5-claves-para-cuidarse-del-monoxido-de-carbono-en-cuarentena/" class="post-date" title="Permalink to Camuzzi  recomienda 5 claves para cuidarse del monóxido de carbono en cuarentena" rel="bookmark">mayo 6, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-35837 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/un-litro-por-campana-la-iniciativa-impulsada-por-fgc-y-puma-energy-para-el-hospital-municipal-san-jose/" title="Permalink to &#8220;Un Litro Por Campana&#8221;: La iniciativa impulsada por FGC y Puma Energy para el Hospital Municipal San José" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/puma-campaña-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/un-litro-por-campana-la-iniciativa-impulsada-por-fgc-y-puma-energy-para-el-hospital-municipal-san-jose/" title="Permalink to &#8220;Un Litro Por Campana&#8221;: La iniciativa impulsada por FGC y Puma Energy para el Hospital Municipal San José" rel="bookmark">&#8220;Un Litro Por Campana&#8221;: La iniciativa impulsada por FGC y Puma Energy para el Hospital Municipal San José</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/un-litro-por-campana-la-iniciativa-impulsada-por-fgc-y-puma-energy-para-el-hospital-municipal-san-jose/" class="post-date" title="Permalink to &#8220;Un Litro Por Campana&#8221;: La iniciativa impulsada por FGC y Puma Energy para el Hospital Municipal San José" rel="bookmark">mayo 23, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35737 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/tecpetrol-dono-elementos-de-seguridad-personal-al-hospital-de-rincon-de-los-sauces/" title="Permalink to Tecpetrol donó elementos de seguridad personal al hospital de Rincón de Los Sauces" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/0004275596-660x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/tecpetrol-dono-elementos-de-seguridad-personal-al-hospital-de-rincon-de-los-sauces/" title="Permalink to Tecpetrol donó elementos de seguridad personal al hospital de Rincón de Los Sauces" rel="bookmark">Tecpetrol donó elementos de seguridad personal al hospital de Rincón de Los Sauces</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/tecpetrol-dono-elementos-de-seguridad-personal-al-hospital-de-rincon-de-los-sauces/" class="post-date" title="Permalink to Tecpetrol donó elementos de seguridad personal al hospital de Rincón de Los Sauces" rel="bookmark">mayo 16, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-35730 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/mas-agua-para-miles-de-iglesianos-gracias-a-la-mineria/" title="Permalink to Más agua para miles de iglesianos gracias a la minería" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/agua-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/mas-agua-para-miles-de-iglesianos-gracias-a-la-mineria/" title="Permalink to Más agua para miles de iglesianos gracias a la minería" rel="bookmark">Más agua para miles de iglesianos gracias a la minería</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/mas-agua-para-miles-de-iglesianos-gracias-a-la-mineria/" class="post-date" title="Permalink to Más agua para miles de iglesianos gracias a la minería" rel="bookmark">mayo 15, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-35948 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/las-renovables-como-herramienta-social-800-millones-de-personas-aun-no-tienen-acceso-a-la-energia/" title="Permalink to Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía" rel="bookmark">Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/las-renovables-como-herramienta-social-800-millones-de-personas-aun-no-tienen-acceso-a-la-energia/" class="post-date" title="Permalink to Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía" rel="bookmark">mayo 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/las-renovables-como-herramienta-social-800-millones-de-personas-aun-no-tienen-acceso-a-la-energia/" title="Permalink to Las renovables como herramienta social: 800 millones de personas aún no tienen acceso a la energía" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pobreza-energetica2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-35945 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" class="post-date" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">mayo 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-35942 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">El proyecto de potasio Río Colorado pasaría a manos estatales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" class="post-date" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">mayo 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-35939 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/" title="Permalink to Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online" rel="bookmark">Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/" class="post-date" title="Permalink to Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online" rel="bookmark">mayo 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/" title="Permalink to Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/CASE-Construction-Equipment-impulsa-capacitaciones-online-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-35936 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">La recesión industrial será la más larga de los últimos 40 años</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" class="post-date" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">mayo 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-35932 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/" title="Permalink to Toyota premió a YPF como mejor proveedor argentino de la región" rel="bookmark">Toyota premió a YPF como mejor proveedor argentino de la región</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/" class="post-date" title="Permalink to Toyota premió a YPF como mejor proveedor argentino de la región" rel="bookmark">mayo 29, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/" title="Permalink to Toyota premió a YPF como mejor proveedor argentino de la región" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/5ed037958893d_1420_-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-35929 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">El sector minero del oro gastará un 30% menos en exploración durante 2020</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" class="post-date" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">mayo 29, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-35926 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/anibal-fernandez-consolida-su-poder-y-suena-para-ocupar-la-secretaria-de-energia-de-la-nacion/" title="Permalink to Aníbal Fernández consolida su poder y suena para ocupar la secretaría de Energía de la Nación" rel="bookmark">Aníbal Fernández consolida su poder y suena para ocupar la secretaría de Energía de la Nación</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/anibal-fernandez-consolida-su-poder-y-suena-para-ocupar-la-secretaria-de-energia-de-la-nacion/" class="post-date" title="Permalink to Aníbal Fernández consolida su poder y suena para ocupar la secretaría de Energía de la Nación" rel="bookmark">mayo 29, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/anibal-fernandez-consolida-su-poder-y-suena-para-ocupar-la-secretaria-de-energia-de-la-nacion/" title="Permalink to Aníbal Fernández consolida su poder y suena para ocupar la secretaría de Energía de la Nación" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/anibalf_crop1582234381726.jpg_554688468-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-35936" class="post-35936 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-covid-19 tag-crisis tag-industria tag-pandemia tag-pymes tag-recesion">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">La recesión industrial será la más larga de los últimos 40 años</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fla-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos%2F&amp;t=La recesión industrial será la más larga de los últimos 40 años" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=La recesión industrial será la más larga de los últimos 40 años https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fla-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/la-recesion-industrial-sera-la-mas-larga-de-los-ultimos-40-anos/" class="post-date updated" title="Permalink to La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">mayo 30, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador.jpg" title="Permalink to image of La recesión industrial será la más larga de los últimos 40 años" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/umit-yildirim-9ob46apmbc4-unsplash-casco-trabajador.jpg 1152w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP) 30 de May. – La próxima semana, el Indec dará a conocer el dato del desempeño del sector industrial correspondiente a abril, que fue el primer mes completo en cuarentena. En tanto, las estimaciones privadas anticipan que los resultados observados durante el cuarto mes del año fueron muy negativos, en el marco de la parálisis de gran parte de la economía por las medidas de aislamiento social para prevenir la propagación de la pandemia en el país. Según indicó ayer la Fundación de Investigaciones Económicas Latinoamericanas (Fiel), en abril la industria registró una caída de 4% respecto al mes previo en la medición desestacionalizada y un desplome de 25,6% en comparación con abril del año pasado.</p>
<p>De esta manera, el primer cuatrimestre del año acumuló una contracción de 7,6% en relación al mismo período del 2019. De acuerdo con la entidad, durante el mes pasado se observaron caídas generalizadas a nivel de las ramas industriales y, en algunos casos, como consecuencia de la cuarentena, se observaron las mayores contracciones mensuales registradas en cuatro décadas, desde el inicio del relevamiento estadístico de Fiel sobre el sector industrial.</p>
<p>Según Fiel, la actual recesión industrial acumula 28 meses y será la más larga de los últimos cuarenta años, tras las registradas en los períodos 1987-1990 (32 meses) y 2011-2014 (29 meses). “La velocidad de la contracción se ha acelerado, acumulando desde diciembre pasado una caída de 12,8%”, indicó en un informe, a la vez que señaló que entre febrero y abril cerca del 80% de la industria muestra un retroceso en la comparación interanual.</p>
<p>Durante el mes pasado, algunas actividades estuvieron completamente paralizadas y no produjeron, como la industria automotriz, que registró cero vehículos producidos durante el mes pasado y un desplome del 100%. No obstante, otras actividades puntuales en la rama de alimentos (faena vacuna y aviar) o al interior de la rama química mostraron mejoras interanuales, según indicó la entidad.</p>
<p>En cuanto al desempeño acumulado durante el primer cuatrimestre del año, sólo dos ramas registran variación positiva en la comparación interanual. Se trata de insumos químicos y plásticos, que registró una mejora de 4,7%, seguido por la producción de alimentos y bebidas, que acumuló un leve incremento de 0,7% en relación al mismo período del año pasado.</p>
<p>De resto, en el acumulado entre enero y abril todas los ramas presentan números negativos en comparación con el mismo período de 2019. El peor desempeño lo tiene la industria automotriz, que según Fiel registra una contracción interanual de 39,4%, seguido por minerales no metálicos, con una baja interanual de 35,1%, y por siderurgia, que muestra un descenso interanual de 24,5%.</p>
<p>Le siguen las industrias de cigarrillos, papel y celulosa y metalmecánica, que durante los cuatro primeros meses del año acumularon en la comparación interanual contracciones de 21,7%, 15,6% y 9,1%, respectivamente. Todos los rubros anteriormente mencionados se ubican por debajo del índice general del cuatrimestre (-7,6% interanual). Mientras tanto, las ramas de petróleo procesado e insumos textiles cayeron en términos interanuales 3,3% y 0,1%, respectivamente.</p>
<p>De acuerdo con el análisis, en la clasificación de las ramas industriales según el tipo de bienes y en línea con el desempeño sectorial, tanto la producción de bienes de capital como la de bienes durables acumula en el primer cuatrimestre la mayor caída, afectadas por el freno de la industria automotriz, de maquinaria agrícola y línea blanca, mientras que la producción de alimentos y actividades químicas puntuales evitan un mayor retroceso entre los bienes de consumo no durables y los de uso intermedio.</p>
<p>“Hacia mayo, aún con la reapertura de actividades industriales (en locaciones específicas y con menos turnos y dotaciones de personal) la caída interanual de la producción resultaría profunda”, estimó la entidad, y proyectó: “El desempeño de la industria en los próximos meses mostrará parsimonia en alcanzar anteriores niveles de producción. No contribuye a una acelerada recuperación el deterioro de las expectativas de crecimiento y la confianza en la industria de Brasil”.</p>
<p>https://www.eleconomista.com.ar/</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/covid-19/" title="View all posts in Covid-19" rel="category">Covid-19</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/crisis/" title="View all posts in crisis" rel="category">crisis</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/industria/" title="View all posts in industria" rel="category">industria</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/pandemia/" title="View all posts in pandemia" rel="category">pandemia</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/pymes/" title="View all posts in pymes" rel="category">pymes</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/recesion/" title="View all posts in recesión" rel="category">recesión</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/maquinarias-pesadas-case-construction-equipment-impulsa-capacitaciones-online/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Maquinarias pesadas: CASE Construction Equipment impulsa capacitaciones online		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/toyota-premio-a-ypf-como-mejor-proveedor-argentino-de-la-region/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Toyota premió a YPF como mejor proveedor argentino de la región		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-35703 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/genneia-colabora-con-los-hospitales-de-trelew-rawson-y-madryn/" title="Permalink to Genneia colabora con los hospitales de Trelew, Rawson y Madryn" rel="bookmark">Genneia colabora con los hospitales de Trelew, Rawson y Madryn</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/genneia-colabora-con-los-hospitales-de-trelew-rawson-y-madryn/" class="post-date" title="Permalink to Genneia colabora con los hospitales de Trelew, Rawson y Madryn" rel="bookmark">mayo 14, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/genneia-colabora-con-los-hospitales-de-trelew-rawson-y-madryn/" title="Permalink to Genneia colabora con los hospitales de Trelew, Rawson y Madryn" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Hospital-de-Madryn-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-35632 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-puso-en-marcha-un-plan-integral-de-acompanamiento-a-pymes/" title="Permalink to Pan American Energy puso en marcha un plan integral de acompañamiento a Pymes" rel="bookmark">Pan American Energy puso en marcha un plan integral de acompañamiento a Pymes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-puso-en-marcha-un-plan-integral-de-acompanamiento-a-pymes/" class="post-date" title="Permalink to Pan American Energy puso en marcha un plan integral de acompañamiento a Pymes" rel="bookmark">mayo 10, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-puso-en-marcha-un-plan-integral-de-acompanamiento-a-pymes/" title="Permalink to Pan American Energy puso en marcha un plan integral de acompañamiento a Pymes" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/20144-panel-PAE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-35610 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/un-informe-de-enac-revela-que-6-de-cada-10-pymes-no-podran-pagar-salarios-por-la-cuarentena/" title="Permalink to Un informe de ENAC revela que 6 de cada 10 pymes no podrán pagar salarios por la cuarentena" rel="bookmark">Un informe de ENAC revela que 6 de cada 10 pymes no podrán pagar salarios por la cuarentena</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/un-informe-de-enac-revela-que-6-de-cada-10-pymes-no-podran-pagar-salarios-por-la-cuarentena/" class="post-date" title="Permalink to Un informe de ENAC revela que 6 de cada 10 pymes no podrán pagar salarios por la cuarentena" rel="bookmark">mayo 8, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/un-informe-de-enac-revela-que-6-de-cada-10-pymes-no-podran-pagar-salarios-por-la-cuarentena/" title="Permalink to Un informe de ENAC revela que 6 de cada 10 pymes no podrán pagar salarios por la cuarentena" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pymes-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pymes-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pymes-1140x630.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="95" class="attachment-350x95 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;ergi&#97;s&#112;&#97;t&#97;go&#110;&#105;c&#97;s&#64;&#103;m&#97;&#105;&#108;.c&#111;&#109;">e&#110;ergi&#97;s&#112;&#97;t&#97;go&#110;&#105;c&#97;s&#64;&#103;m&#97;&#105;&#108;.c&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="183" class="attachment-350x183 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/movistar.jpg" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/CASE-construction-.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/DHL-Global-Forwarding.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/New-Holland-.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/aoma-4.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.patagonia.com/home/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="350" class="attachment-350x350 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Patagonia-Outdoor.png" /></a></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/la-camara-de-proveedores-mineros-de-chubut-se-manifiesta-contra-una-declaracion-antiminera/" title="Permalink to La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1072" height="635" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina.jpg 1072w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina-300x178.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina-1024x607.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Noalamina-768x455.jpg 768w" sizes="(max-width: 1072px) 100vw, 1072px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 30, 2020</span>
						<span>La Cámara de Proveedores mineros de Chubut se manifiesta contra una declaración antiminera</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/el-proyecto-de-potasio-rio-colorado-pasaria-a-manos-estatales/" title="Permalink to El proyecto de potasio Río Colorado pasaría a manos estatales" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1080" height="635" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera.jpg 1080w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera-300x176.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera-1024x602.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/vale-minera-768x452.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 30, 2020</span>
						<span>El proyecto de potasio Río Colorado pasaría a manos estatales</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/el-sector-minero-del-oro-gastara-un-30-menos-en-exploracion-durante-2020/" title="Permalink to El sector minero del oro gastará un 30% menos en exploración durante 2020" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="808" height="454" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1.jpg 808w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/exploracion-808x454-1-750x420.jpg 750w" sizes="(max-width: 808px) 100vw, 808px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 29, 2020</span>
						<span>El sector minero del oro gastará un 30% menos en exploración durante 2020</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/un-litro-por-campana-la-iniciativa-impulsada-por-fgc-y-puma-energy-para-el-hospital-municipal-san-jose/" title="Permalink to &#8220;Un Litro Por Campana&#8221;: La iniciativa impulsada por FGC y Puma Energy para el Hospital Municipal San José" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="775" height="367" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/puma-campaña.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/puma-campaña.jpg 775w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/puma-campaña-300x142.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/puma-campaña-768x364.jpg 768w" sizes="(max-width: 775px) 100vw, 775px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 23, 2020</span>
						<span>&#8220;Un Litro Por Campana&#8221;: La iniciativa impulsada por FGC y Puma Energy para el Hospital Municipal San José</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/tecpetrol-dono-elementos-de-seguridad-personal-al-hospital-de-rincon-de-los-sauces/" title="Permalink to Tecpetrol donó elementos de seguridad personal al hospital de Rincón de Los Sauces" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="660" height="400" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/0004275596-660x400-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/0004275596-660x400-1.jpg 660w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/0004275596-660x400-1-300x182.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 16, 2020</span>
						<span>Tecpetrol donó elementos de seguridad personal al hospital de Rincón de Los Sauces</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/mas-agua-para-miles-de-iglesianos-gracias-a-la-mineria/" title="Permalink to Más agua para miles de iglesianos gracias a la minería" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="913" height="531" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/agua.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/agua.jpg 913w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/agua-300x174.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/agua-768x447.jpg 768w" sizes="(max-width: 913px) 100vw, 913px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 15, 2020</span>
						<span>Más agua para miles de iglesianos gracias a la minería</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/las-pymes-hidrocarburiferas-neuquinas-advierten-que-no-podran-pagar-los-sueldos-completos/" title="Permalink to Las pymes hidrocarburiferas neuquinas advierten que no podrán pagar los sueldos completos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="582" height="327" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/n_151424operador-petrolero.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/n_151424operador-petrolero.png 582w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/n_151424operador-petrolero-300x169.png 300w" sizes="(max-width: 582px) 100vw, 582px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 27, 2020</span>
						<span>Las pymes hidrocarburiferas neuquinas advierten que no podrán pagar los sueldos completos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/suman-122-millones-los-barriles-como-stock-que-queda-en-las-plantas-de-almacenamiento-para-exportar/" title="Permalink to Suman 12,2 millones los barriles de petróleo en plantas de almacenamiento para exportar" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/image_ot-argentina-puerto-rosales_tanks1_1920px-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 26, 2020</span>
						<span>Suman 12,2 millones los barriles de petróleo en plantas de almacenamiento para exportar</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/aguirre-queremos-hacer-crecer-los-hidrocarburos-de-tierra-del-fuego/" title="Permalink to Aguirre: “Queremos hacer crecer los hidrocarburos de Tierra del Fuego”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="700" height="420" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/martillos-petroleo-nieve.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/martillos-petroleo-nieve.jpg 700w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/martillos-petroleo-nieve-300x180.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 23, 2020</span>
						<span>Aguirre: “Queremos hacer crecer los hidrocarburos de Tierra del Fuego”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=8b312adf2446ae5f49a15cb82cb163aa'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=8b312adf2446ae5f49a15cb82cb163aa'></script>
	</body>
</html>