<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables” | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b517cdbcac23524f0e34bedddf12e354"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=b517cdbcac23524f0e34bedddf12e354' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/45356" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=45356' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fshell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fshell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-45356 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45365 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/" title="Permalink to Fuerza New Holland Construction en la Patagonia argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fuerza-New-Holland-Construction-en-la-Patagonia-argentina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/" title="Permalink to Fuerza New Holland Construction en la Patagonia argentina" rel="bookmark">Fuerza New Holland Construction en la Patagonia argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/" class="post-date" title="Permalink to Fuerza New Holland Construction en la Patagonia argentina" rel="bookmark">diciembre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45356 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" class="post-date" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">diciembre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45325 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/pampa-energia-reflota-plan-para-blindarse-y-minimizar-el-impacto-de-la-crisis-argentina/" title="Permalink to Pampa Energía reflota plan para blindarse y minimizar el impacto de la crisis argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Visita-UTN-5-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/pampa-energia-reflota-plan-para-blindarse-y-minimizar-el-impacto-de-la-crisis-argentina/" title="Permalink to Pampa Energía reflota plan para blindarse y minimizar el impacto de la crisis argentina" rel="bookmark">Pampa Energía reflota plan para blindarse y minimizar el impacto de la crisis argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/pampa-energia-reflota-plan-para-blindarse-y-minimizar-el-impacto-de-la-crisis-argentina/" class="post-date" title="Permalink to Pampa Energía reflota plan para blindarse y minimizar el impacto de la crisis argentina" rel="bookmark">diciembre 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45341 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-integracion-de-la-industria-nuclear-en-america-latina-una-oportunidad/" title="Permalink to “La integración de la industria nuclear en América Latina: ¿una oportunidad?”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/energia-nuclear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-integracion-de-la-industria-nuclear-en-america-latina-una-oportunidad/" title="Permalink to “La integración de la industria nuclear en América Latina: ¿una oportunidad?”" rel="bookmark">“La integración de la industria nuclear en América Latina: ¿una oportunidad?”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-integracion-de-la-industria-nuclear-en-america-latina-una-oportunidad/" class="post-date" title="Permalink to “La integración de la industria nuclear en América Latina: ¿una oportunidad?”" rel="bookmark">diciembre 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45345 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ypf-busca-ser-un-proveedor-de-energia-a-nivel-regional-y-mundial/" title="Permalink to YPF busca ser un proveedor de energía a nivel regional y mundial" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Foto-BAE-Negocios-YPF-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ypf-busca-ser-un-proveedor-de-energia-a-nivel-regional-y-mundial/" title="Permalink to YPF busca ser un proveedor de energía a nivel regional y mundial" rel="bookmark">YPF busca ser un proveedor de energía a nivel regional y mundial</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ypf-busca-ser-un-proveedor-de-energia-a-nivel-regional-y-mundial/" class="post-date" title="Permalink to YPF busca ser un proveedor de energía a nivel regional y mundial" rel="bookmark">diciembre 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45292 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/china-chile-espana-y-australia-lideraran-el-hidrogeno-verde/" title="Permalink to China, Chile, España y Australia liderarán el hidrógeno verde" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/hidrogeno-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/china-chile-espana-y-australia-lideraran-el-hidrogeno-verde/" title="Permalink to China, Chile, España y Australia liderarán el hidrógeno verde" rel="bookmark">China, Chile, España y Australia liderarán el hidrógeno verde</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/china-chile-espana-y-australia-lideraran-el-hidrogeno-verde/" class="post-date" title="Permalink to China, Chile, España y Australia liderarán el hidrógeno verde" rel="bookmark">diciembre 10, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45368 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/evaluacion-ambiental-positiva-del-proyecto-de-recuperacion-de-paisajes/" title="Permalink to Evaluación ambiental positiva del proyecto de recuperación de paisajes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/villa-la-angostura-3-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/evaluacion-ambiental-positiva-del-proyecto-de-recuperacion-de-paisajes/" title="Permalink to Evaluación ambiental positiva del proyecto de recuperación de paisajes" rel="bookmark">Evaluación ambiental positiva del proyecto de recuperación de paisajes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/evaluacion-ambiental-positiva-del-proyecto-de-recuperacion-de-paisajes/" class="post-date" title="Permalink to Evaluación ambiental positiva del proyecto de recuperación de paisajes" rel="bookmark">diciembre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45351 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/anuncian-plan-de-forestacion-de-100-millones-de-arboles-en-todo-el-pais/" title="Permalink to Anuncian plan de forestación de 100 millones de árboles en todo el país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/R7MTK4XENZAPNBTEHR5K2U7RFI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/anuncian-plan-de-forestacion-de-100-millones-de-arboles-en-todo-el-pais/" title="Permalink to Anuncian plan de forestación de 100 millones de árboles en todo el país" rel="bookmark">Anuncian plan de forestación de 100 millones de árboles en todo el país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/anuncian-plan-de-forestacion-de-100-millones-de-arboles-en-todo-el-pais/" class="post-date" title="Permalink to Anuncian plan de forestación de 100 millones de árboles en todo el país" rel="bookmark">diciembre 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45332 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/mas-de-20-camiones-intentan-contener-un-importante-derrame-de-petroleo-en-oldelval-en-rio-negro/" title="Permalink to Más de 20 camiones intentan contener un importante derrame de petróleo en Oldelval en Río Negro" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fotografia-Filo-News-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fotografia-Filo-News-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fotografia-Filo-News-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/mas-de-20-camiones-intentan-contener-un-importante-derrame-de-petroleo-en-oldelval-en-rio-negro/" title="Permalink to Más de 20 camiones intentan contener un importante derrame de petróleo en Oldelval en Río Negro" rel="bookmark">Más de 20 camiones intentan contener un importante derrame de petróleo en Oldelval en Río Negro</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/mas-de-20-camiones-intentan-contener-un-importante-derrame-de-petroleo-en-oldelval-en-rio-negro/" class="post-date" title="Permalink to Más de 20 camiones intentan contener un importante derrame de petróleo en Oldelval en Río Negro" rel="bookmark">diciembre 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45321 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/estudio-preliminar-da-altamente-positivo-para-el-proyecto-diablillos-de-abrasilver-en-salta/" title="Permalink to Estudio Preliminar da altamente positivo para el proyecto Diablillos de AbraSilver en Salta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/AbraSilver-en-Salta-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/estudio-preliminar-da-altamente-positivo-para-el-proyecto-diablillos-de-abrasilver-en-salta/" title="Permalink to Estudio Preliminar da altamente positivo para el proyecto Diablillos de AbraSilver en Salta" rel="bookmark">Estudio Preliminar da altamente positivo para el proyecto Diablillos de AbraSilver en Salta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/estudio-preliminar-da-altamente-positivo-para-el-proyecto-diablillos-de-abrasilver-en-salta/" class="post-date" title="Permalink to Estudio Preliminar da altamente positivo para el proyecto Diablillos de AbraSilver en Salta" rel="bookmark">diciembre 13, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45315 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-diputados-proponen-que-se-coparticipen-las-regalias-mineras/" title="Permalink to Santa Cruz: Diputados proponen que se coparticipen las regalías mineras" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/mineria-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-diputados-proponen-que-se-coparticipen-las-regalias-mineras/" title="Permalink to Santa Cruz: Diputados proponen que se coparticipen las regalías mineras" rel="bookmark">Santa Cruz: Diputados proponen que se coparticipen las regalías mineras</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-diputados-proponen-que-se-coparticipen-las-regalias-mineras/" class="post-date" title="Permalink to Santa Cruz: Diputados proponen que se coparticipen las regalías mineras" rel="bookmark">diciembre 11, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45302 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/argentina-y-rusia-ampliaran-la-cooperacion-en-mineria-y-ciencia/" title="Permalink to Argentina y Rusia ampliarán la cooperación en minería y ciencia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/5b603bf015e9f948ed3a68cd-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/argentina-y-rusia-ampliaran-la-cooperacion-en-mineria-y-ciencia/" title="Permalink to Argentina y Rusia ampliarán la cooperación en minería y ciencia" rel="bookmark">Argentina y Rusia ampliarán la cooperación en minería y ciencia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-y-rusia-ampliaran-la-cooperacion-en-mineria-y-ciencia/" class="post-date" title="Permalink to Argentina y Rusia ampliarán la cooperación en minería y ciencia" rel="bookmark">diciembre 10, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45362 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/14509197301_a56ef3060b_k-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" class="post-date" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">diciembre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45359 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/petroleo-patagonia-t-11.20.18-2-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">CGC sigue proyectando inversiones en Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" class="post-date" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">diciembre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45338 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/IAPG-PAE-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" class="post-date" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">diciembre 14, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44961 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-incrementara-un-56-su-produccion-de-gas-en-los-meses-de-invierno/" title="Permalink to Pampa Energía incrementará un 56% su producción de gas en los meses de invierno" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/11/614e5333b7598-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/11/614e5333b7598-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/11/614e5333b7598-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pampa-energia-incrementara-un-56-su-produccion-de-gas-en-los-meses-de-invierno/" title="Permalink to Pampa Energía incrementará un 56% su producción de gas en los meses de invierno" rel="bookmark">Pampa Energía incrementará un 56% su producción de gas en los meses de invierno</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-incrementara-un-56-su-produccion-de-gas-en-los-meses-de-invierno/" class="post-date" title="Permalink to Pampa Energía incrementará un 56% su producción de gas en los meses de invierno" rel="bookmark">noviembre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44859 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/enargas-firmo-un-acta-con-la-federacion-de-trabajadores-del-gas-para-jerarquizar-el-sector-energetico/" title="Permalink to ENARGAS firmó un acta con la Federación de Trabajadores del Gas para jerarquizar el sector energético" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/11/GA3TANRSGNTDGMZRMMYDEMZXGY-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/11/GA3TANRSGNTDGMZRMMYDEMZXGY-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/11/GA3TANRSGNTDGMZRMMYDEMZXGY-1140x630.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/enargas-firmo-un-acta-con-la-federacion-de-trabajadores-del-gas-para-jerarquizar-el-sector-energetico/" title="Permalink to ENARGAS firmó un acta con la Federación de Trabajadores del Gas para jerarquizar el sector energético" rel="bookmark">ENARGAS firmó un acta con la Federación de Trabajadores del Gas para jerarquizar el sector energético</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/enargas-firmo-un-acta-con-la-federacion-de-trabajadores-del-gas-para-jerarquizar-el-sector-energetico/" class="post-date" title="Permalink to ENARGAS firmó un acta con la Federación de Trabajadores del Gas para jerarquizar el sector energético" rel="bookmark">noviembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44662 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/producciones-record-de-gas-y-de-petroleo-en-setiembre/" title="Permalink to Producciones récord de gas y de petróleo en setiembre" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/articulos_5050_1_171123_253085-Gas-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/articulos_5050_1_171123_253085-Gas-vaca-muerta-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/articulos_5050_1_171123_253085-Gas-vaca-muerta-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/producciones-record-de-gas-y-de-petroleo-en-setiembre/" title="Permalink to Producciones récord de gas y de petróleo en setiembre" rel="bookmark">Producciones récord de gas y de petróleo en setiembre</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/producciones-record-de-gas-y-de-petroleo-en-setiembre/" class="post-date" title="Permalink to Producciones récord de gas y de petróleo en setiembre" rel="bookmark">octubre 23, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45312 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-casa-del-nino-inauguro-un-invernadero-y-una-huerta-para-que-los-chicos-siembren-cultiven-y-consuman-sus-propios-productos/" title="Permalink to La Casa del Niño inauguró un invernadero y una huerta para que los chicos siembren, cultiven y consuman sus propios productos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/invvernadero-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-casa-del-nino-inauguro-un-invernadero-y-una-huerta-para-que-los-chicos-siembren-cultiven-y-consuman-sus-propios-productos/" title="Permalink to La Casa del Niño inauguró un invernadero y una huerta para que los chicos siembren, cultiven y consuman sus propios productos" rel="bookmark">La Casa del Niño inauguró un invernadero y una huerta para que los chicos siembren, cultiven y consuman sus propios productos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-casa-del-nino-inauguro-un-invernadero-y-una-huerta-para-que-los-chicos-siembren-cultiven-y-consuman-sus-propios-productos/" class="post-date" title="Permalink to La Casa del Niño inauguró un invernadero y una huerta para que los chicos siembren, cultiven y consuman sus propios productos" rel="bookmark">diciembre 11, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45273 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundacion-ypf-financiara-un-proyecto-de-educacion-ambiental-y-residuos-del-municipio-de-caleta-olivia/" title="Permalink to Fundación YPF financiará un proyecto de educación ambiental y residuos del municipio de Caleta Olivia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/26491-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundacion-ypf-financiara-un-proyecto-de-educacion-ambiental-y-residuos-del-municipio-de-caleta-olivia/" title="Permalink to Fundación YPF financiará un proyecto de educación ambiental y residuos del municipio de Caleta Olivia" rel="bookmark">Fundación YPF financiará un proyecto de educación ambiental y residuos del municipio de Caleta Olivia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-ypf-financiara-un-proyecto-de-educacion-ambiental-y-residuos-del-municipio-de-caleta-olivia/" class="post-date" title="Permalink to Fundación YPF financiará un proyecto de educación ambiental y residuos del municipio de Caleta Olivia" rel="bookmark">diciembre 8, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45255 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-ministerio-de-educacion-y-fundacion-leer-promueven-la-lectura-en-escuelas-primarias-del-chubut/" title="Permalink to PAE junto al Ministerio de Educación y Fundación Leer promueven la lectura en escuelas primarias del Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fundacion-Leer-provincia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-ministerio-de-educacion-y-fundacion-leer-promueven-la-lectura-en-escuelas-primarias-del-chubut/" title="Permalink to PAE junto al Ministerio de Educación y Fundación Leer promueven la lectura en escuelas primarias del Chubut" rel="bookmark">PAE junto al Ministerio de Educación y Fundación Leer promueven la lectura en escuelas primarias del Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-ministerio-de-educacion-y-fundacion-leer-promueven-la-lectura-en-escuelas-primarias-del-chubut/" class="post-date" title="Permalink to PAE junto al Ministerio de Educación y Fundación Leer promueven la lectura en escuelas primarias del Chubut" rel="bookmark">diciembre 7, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-45368 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/evaluacion-ambiental-positiva-del-proyecto-de-recuperacion-de-paisajes/" title="Permalink to Evaluación ambiental positiva del proyecto de recuperación de paisajes" rel="bookmark">Evaluación ambiental positiva del proyecto de recuperación de paisajes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/evaluacion-ambiental-positiva-del-proyecto-de-recuperacion-de-paisajes/" class="post-date" title="Permalink to Evaluación ambiental positiva del proyecto de recuperación de paisajes" rel="bookmark">diciembre 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/evaluacion-ambiental-positiva-del-proyecto-de-recuperacion-de-paisajes/" title="Permalink to Evaluación ambiental positiva del proyecto de recuperación de paisajes" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/villa-la-angostura-3-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45365 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/" title="Permalink to Fuerza New Holland Construction en la Patagonia argentina" rel="bookmark">Fuerza New Holland Construction en la Patagonia argentina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/" class="post-date" title="Permalink to Fuerza New Holland Construction en la Patagonia argentina" rel="bookmark">diciembre 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/" title="Permalink to Fuerza New Holland Construction en la Patagonia argentina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fuerza-New-Holland-Construction-en-la-Patagonia-argentina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45362 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" class="post-date" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">diciembre 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/14509197301_a56ef3060b_k-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45356 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" class="post-date" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">diciembre 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45359 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">CGC sigue proyectando inversiones en Santa Cruz</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" class="post-date" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">diciembre 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/petroleo-patagonia-t-11.20.18-2-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45341 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-integracion-de-la-industria-nuclear-en-america-latina-una-oportunidad/" title="Permalink to “La integración de la industria nuclear en América Latina: ¿una oportunidad?”" rel="bookmark">“La integración de la industria nuclear en América Latina: ¿una oportunidad?”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-integracion-de-la-industria-nuclear-en-america-latina-una-oportunidad/" class="post-date" title="Permalink to “La integración de la industria nuclear en América Latina: ¿una oportunidad?”" rel="bookmark">diciembre 14, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-integracion-de-la-industria-nuclear-en-america-latina-una-oportunidad/" title="Permalink to “La integración de la industria nuclear en América Latina: ¿una oportunidad?”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/energia-nuclear-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45345 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ypf-busca-ser-un-proveedor-de-energia-a-nivel-regional-y-mundial/" title="Permalink to YPF busca ser un proveedor de energía a nivel regional y mundial" rel="bookmark">YPF busca ser un proveedor de energía a nivel regional y mundial</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ypf-busca-ser-un-proveedor-de-energia-a-nivel-regional-y-mundial/" class="post-date" title="Permalink to YPF busca ser un proveedor de energía a nivel regional y mundial" rel="bookmark">diciembre 14, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ypf-busca-ser-un-proveedor-de-energia-a-nivel-regional-y-mundial/" title="Permalink to YPF busca ser un proveedor de energía a nivel regional y mundial" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Foto-BAE-Negocios-YPF-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-45338 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" class="post-date" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">diciembre 14, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/IAPG-PAE-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-45356" class="post-45356 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas tag-combustibles tag-helix tag-lubricantes tag-promocion tag-raizen-argentina tag-shell tag-shell-box tag-shell-latam tag-shell-v-power tag-vacaciones tag-viaje">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/empresas/" title="View all posts in Empresas" rel="category">Empresas</a>						</div>

						<h1 class="post-title title title-large entry-title">Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fshell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables%2F&amp;t=Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables” https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fempresas%2Fshell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/empresas/shell-invita-a-recorrer-la-argentina-con-su-promo-viajes-inolvidables/" class="post-date updated" title="Permalink to Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">diciembre 15, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM.jpg" title="Permalink to image of Shell invita a recorrer la Argentina con su promo “Viajes Inolvidables”" rel="bookmark">
			<img width="1024" height="638" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM-300x187.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM-150x93.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/3Z2F2MJINVFGRF54Z3FOW4TBHM-768x479.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 15 de diciembre 2021. Raízen Argentina, licenciataria de la marca Shell, lanza la promoción Viajes Inolvidables en la que sortea 100 travesías a los destinos más icónicos de la Argentina. La promoción estará vigente hasta el 20 de enero 2022 en las estaciones de servicio Shell y en Lubricentros adheridos.</p>
<p>Los ganadores podrán elegir vivir una experiencia inolvidable en Ushuaia, Calafate, Bariloche, Mendoza, Salta y Jujuy o Iguazú, trasladándose en avión hasta cada uno de los destinos, alojándose en los mejores hoteles del país y disfrutando de actividades para asegurarles una experiencia premium en todo momento. Aquellos que prefieren manejar en ruta, podrán optar por el reemplazo de los pasajes por una tarjeta Shell Flota para la adquisición de combustible Shell V-Power a lo largo de todo su viaje en las estaciones de servicio de bandera Shell.</p>
<p>Podrán participar de la promoción quienes adquieran combustibles Shell V-Power, Lubricantes Shell Helix, o realicen consumos en las Tiendas. Quienes paguen con la app Shell BOX y resulten ganadores suman a dos personas más a su viaje.</p>
<p>Además, durante la vigencia de la promoción todos los clientes obtendrán un 10% de descuento en la compra de Shell V-Power pagando con app Shell BOX.</p>
<p>¿Cómo participar?</p>
<p>&#8211; El cliente podrá participar con la carga de 20 lts o más de Shell V-Power Nafta o Shell V-Power Diesel o con la compra de lubricantes Shell Helix en 1L o 4Lts o con la compra en tienda de $400 o más.</p>
<p>&#8211; Si el cliente es socio Shell LATAM Pass o realiza su pago con Shell BOX participa automáticamente de la promoción sin necesidad de seguir pasos adicionales, tan solo con la compra requerida de los productos participantes.</p>
<p>&#8211; En caso de que no sea socio Shell LATAM Pass o no realice su pago con Shell BOX el cliente podrá participar registrando su compra en www.shell.com.ar/viajes-inolvidables</p>
<p>“Esta promoción es una forma de agradecerles a nuestros consumidores más leales, que están con muchas ganas de volver a viajar después de tanto tiempo. ¡La experiencia es realmente insuperable! Porque pensamos en todos los detalles: excelentes destinos, los mejores hoteles, actividades premium y detalles que conformen verdaderamente viajes inolvidables!”, sostuvo Carolina Wood, Directora de Marketing de Raízen Argentina.</p>
<p>Fuente Prensa Shell</p>
<p>Fotografia Radio Mitre</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-43458" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/combustibles/" title="View all posts in combustibles" rel="category">combustibles</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/helix/" title="View all posts in Helix" rel="category">Helix</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/lubricantes/" title="View all posts in lubricantes" rel="category">lubricantes</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/promocion/" title="View all posts in promoción" rel="category">promoción</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/raizen-argentina/" title="View all posts in Raizen Argentina" rel="category">Raizen Argentina</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/shell/" title="View all posts in shell" rel="category">shell</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/shell-box/" title="View all posts in Shell BOX" rel="category">Shell BOX</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/shell-latam/" title="View all posts in Shell LATAM" rel="category">Shell LATAM</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/shell-v-power/" title="View all posts in Shell V-Power" rel="category">Shell V-Power</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/vacaciones/" title="View all posts in vacaciones" rel="category">vacaciones</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/viaje/" title="View all posts in viaje" rel="category">viaje</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/fuerza-new-holland-construction-en-la-patagonia-argentina/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Fuerza New Holland Construction en la Patagonia argentina		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			CGC sigue proyectando inversiones en Santa Cruz		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-45329 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/mendoza-produce-los-mejores-combustibles-pero-no-avanza-en-exploracion-y-explotacion/" title="Permalink to Mendoza produce los mejores combustibles pero no avanza en exploración y explotación" rel="bookmark">Mendoza produce los mejores combustibles pero no avanza en exploración y explotación</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-produce-los-mejores-combustibles-pero-no-avanza-en-exploracion-y-explotacion/" class="post-date" title="Permalink to Mendoza produce los mejores combustibles pero no avanza en exploración y explotación" rel="bookmark">diciembre 13, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-produce-los-mejores-combustibles-pero-no-avanza-en-exploracion-y-explotacion/" title="Permalink to Mendoza produce los mejores combustibles pero no avanza en exploración y explotación" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fotografia-Los-Andes-GCVE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-45216 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/pan-american-energy-invertira-us1-000-millones-anuales/" title="Permalink to Pan American Energy invertirá u$s1.000 millones anuales" rel="bookmark">Pan American Energy invertirá u$s1.000 millones anuales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/pan-american-energy-invertira-us1-000-millones-anuales/" class="post-date" title="Permalink to Pan American Energy invertirá u$s1.000 millones anuales" rel="bookmark">diciembre 6, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/pan-american-energy-invertira-us1-000-millones-anuales/" title="Permalink to Pan American Energy invertirá u$s1.000 millones anuales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/183137787_4111195882256822_1680491803864508097_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-45209 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/alertan-por-el-faltante-de-gasoil-que-dicen-los-transportistas/" title="Permalink to Alertan por el faltante de gasoil: qué dicen los transportistas" rel="bookmark">Alertan por el faltante de gasoil: qué dicen los transportistas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/alertan-por-el-faltante-de-gasoil-que-dicen-los-transportistas/" class="post-date" title="Permalink to Alertan por el faltante de gasoil: qué dicen los transportistas" rel="bookmark">diciembre 3, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/alertan-por-el-faltante-de-gasoil-que-dicen-los-transportistas/" title="Permalink to Alertan por el faltante de gasoil: qué dicen los transportistas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/transportes-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;&#101;&#114;&#103;&#105;&#97;sp&#97;ta&#103;on&#105;&#99;&#97;&#115;&#64;g&#109;&#97;i&#108;.c&#111;&#109;">e&#110;&#101;&#114;&#103;&#105;&#97;sp&#97;ta&#103;on&#105;&#99;&#97;&#115;&#64;g&#109;&#97;i&#108;.c&#111;&#109;</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="200" height="160" class="attachment-200x160 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/estudio-preliminar-da-altamente-positivo-para-el-proyecto-diablillos-de-abrasilver-en-salta/" title="Permalink to Estudio Preliminar da altamente positivo para el proyecto Diablillos de AbraSilver en Salta" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1048" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/AbraSilver-en-Salta-1048x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/AbraSilver-en-Salta-1048x641.jpeg 1048w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/AbraSilver-en-Salta-150x93.jpeg 150w" sizes="(max-width: 1048px) 100vw, 1048px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 13, 2021</span>
						<span>Estudio Preliminar da altamente positivo para el proyecto Diablillos de AbraSilver en Salta</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-diputados-proponen-que-se-coparticipen-las-regalias-mineras/" title="Permalink to Santa Cruz: Diputados proponen que se coparticipen las regalías mineras" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/mineria-santa-cruz-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 11, 2021</span>
						<span>Santa Cruz: Diputados proponen que se coparticipen las regalías mineras</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-y-rusia-ampliaran-la-cooperacion-en-mineria-y-ciencia/" title="Permalink to Argentina y Rusia ampliarán la cooperación en minería y ciencia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="960" height="610" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/5b603bf015e9f948ed3a68cd.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/5b603bf015e9f948ed3a68cd.jpg 960w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/5b603bf015e9f948ed3a68cd-300x191.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/5b603bf015e9f948ed3a68cd-150x95.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/5b603bf015e9f948ed3a68cd-768x488.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 10, 2021</span>
						<span>Argentina y Rusia ampliarán la cooperación en minería y ciencia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-casa-del-nino-inauguro-un-invernadero-y-una-huerta-para-que-los-chicos-siembren-cultiven-y-consuman-sus-propios-productos/" title="Permalink to La Casa del Niño inauguró un invernadero y una huerta para que los chicos siembren, cultiven y consuman sus propios productos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="960" height="640" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/invvernadero-3.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/invvernadero-3.jpg 960w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/invvernadero-3-300x200.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/invvernadero-3-150x100.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/invvernadero-3-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 11, 2021</span>
						<span>La Casa del Niño inauguró un invernadero y una huerta para que los chicos siembren, cultiven y consuman sus propios productos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-ypf-financiara-un-proyecto-de-educacion-ambiental-y-residuos-del-municipio-de-caleta-olivia/" title="Permalink to Fundación YPF financiará un proyecto de educación ambiental y residuos del municipio de Caleta Olivia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="950" height="633" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/26491.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/26491.jpg 950w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/26491-300x200.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/26491-150x100.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/26491-768x512.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 8, 2021</span>
						<span>Fundación YPF financiará un proyecto de educación ambiental y residuos del municipio de Caleta Olivia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-ministerio-de-educacion-y-fundacion-leer-promueven-la-lectura-en-escuelas-primarias-del-chubut/" title="Permalink to PAE junto al Ministerio de Educación y Fundación Leer promueven la lectura en escuelas primarias del Chubut" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="979" height="590" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fundacion-Leer-provincia.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fundacion-Leer-provincia.jpg 979w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fundacion-Leer-provincia-300x181.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fundacion-Leer-provincia-150x90.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Fundacion-Leer-provincia-768x463.jpg 768w" sizes="(max-width: 979px) 100vw, 979px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 7, 2021</span>
						<span>PAE junto al Ministerio de Educación y Fundación Leer promueven la lectura en escuelas primarias del Chubut</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/el-gobierno-espera-en-2022-inversiones-por-us-8-700-millones-de-la-industria-petrolera/" title="Permalink to El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/14509197301_a56ef3060b_k-1024x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 15, 2021</span>
						<span>El Gobierno espera en 2022 inversiones por US$ 8.700 millones de la industria petrolera</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-sigue-proyectando-inversiones-en-santa-cruz/" title="Permalink to CGC sigue proyectando inversiones en Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/petroleo-patagonia-t-11.20.18-2-1024x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/petroleo-patagonia-t-11.20.18-2-1024x641.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/petroleo-patagonia-t-11.20.18-2-300x189.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/petroleo-patagonia-t-11.20.18-2-150x94.jpeg 150w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 15, 2021</span>
						<span>CGC sigue proyectando inversiones en Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/pae-y-la-escuela-tecnica-del-iapg-firmaron-un-convenio-de-pasantias-profesionales-para-cerro-dragon/" title="Permalink to PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1040" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/IAPG-PAE-1-1040x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 14, 2021</span>
						<span>PAE y la Escuela Técnica del IAPG firmaron un convenio de pasantías profesionales para Cerro Dragón</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=b517cdbcac23524f0e34bedddf12e354' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=b517cdbcac23524f0e34bedddf12e354' id='wp-embed-js'></script>
	</body>
</html>