<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>24,07%: Argentina batió su récord de generación renovable | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=65d2bdd8e5b622be7c6833ad42e17db3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=65d2bdd8e5b622be7c6833ad42e17db3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/42232" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/energia/2407-argentina-batio-su-record-de-generacion-renovable/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=42232' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2F2407-argentina-batio-su-record-de-generacion-renovable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2F2407-argentina-batio-su-record-de-generacion-renovable%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-42232 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42245 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/finningcat-apuesta-a-que-mas-mujeres-se-incorporen-en-la-industria/" title="Permalink to FinningCAT apuesta a que más mujeres se incorporen en la industria" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/FinningCAT-apuesta-cada-vez-mas-a-la-inclusion-de-mujeres-en-la-industria-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/finningcat-apuesta-a-que-mas-mujeres-se-incorporen-en-la-industria/" title="Permalink to FinningCAT apuesta a que más mujeres se incorporen en la industria" rel="bookmark">FinningCAT apuesta a que más mujeres se incorporen en la industria</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/finningcat-apuesta-a-que-mas-mujeres-se-incorporen-en-la-industria/" class="post-date" title="Permalink to FinningCAT apuesta a que más mujeres se incorporen en la industria" rel="bookmark">mayo 28, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42222 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/industriales-advirtieron-por-atrasos-en-salarios-y-perdida-de-empleo-por-las-restricciones/" title="Permalink to Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Sin-titulo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/industriales-advirtieron-por-atrasos-en-salarios-y-perdida-de-empleo-por-las-restricciones/" title="Permalink to Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones" rel="bookmark">Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/industriales-advirtieron-por-atrasos-en-salarios-y-perdida-de-empleo-por-las-restricciones/" class="post-date" title="Permalink to Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones" rel="bookmark">mayo 27, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42216 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/tarea-esencial-reconocen-el-trabajo-de-los-empleados-de-estaciones-de-servicio/" title="Permalink to Tarea esencial: Reconocen el trabajo de los empleados de Estaciones de Servicio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/foto2-13-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/foto2-13-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/foto2-13-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/foto2-13-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/tarea-esencial-reconocen-el-trabajo-de-los-empleados-de-estaciones-de-servicio/" title="Permalink to Tarea esencial: Reconocen el trabajo de los empleados de Estaciones de Servicio" rel="bookmark">Tarea esencial: Reconocen el trabajo de los empleados de Estaciones de Servicio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/tarea-esencial-reconocen-el-trabajo-de-los-empleados-de-estaciones-de-servicio/" class="post-date" title="Permalink to Tarea esencial: Reconocen el trabajo de los empleados de Estaciones de Servicio" rel="bookmark">mayo 27, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42241 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Parque20Eolico20Los20Teros20-20YPF20Luz20-20Esp-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" class="post-date" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">mayo 28, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42235 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/FDCAX6HOVNACFEVHTSOJ5EBIRQ-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">“Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" class="post-date" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">mayo 28, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42238 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" class="post-date" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">mayo 28, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42228 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/" title="Permalink to Estudian como remediar el desastre de los residuos petroleros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOTA-2-Archivo-El-Sol-de-Puebla-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/" title="Permalink to Estudian como remediar el desastre de los residuos petroleros" rel="bookmark">Estudian como remediar el desastre de los residuos petroleros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/" class="post-date" title="Permalink to Estudian como remediar el desastre de los residuos petroleros" rel="bookmark">mayo 27, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42176 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/las-emisiones-de-co2-subiran-un-48-en-2021-a-causa-del-carbon/" title="Permalink to Las emisiones de CO2 subirán un 4,8 % en 2021 a causa del carbón" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/shutterstock_361069727-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/las-emisiones-de-co2-subiran-un-48-en-2021-a-causa-del-carbon/" title="Permalink to Las emisiones de CO2 subirán un 4,8 % en 2021 a causa del carbón" rel="bookmark">Las emisiones de CO2 subirán un 4,8 % en 2021 a causa del carbón</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/las-emisiones-de-co2-subiran-un-48-en-2021-a-causa-del-carbon/" class="post-date" title="Permalink to Las emisiones de CO2 subirán un 4,8 % en 2021 a causa del carbón" rel="bookmark">mayo 25, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42162 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/huella-ecologica-chile-agota-su-linea-de-credito-ambiental/" title="Permalink to Huella Ecológica: Chile agota su línea de crédito ambiental" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/22Nov_HUELLA_1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/huella-ecologica-chile-agota-su-linea-de-credito-ambiental/" title="Permalink to Huella Ecológica: Chile agota su línea de crédito ambiental" rel="bookmark">Huella Ecológica: Chile agota su línea de crédito ambiental</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/huella-ecologica-chile-agota-su-linea-de-credito-ambiental/" class="post-date" title="Permalink to Huella Ecológica: Chile agota su línea de crédito ambiental" rel="bookmark">mayo 24, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42225 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">Chile avanza en la digitalización de las minas de cobre junto a Microsoft</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" class="post-date" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">mayo 27, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42192 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/minera-los-pelambres-recibe-galardon-internacional-por-proyecto-de-automatizacion-en-perforacion/" title="Permalink to Minera Los Pelambres recibe galardón internacional por proyecto de automatización en perforación" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/minera-los-pelambres-recibe-galardon-internacional-por-proyecto-de-automatizacion-en-perforacion/" title="Permalink to Minera Los Pelambres recibe galardón internacional por proyecto de automatización en perforación" rel="bookmark">Minera Los Pelambres recibe galardón internacional por proyecto de automatización en perforación</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/minera-los-pelambres-recibe-galardon-internacional-por-proyecto-de-automatizacion-en-perforacion/" class="post-date" title="Permalink to Minera Los Pelambres recibe galardón internacional por proyecto de automatización en perforación" rel="bookmark">mayo 26, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42180 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/litio-alpha-lithium-compra-3-800-hectareas-en-el-salar-del-hombre-muerto/" title="Permalink to Litio: Alpha Lithium compra 3.800 hectáreas en el Salar del hombre Muerto" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/litio-alpha-lithium-compra-3-800-hectareas-en-el-salar-del-hombre-muerto/" title="Permalink to Litio: Alpha Lithium compra 3.800 hectáreas en el Salar del hombre Muerto" rel="bookmark">Litio: Alpha Lithium compra 3.800 hectáreas en el Salar del hombre Muerto</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/litio-alpha-lithium-compra-3-800-hectareas-en-el-salar-del-hombre-muerto/" class="post-date" title="Permalink to Litio: Alpha Lithium compra 3.800 hectáreas en el Salar del hombre Muerto" rel="bookmark">mayo 25, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42202 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/acuerdo-paralelo-los-gremios-petroleros-recibiran-650-millones-de-pesos-de-aportes/" title="Permalink to Acuerdo paralelo: Los gremios petroleros recibirán 650 millones de pesos de aportes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/diseno-titulo-36jpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/acuerdo-paralelo-los-gremios-petroleros-recibiran-650-millones-de-pesos-de-aportes/" title="Permalink to Acuerdo paralelo: Los gremios petroleros recibirán 650 millones de pesos de aportes" rel="bookmark">Acuerdo paralelo: Los gremios petroleros recibirán 650 millones de pesos de aportes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/acuerdo-paralelo-los-gremios-petroleros-recibiran-650-millones-de-pesos-de-aportes/" class="post-date" title="Permalink to Acuerdo paralelo: Los gremios petroleros recibirán 650 millones de pesos de aportes" rel="bookmark">mayo 26, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42173 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleras-britanicas-y-de-israel-avanzan-en-proyecto-hidrocarburifero-de-malvinas/" title="Permalink to Petroleras británicas y de Israel avanzan en proyecto hidrocarburífero de Malvinas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleras-britanicas-y-de-israel-avanzan-en-proyecto-hidrocarburifero-de-malvinas/" title="Permalink to Petroleras británicas y de Israel avanzan en proyecto hidrocarburífero de Malvinas" rel="bookmark">Petroleras británicas y de Israel avanzan en proyecto hidrocarburífero de Malvinas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleras-britanicas-y-de-israel-avanzan-en-proyecto-hidrocarburifero-de-malvinas/" class="post-date" title="Permalink to Petroleras británicas y de Israel avanzan en proyecto hidrocarburífero de Malvinas" rel="bookmark">mayo 25, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42154 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-batio-record-de-produccion-de-petroleo-en-abril-con-147-000-barriles-al-dia/" title="Permalink to Vaca Muerta batió récord de producción de petróleo en abril con 147.000 barriles al día" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/p12-neuquen-vaca-muerta-total-3jpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-batio-record-de-produccion-de-petroleo-en-abril-con-147-000-barriles-al-dia/" title="Permalink to Vaca Muerta batió récord de producción de petróleo en abril con 147.000 barriles al día" rel="bookmark">Vaca Muerta batió récord de producción de petróleo en abril con 147.000 barriles al día</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-batio-record-de-produccion-de-petroleo-en-abril-con-147-000-barriles-al-dia/" class="post-date" title="Permalink to Vaca Muerta batió récord de producción de petróleo en abril con 147.000 barriles al día" rel="bookmark">mayo 24, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42147 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pan-american-energy-tenemos-que-ver-como-desarrollar-vaca-muerta-y-no-perder-esta-oportunidad/" title="Permalink to Pan American Energy: “Tenemos que ver cómo desarrollar Vaca Muerta y no perder esta oportunidad”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/pae-exportara-gas-a-chile-vaca-muerta-interna-nqn-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/pae-exportara-gas-a-chile-vaca-muerta-interna-nqn-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/pae-exportara-gas-a-chile-vaca-muerta-interna-nqn-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pan-american-energy-tenemos-que-ver-como-desarrollar-vaca-muerta-y-no-perder-esta-oportunidad/" title="Permalink to Pan American Energy: “Tenemos que ver cómo desarrollar Vaca Muerta y no perder esta oportunidad”" rel="bookmark">Pan American Energy: “Tenemos que ver cómo desarrollar Vaca Muerta y no perder esta oportunidad”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pan-american-energy-tenemos-que-ver-como-desarrollar-vaca-muerta-y-no-perder-esta-oportunidad/" class="post-date" title="Permalink to Pan American Energy: “Tenemos que ver cómo desarrollar Vaca Muerta y no perder esta oportunidad”" rel="bookmark">mayo 24, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42129 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-us-180-millones-para-exploracion-y-produccion-para-llegar-a-30-pozos-perforados/" title="Permalink to Pampa Energía: U$S 180 Millones para exploración y producción para llegar a 30 pozos perforados" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214-1024x569.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOSOTROS-PERFIL-DE-LA-COMPANIA-EE-GNR-TRM-LDLL-5DS_2214.jpg 1170w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pampa-energia-us-180-millones-para-exploracion-y-produccion-para-llegar-a-30-pozos-perforados/" title="Permalink to Pampa Energía: U$S 180 Millones para exploración y producción para llegar a 30 pozos perforados" rel="bookmark">Pampa Energía: U$S 180 Millones para exploración y producción para llegar a 30 pozos perforados</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-us-180-millones-para-exploracion-y-produccion-para-llegar-a-30-pozos-perforados/" class="post-date" title="Permalink to Pampa Energía: U$S 180 Millones para exploración y producción para llegar a 30 pozos perforados" rel="bookmark">mayo 22, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42099 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/enargas-aclara-el-proyecto-de-zona-fria-no-implica-ningun-costo-para-el-fisco-ni-requiere-de-subsidios/" title="Permalink to ENARGAS aclara: El proyecto de Zona Fría no implica ningún costo para el fisco ni requiere de subsidios" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/20180712073309d6c98724d0c045f8f492ac6169be32d5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/enargas-aclara-el-proyecto-de-zona-fria-no-implica-ningun-costo-para-el-fisco-ni-requiere-de-subsidios/" title="Permalink to ENARGAS aclara: El proyecto de Zona Fría no implica ningún costo para el fisco ni requiere de subsidios" rel="bookmark">ENARGAS aclara: El proyecto de Zona Fría no implica ningún costo para el fisco ni requiere de subsidios</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/enargas-aclara-el-proyecto-de-zona-fria-no-implica-ningun-costo-para-el-fisco-ni-requiere-de-subsidios/" class="post-date" title="Permalink to ENARGAS aclara: El proyecto de Zona Fría no implica ningún costo para el fisco ni requiere de subsidios" rel="bookmark">mayo 21, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42206 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/con-mas-camas-reabrio-el-hospital-de-campana-de-pan-american-energy/" title="Permalink to Con más camas reabrió el Hospital de Campaña de Pan American Energy" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Hospi-de-campana-PAE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/con-mas-camas-reabrio-el-hospital-de-campana-de-pan-american-energy/" title="Permalink to Con más camas reabrió el Hospital de Campaña de Pan American Energy" rel="bookmark">Con más camas reabrió el Hospital de Campaña de Pan American Energy</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/con-mas-camas-reabrio-el-hospital-de-campana-de-pan-american-energy/" class="post-date" title="Permalink to Con más camas reabrió el Hospital de Campaña de Pan American Energy" rel="bookmark">mayo 26, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42032 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros/" title="Permalink to Grenergy pone el foco en el impacto social con una inversión cercana al millón de euros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros-150x82.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros/" title="Permalink to Grenergy pone el foco en el impacto social con una inversión cercana al millón de euros" rel="bookmark">Grenergy pone el foco en el impacto social con una inversión cercana al millón de euros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros/" class="post-date" title="Permalink to Grenergy pone el foco en el impacto social con una inversión cercana al millón de euros" rel="bookmark">mayo 18, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42012 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/educacion-sobre-responsabilidad-social-charla-de-caem-con-estudiantes-de-4o-y-5o-ano-de-secundaria/" title="Permalink to Educación sobre Responsabilidad Social: Charla de CAEM con estudiantes de 4º y 5º año de secundaria" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Perumin-comunidades-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/educacion-sobre-responsabilidad-social-charla-de-caem-con-estudiantes-de-4o-y-5o-ano-de-secundaria/" title="Permalink to Educación sobre Responsabilidad Social: Charla de CAEM con estudiantes de 4º y 5º año de secundaria" rel="bookmark">Educación sobre Responsabilidad Social: Charla de CAEM con estudiantes de 4º y 5º año de secundaria</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/educacion-sobre-responsabilidad-social-charla-de-caem-con-estudiantes-de-4o-y-5o-ano-de-secundaria/" class="post-date" title="Permalink to Educación sobre Responsabilidad Social: Charla de CAEM con estudiantes de 4º y 5º año de secundaria" rel="bookmark">mayo 17, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-42245 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/finningcat-apuesta-a-que-mas-mujeres-se-incorporen-en-la-industria/" title="Permalink to FinningCAT apuesta a que más mujeres se incorporen en la industria" rel="bookmark">FinningCAT apuesta a que más mujeres se incorporen en la industria</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/finningcat-apuesta-a-que-mas-mujeres-se-incorporen-en-la-industria/" class="post-date" title="Permalink to FinningCAT apuesta a que más mujeres se incorporen en la industria" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/finningcat-apuesta-a-que-mas-mujeres-se-incorporen-en-la-industria/" title="Permalink to FinningCAT apuesta a que más mujeres se incorporen en la industria" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/FinningCAT-apuesta-cada-vez-mas-a-la-inclusion-de-mujeres-en-la-industria-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-42241 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" class="post-date" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Parque20Eolico20Los20Teros20-20YPF20Luz20-20Esp-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-42235 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">“Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" class="post-date" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/FDCAX6HOVNACFEVHTSOJ5EBIRQ-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-42238 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" class="post-date" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-42232 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/2407-argentina-batio-su-record-de-generacion-renovable/" title="Permalink to 24,07%: Argentina batió su récord de generación renovable" rel="bookmark">24,07%: Argentina batió su récord de generación renovable</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/2407-argentina-batio-su-record-de-generacion-renovable/" class="post-date" title="Permalink to 24,07%: Argentina batió su récord de generación renovable" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/2407-argentina-batio-su-record-de-generacion-renovable/" title="Permalink to 24,07%: Argentina batió su récord de generación renovable" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-42228 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/" title="Permalink to Estudian como remediar el desastre de los residuos petroleros" rel="bookmark">Estudian como remediar el desastre de los residuos petroleros</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/" class="post-date" title="Permalink to Estudian como remediar el desastre de los residuos petroleros" rel="bookmark">mayo 27, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/" title="Permalink to Estudian como remediar el desastre de los residuos petroleros" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/NOTA-2-Archivo-El-Sol-de-Puebla-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-42225 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">Chile avanza en la digitalización de las minas de cobre junto a Microsoft</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" class="post-date" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">mayo 27, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-42222 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/industriales-advirtieron-por-atrasos-en-salarios-y-perdida-de-empleo-por-las-restricciones/" title="Permalink to Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones" rel="bookmark">Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/industriales-advirtieron-por-atrasos-en-salarios-y-perdida-de-empleo-por-las-restricciones/" class="post-date" title="Permalink to Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones" rel="bookmark">mayo 27, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/industriales-advirtieron-por-atrasos-en-salarios-y-perdida-de-empleo-por-las-restricciones/" title="Permalink to Industriales advirtieron por atrasos en salarios y pérdida de empleo por las restricciones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Sin-titulo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-42232" class="post-42232 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-bioenergias tag-cammesa tag-energia tag-eolica tag-fotovoltaica tag-generacion tag-hidroelectrica tag-registro">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/energia/" title="View all posts in Energía" rel="category">Energía</a>						</div>

						<h1 class="post-title title title-large entry-title">24,07%: Argentina batió su récord de generación renovable</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2F2407-argentina-batio-su-record-de-generacion-renovable%2F&amp;t=24,07%: Argentina batió su récord de generación renovable" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=24,07%: Argentina batió su récord de generación renovable https://www.energiaspatagonicas.com/energia/2407-argentina-batio-su-record-de-generacion-renovable/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2F2407-argentina-batio-su-record-de-generacion-renovable%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/energia/2407-argentina-batio-su-record-de-generacion-renovable/" class="post-date updated" title="Permalink to 24,07%: Argentina batió su récord de generación renovable" rel="bookmark">mayo 28, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM.jpg" title="Permalink to image of 24,07%: Argentina batió su récord de generación renovable" rel="bookmark">
			<img width="1072" height="589" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM.jpg 1072w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-300x165.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-1024x563.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-150x82.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/5ZIE4ZGUMFFKXDHSDS5JOCLFUM-768x422.jpg 768w" sizes="(max-width: 1072px) 100vw, 1072px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 28 de Mayo 2021. La Compañía Administradora del Mercado Eléctrico Mayorista (CAMMESA) reflejó un nuevo récord de generación con energías limpias en la matriz eléctrica ayer a las 16.05 horas.</p>
<p>La potencia eólica instalada en Argentina alcanza 3130 MW, la fotovoltaica 761 MW, Hidroeléctrica renovable 500 MW y las bioenergías 248 MW.</p>
<p>El sábado a las 16,27 horas el cubrimiento de la demanda alcanzó el 24,07%, batiendo el último récord del 8 de diciembre del año pasado cuando llegó a 23,3%.</p>
<p>Fotovoltaico representó el 16,84% mientras que el eólico el 76,43% con casi 2800 MW.</p>
<p>La mini hidroeléctrica cubrió el 3,29% y las bioenergías el 3,44%.</p>
<p>Fuente https://www.energiaestrategica.com/</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-40928" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg" alt="" width="300" height="65" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-1024x223.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-150x33.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-768x167.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/bioenergias/" title="View all posts in bioenergías" rel="category">bioenergías</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/cammesa/" title="View all posts in CAMMESA" rel="category">CAMMESA</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/energia/" title="View all posts in energía" rel="category">energía</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/eolica/" title="View all posts in eólica" rel="category">eólica</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/fotovoltaica/" title="View all posts in fotovoltáica" rel="category">fotovoltáica</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/generacion/" title="View all posts in generación" rel="category">generación</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/hidroelectrica/" title="View all posts in hidroelectrica" rel="category">hidroelectrica</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/registro/" title="View all posts in registro" rel="category">registro</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/ambientales/estudian-como-remediar-el-desastre-de-los-residuos-petroleros/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Estudian como remediar el desastre de los residuos petroleros		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-42241 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" class="post-date" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/cuatro-aerogeneradores-del-parque-eolico-los-teros-ii-obtienen-habilitacion-comercial-de-cammesa/" title="Permalink to Cuatro aerogeneradores del Parque Eólico Los Teros II obtienen habilitación comercial de CAMMESA" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Parque20Eolico20Los20Teros20-20YPF20Luz20-20Esp-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-42235 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">“Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" class="post-date" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/es-necesario-prorrogar-la-ley-de-hidrogeno-que-vence-este-ano-e-introducir-al-hidrogeno-verde/" title="Permalink to “Es necesario prorrogar la ley de hidrógeno que vence este año e introducir al hidrógeno verde”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/FDCAX6HOVNACFEVHTSOJ5EBIRQ-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-42238 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" class="post-date" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">mayo 28, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/buscan-que-la-planta-de-hidrogeno-de-pico-truncado-pase-a-una-fase-pre-industrial/" title="Permalink to Buscan que la Planta de Hidrógeno de Pico Truncado pase a una fase pre-industrial" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/hidrogeno_verde_y.jpg_1402874324-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="media_image-2" class="widget vw-sidebar-blog widget_media_image"><img width="300" height="250" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/espacio-publicitario-300x250-1.gif" class="image wp-image-40634  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.iveco.com/argentina/pages/home-page.aspx" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-250x80 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/iveco-250x80-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;e&#114;&#103;&#105;&#97;&#115;&#112;a&#116;&#97;go&#110;ic&#97;s&#64;&#103;&#109;&#97;&#105;&#108;&#46;com">e&#110;e&#114;&#103;&#105;&#97;&#115;&#112;a&#116;&#97;go&#110;ic&#97;s&#64;&#103;&#109;&#97;&#105;&#108;&#46;com</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="350" class="attachment-350x350 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-37" class="widget vw-sidebar-blog widget_sp_image"><img width="350" height="486" class="attachment-350x486 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/COVID-19-QUEDATE-EN-CASA.jpg" /></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/chile-avanza-en-la-digitalizacion-de-las-minas-de-cobre-junto-a-microsoft/" title="Permalink to Chile avanza en la digitalización de las minas de cobre junto a Microsoft" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="581" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/13998279154_3cd6083b40_o-1024x683-1-768x436.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 27, 2021</span>
						<span>Chile avanza en la digitalización de las minas de cobre junto a Microsoft</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/minera-los-pelambres-recibe-galardon-internacional-por-proyecto-de-automatizacion-en-perforacion/" title="Permalink to Minera Los Pelambres recibe galardón internacional por proyecto de automatización en perforación" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="576" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/1475597760-los-pelambres-1024x576-1-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 26, 2021</span>
						<span>Minera Los Pelambres recibe galardón internacional por proyecto de automatización en perforación</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/litio-alpha-lithium-compra-3-800-hectareas-en-el-salar-del-hombre-muerto/" title="Permalink to Litio: Alpha Lithium compra 3.800 hectáreas en el Salar del hombre Muerto" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/salar_del_hombre_muerto_argentina_-_landsat_8_oli_-_15_de_septiembre_de_2014_-_infrarrojoswir.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 25, 2021</span>
						<span>Litio: Alpha Lithium compra 3.800 hectáreas en el Salar del hombre Muerto</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/con-mas-camas-reabrio-el-hospital-de-campana-de-pan-american-energy/" title="Permalink to Con más camas reabrió el Hospital de Campaña de Pan American Energy" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Hospi-de-campana-PAE-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 26, 2021</span>
						<span>Con más camas reabrió el Hospital de Campaña de Pan American Energy</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros/" title="Permalink to Grenergy pone el foco en el impacto social con una inversión cercana al millón de euros" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="562" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros.png 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros-300x165.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros-150x82.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Grenergy-pone-el-foco-en-el-impacto-social-con-una-inversion-cercana-al-millon-de-euros-768x422.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 18, 2021</span>
						<span>Grenergy pone el foco en el impacto social con una inversión cercana al millón de euros</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/educacion-sobre-responsabilidad-social-charla-de-caem-con-estudiantes-de-4o-y-5o-ano-de-secundaria/" title="Permalink to Educación sobre Responsabilidad Social: Charla de CAEM con estudiantes de 4º y 5º año de secundaria" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="733" height="413" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Perumin-comunidades.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Perumin-comunidades.jpg 733w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Perumin-comunidades-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/Perumin-comunidades-150x85.jpg 150w" sizes="(max-width: 733px) 100vw, 733px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 17, 2021</span>
						<span>Educación sobre Responsabilidad Social: Charla de CAEM con estudiantes de 4º y 5º año de secundaria</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/acuerdo-paralelo-los-gremios-petroleros-recibiran-650-millones-de-pesos-de-aportes/" title="Permalink to Acuerdo paralelo: Los gremios petroleros recibirán 650 millones de pesos de aportes" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="770" height="450" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/diseno-titulo-36jpg.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/diseno-titulo-36jpg.jpg 770w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/diseno-titulo-36jpg-300x175.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/diseno-titulo-36jpg-150x88.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/diseno-titulo-36jpg-768x449.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 26, 2021</span>
						<span>Acuerdo paralelo: Los gremios petroleros recibirán 650 millones de pesos de aportes</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleras-britanicas-y-de-israel-avanzan-en-proyecto-hidrocarburifero-de-malvinas/" title="Permalink to Petroleras británicas y de Israel avanzan en proyecto hidrocarburífero de Malvinas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/ep12-f01-enersce_id410639jpg.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 25, 2021</span>
						<span>Petroleras británicas y de Israel avanzan en proyecto hidrocarburífero de Malvinas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-batio-record-de-produccion-de-petroleo-en-abril-con-147-000-barriles-al-dia/" title="Permalink to Vaca Muerta batió récord de producción de petróleo en abril con 147.000 barriles al día" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="730" height="412" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/p12-neuquen-vaca-muerta-total-3jpg.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/p12-neuquen-vaca-muerta-total-3jpg.jpg 730w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/p12-neuquen-vaca-muerta-total-3jpg-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/p12-neuquen-vaca-muerta-total-3jpg-150x85.jpg 150w" sizes="(max-width: 730px) 100vw, 730px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 24, 2021</span>
						<span>Vaca Muerta batió récord de producción de petróleo en abril con 147.000 barriles al día</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=65d2bdd8e5b622be7c6833ad42e17db3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=65d2bdd8e5b622be7c6833ad42e17db3' id='wp-embed-js'></script>
	</body>
</html>