<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=580070388e72d53fd6364179a193e340"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1'></script>
<link rel='https://api.w.org/' href='https://www.energiaspatagonicas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='San Juan continúa el desarrollo regional con fondos mineros' href='https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=33810' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fargentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fargentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.energiaspatagonicas.com/?wordfence_lh=1&hid=EB1F7D8E13A2B9AFF367E0391A5EF0F1');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-33810 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33800 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/se-concretan-traspasos-de-trabajadores-petroleros-a-otras-empresas-para-mantener-su-fuente-laboral/" title="Permalink to Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/trabajadores-petroleros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/se-concretan-traspasos-de-trabajadores-petroleros-a-otras-empresas-para-mantener-su-fuente-laboral/" title="Permalink to Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral" rel="bookmark">Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/se-concretan-traspasos-de-trabajadores-petroleros-a-otras-empresas-para-mantener-su-fuente-laboral/" class="post-date" title="Permalink to Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral" rel="bookmark">diciembre 31, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33791 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/se-agudiza-la-crisis-laboral-en-la-construccion/" title="Permalink to Se agudiza la crisis laboral en la construcción" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/construccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/se-agudiza-la-crisis-laboral-en-la-construccion/" title="Permalink to Se agudiza la crisis laboral en la construcción" rel="bookmark">Se agudiza la crisis laboral en la construcción</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/se-agudiza-la-crisis-laboral-en-la-construccion/" class="post-date" title="Permalink to Se agudiza la crisis laboral en la construcción" rel="bookmark">diciembre 30, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33788 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/shell-sera-el-nuevo-sponsor-oficial-del-turismo-carretera/" title="Permalink to Shell será el nuevo sponsor oficial del Turismo Carretera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/TC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/shell-sera-el-nuevo-sponsor-oficial-del-turismo-carretera/" title="Permalink to Shell será el nuevo sponsor oficial del Turismo Carretera" rel="bookmark">Shell será el nuevo sponsor oficial del Turismo Carretera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/shell-sera-el-nuevo-sponsor-oficial-del-turismo-carretera/" class="post-date" title="Permalink to Shell será el nuevo sponsor oficial del Turismo Carretera" rel="bookmark">diciembre 30, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33810 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-1024x571.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-1536x857.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-2048x1142.jpg 2048w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" class="post-date" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">diciembre 31, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33740 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/por-el-congelamiento-tarifario-comienza-a-romperse-la-cadena-de-pagos-del-sector-electrico/" title="Permalink to Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/energia-s-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/energia-s-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/energia-s-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/por-el-congelamiento-tarifario-comienza-a-romperse-la-cadena-de-pagos-del-sector-electrico/" title="Permalink to Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico" rel="bookmark">Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/por-el-congelamiento-tarifario-comienza-a-romperse-la-cadena-de-pagos-del-sector-electrico/" class="post-date" title="Permalink to Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico" rel="bookmark">diciembre 27, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33721 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/retoman-a-sus-trabajos-los-suspendidos-para-la-construccion-de-los-parques-eolicos-en-chubut/" title="Permalink to Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/0010556271-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/retoman-a-sus-trabajos-los-suspendidos-para-la-construccion-de-los-parques-eolicos-en-chubut/" title="Permalink to Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut" rel="bookmark">Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/retoman-a-sus-trabajos-los-suspendidos-para-la-construccion-de-los-parques-eolicos-en-chubut/" class="post-date" title="Permalink to Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut" rel="bookmark">diciembre 26, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33782 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/general-pico-implementa-la-separacion-de-residuos-en-el-hogar/" title="Permalink to General Pico implementa la separación de residuos en el hogar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/reciclaje-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/general-pico-implementa-la-separacion-de-residuos-en-el-hogar/" title="Permalink to General Pico implementa la separación de residuos en el hogar" rel="bookmark">General Pico implementa la separación de residuos en el hogar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/general-pico-implementa-la-separacion-de-residuos-en-el-hogar/" class="post-date" title="Permalink to General Pico implementa la separación de residuos en el hogar" rel="bookmark">diciembre 30, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33779 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/se-realizo-una-auditoria-sobre-bosques-nativos-patagonicos/" title="Permalink to Se realizó una auditoría sobre bosques nativos patagónicos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/bosque-patagonico-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/se-realizo-una-auditoria-sobre-bosques-nativos-patagonicos/" title="Permalink to Se realizó una auditoría sobre bosques nativos patagónicos" rel="bookmark">Se realizó una auditoría sobre bosques nativos patagónicos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/se-realizo-una-auditoria-sobre-bosques-nativos-patagonicos/" class="post-date" title="Permalink to Se realizó una auditoría sobre bosques nativos patagónicos" rel="bookmark">diciembre 29, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33773 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/confirman-un-nuevo-derrame-de-cianuro-en-la-mina-de-barrick-gold-en-san-juan/" title="Permalink to Confirman un nuevo derrame de cianuro en la mina de Barrick Gold en San Juan" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/barrick-gold-san-juan-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/confirman-un-nuevo-derrame-de-cianuro-en-la-mina-de-barrick-gold-en-san-juan/" title="Permalink to Confirman un nuevo derrame de cianuro en la mina de Barrick Gold en San Juan" rel="bookmark">Confirman un nuevo derrame de cianuro en la mina de Barrick Gold en San Juan</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/confirman-un-nuevo-derrame-de-cianuro-en-la-mina-de-barrick-gold-en-san-juan/" class="post-date" title="Permalink to Confirman un nuevo derrame de cianuro en la mina de Barrick Gold en San Juan" rel="bookmark">diciembre 29, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33806 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/san-juan-mineria-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">San Juan continúa el desarrollo regional con fondos mineros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" class="post-date" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">diciembre 31, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33794 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/crisis-mineria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">Argentina, es el cuarto país latinoamericano con más conflictos mineros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" class="post-date" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">diciembre 30, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33770 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/camara-de-comercio-y-mineria-propone-la-mineria-sin-cianuro/" title="Permalink to Cámara de Comercio y Minería propone la minería sin cianuro" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Valle-hermoso-Malargüe-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/camara-de-comercio-y-mineria-propone-la-mineria-sin-cianuro/" title="Permalink to Cámara de Comercio y Minería propone la minería sin cianuro" rel="bookmark">Cámara de Comercio y Minería propone la minería sin cianuro</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/camara-de-comercio-y-mineria-propone-la-mineria-sin-cianuro/" class="post-date" title="Permalink to Cámara de Comercio y Minería propone la minería sin cianuro" rel="bookmark">diciembre 29, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33803 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/jerarquicos-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" class="post-date" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">diciembre 31, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33797 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/mendoza-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">YPF lidera el desarrollo de producción petrolera en Mendoza</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" class="post-date" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">diciembre 31, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33776 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/soloaga-exige-un-resarcimiento-social-para-miles-de-despedidos-del-petroleo/" title="Permalink to Soloaga exige un resarcimiento social para miles de despedidos del petróleo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/petroelros-despedidos-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/soloaga-exige-un-resarcimiento-social-para-miles-de-despedidos-del-petroleo/" title="Permalink to Soloaga exige un resarcimiento social para miles de despedidos del petróleo" rel="bookmark">Soloaga exige un resarcimiento social para miles de despedidos del petróleo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/soloaga-exige-un-resarcimiento-social-para-miles-de-despedidos-del-petroleo/" class="post-date" title="Permalink to Soloaga exige un resarcimiento social para miles de despedidos del petróleo" rel="bookmark">diciembre 29, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33678 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tgs-finalizo-las-obras-para-llevar-el-gas-de-vaca-muerta-a-todo-el-pais/" title="Permalink to TGS finalizó las obras para llevar el gas de vaca muerta a todo el país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/WEB-TERCERA-INSPECCION-GASODUCTOS-TRATAYEN-DSCN0167-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tgs-finalizo-las-obras-para-llevar-el-gas-de-vaca-muerta-a-todo-el-pais/" title="Permalink to TGS finalizó las obras para llevar el gas de vaca muerta a todo el país" rel="bookmark">TGS finalizó las obras para llevar el gas de vaca muerta a todo el país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tgs-finalizo-las-obras-para-llevar-el-gas-de-vaca-muerta-a-todo-el-pais/" class="post-date" title="Permalink to TGS finalizó las obras para llevar el gas de vaca muerta a todo el país" rel="bookmark">diciembre 23, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33672 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-mosconi-el-problema-medular-es-el-gas-en-boca-de-pozo/" title="Permalink to Para el Instituto Mosconi, el problema medular es el gas en boca de pozo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-mosconi-el-problema-medular-es-el-gas-en-boca-de-pozo/" title="Permalink to Para el Instituto Mosconi, el problema medular es el gas en boca de pozo" rel="bookmark">Para el Instituto Mosconi, el problema medular es el gas en boca de pozo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/para-el-instituto-mosconi-el-problema-medular-es-el-gas-en-boca-de-pozo/" class="post-date" title="Permalink to Para el Instituto Mosconi, el problema medular es el gas en boca de pozo" rel="bookmark">diciembre 22, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33576 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-intendente-fernando-cotillo-participo-de-la-inauguracion-de-las-oficinas-de-distrigas/" title="Permalink to El Intendente Fernando Cotillo participó de la inauguración de las oficinas de Distrigas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Distrigas-Foto-La-Vanguardia-del-Sur-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-intendente-fernando-cotillo-participo-de-la-inauguracion-de-las-oficinas-de-distrigas/" title="Permalink to El Intendente Fernando Cotillo participó de la inauguración de las oficinas de Distrigas" rel="bookmark">El Intendente Fernando Cotillo participó de la inauguración de las oficinas de Distrigas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-intendente-fernando-cotillo-participo-de-la-inauguracion-de-las-oficinas-de-distrigas/" class="post-date" title="Permalink to El Intendente Fernando Cotillo participó de la inauguración de las oficinas de Distrigas" rel="bookmark">diciembre 16, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-33648 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" class="post-date" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">diciembre 21, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33613 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-otorgo-la-distincion-al-compromiso-social-2019/" title="Permalink to Fundación Banco Santa Cruz otorgó la Distinción al Compromiso Social 2019" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/photo-fundacion-banco-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-otorgo-la-distincion-al-compromiso-social-2019/" title="Permalink to Fundación Banco Santa Cruz otorgó la Distinción al Compromiso Social 2019" rel="bookmark">Fundación Banco Santa Cruz otorgó la Distinción al Compromiso Social 2019</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-otorgo-la-distincion-al-compromiso-social-2019/" class="post-date" title="Permalink to Fundación Banco Santa Cruz otorgó la Distinción al Compromiso Social 2019" rel="bookmark">diciembre 19, 2019</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-33594 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/de-la-mano-de-pan-american-energy-facundo-manes-cierra-el-ano-en-comodoro-rivadavia/" title="Permalink to De la mano de Pan American Energy Facundo Manes cierra el año en Comodoro Rivadavia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/PH-FManesAle-002-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/de-la-mano-de-pan-american-energy-facundo-manes-cierra-el-ano-en-comodoro-rivadavia/" title="Permalink to De la mano de Pan American Energy Facundo Manes cierra el año en Comodoro Rivadavia" rel="bookmark">De la mano de Pan American Energy Facundo Manes cierra el año en Comodoro Rivadavia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/de-la-mano-de-pan-american-energy-facundo-manes-cierra-el-ano-en-comodoro-rivadavia/" class="post-date" title="Permalink to De la mano de Pan American Energy Facundo Manes cierra el año en Comodoro Rivadavia" rel="bookmark">diciembre 17, 2019</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-33810 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" class="post-date" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">diciembre 31, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-1024x571.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-1536x857.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-2048x1142.jpg 2048w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33806 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">San Juan continúa el desarrollo regional con fondos mineros</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" class="post-date" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">diciembre 31, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/san-juan-mineria-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33803 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" class="post-date" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">diciembre 31, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/jerarquicos-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33800 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/se-concretan-traspasos-de-trabajadores-petroleros-a-otras-empresas-para-mantener-su-fuente-laboral/" title="Permalink to Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral" rel="bookmark">Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/se-concretan-traspasos-de-trabajadores-petroleros-a-otras-empresas-para-mantener-su-fuente-laboral/" class="post-date" title="Permalink to Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral" rel="bookmark">diciembre 31, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/se-concretan-traspasos-de-trabajadores-petroleros-a-otras-empresas-para-mantener-su-fuente-laboral/" title="Permalink to Se concretan traspasos de trabajadores petroleros a otras empresas para mantener su fuente laboral" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/trabajadores-petroleros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33797 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">YPF lidera el desarrollo de producción petrolera en Mendoza</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" class="post-date" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">diciembre 31, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/mendoza-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33794 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">Argentina, es el cuarto país latinoamericano con más conflictos mineros</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" class="post-date" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">diciembre 30, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/crisis-mineria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-33791 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/se-agudiza-la-crisis-laboral-en-la-construccion/" title="Permalink to Se agudiza la crisis laboral en la construcción" rel="bookmark">Se agudiza la crisis laboral en la construcción</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/se-agudiza-la-crisis-laboral-en-la-construccion/" class="post-date" title="Permalink to Se agudiza la crisis laboral en la construcción" rel="bookmark">diciembre 30, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/se-agudiza-la-crisis-laboral-en-la-construccion/" title="Permalink to Se agudiza la crisis laboral en la construcción" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/construccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-33788 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/shell-sera-el-nuevo-sponsor-oficial-del-turismo-carretera/" title="Permalink to Shell será el nuevo sponsor oficial del Turismo Carretera" rel="bookmark">Shell será el nuevo sponsor oficial del Turismo Carretera</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/shell-sera-el-nuevo-sponsor-oficial-del-turismo-carretera/" class="post-date" title="Permalink to Shell será el nuevo sponsor oficial del Turismo Carretera" rel="bookmark">diciembre 30, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/shell-sera-el-nuevo-sponsor-oficial-del-turismo-carretera/" title="Permalink to Shell será el nuevo sponsor oficial del Turismo Carretera" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/TC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-33810" class="post-33810 post type-post status-publish format-standard has-post-thumbnail hentry category-energia">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/energia/" title="View all posts in Energía" rel="category">Energía</a>						</div>

						<h1 class="post-title title title-large entry-title">Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fargentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas%2F&amp;t=Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fargentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/energia/argentina-cierra-el-2019-con-700-contratos-celebrados-entre-generadores-y-empresas-privadas/" class="post-date updated" title="Permalink to Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">diciembre 31, 2019</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-scaled.jpg" title="Permalink to image of Argentina cierra el 2019 con 700 contratos celebrados entre generadores y empresas privadas" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/campo-energia-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP) 31 de Dic. – Según informó la compañía que regula el mercado eléctrico, CAMMESA, estos contratos bilaterales se han asumido por una suma total de energía de 1.142.062 MWh. Son 13 los parques eólicos y solares que abastecen a los Grandes Usuarios.</p>
<p>El viernes pasado, por la tarde, la Compañía Administradora del Mercado Mayorista Eléctrico (CAMMESA) publicó un documento actualizado con las últimas novedades del Mercado a Término de Energías Renovables (MATER).</p>
<p>Según el informe, hasta noviembre del 2019 se habían celebrado 697 contratos entre generadores y empresas e industrias por 1.142.062 de energía.</p>
<p>Tales acuerdos se mantendrán a través de la energía que generarán diez parques eólicos y tres centrales solares fotovoltaicas que, oportunamente, obtuvieron prioridad de despacho en las subastas que realiza CAMMESA dentro del MATER. Estas plantas totalizan 420,6 MW de potencia.</p>
<p>Por otra parte, el documento señala que “hasta el mes de noviembre se registraron 199 Grandes Usuarios que han informado la opción de salir de las compras conjuntas” con CAMMESA. Esta salida posibilita a los usuarios a celebrar contratos con generadores adjudicatarios del MATER.</p>
<p>Hasta el momento, de los 48 proyectos seleccionados en las convocatorias de CAMMESA, por una potencia de 1.153,6 MW, 17 centrales están en funcionamiento, por 454,3 MW habilitados.</p>
<p>Asimismo, otras dos centrales fueron habilitadas pero para autogeneración. Por un lado, uno de los tramos del parque eólico de la empresa de aluminios Aluar, denominado ‘Aluar II’, de 50,4 MW. Por otro, el parque solar ‘Tierra Santa’, de 0,45 MW, propiedad de Agritur, firma dedicada al ganado bovino.</p>
<p>Próxima licitación</p>
<p>Según pudo saber Energía Estratégica, CAMMESA está esperando ofertas de empresas interesadas a participar de la última rueda del MATER correspondiente al 4to trimestre de este año. De haber interesados, la convocatoria tendría lugar el día de hoy, martes 31 de diciembre.</p>
<p>Fuente: CAMMESA</p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			San Juan continúa el desarrollo regional con fondos mineros		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-33740 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/por-el-congelamiento-tarifario-comienza-a-romperse-la-cadena-de-pagos-del-sector-electrico/" title="Permalink to Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico" rel="bookmark">Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/por-el-congelamiento-tarifario-comienza-a-romperse-la-cadena-de-pagos-del-sector-electrico/" class="post-date" title="Permalink to Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico" rel="bookmark">diciembre 27, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/por-el-congelamiento-tarifario-comienza-a-romperse-la-cadena-de-pagos-del-sector-electrico/" title="Permalink to Por el congelamiento tarifario comienza a romperse la cadena de pagos del sector eléctrico" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/energia-s-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/energia-s-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/energia-s-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-33721 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/retoman-a-sus-trabajos-los-suspendidos-para-la-construccion-de-los-parques-eolicos-en-chubut/" title="Permalink to Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut" rel="bookmark">Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/retoman-a-sus-trabajos-los-suspendidos-para-la-construccion-de-los-parques-eolicos-en-chubut/" class="post-date" title="Permalink to Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut" rel="bookmark">diciembre 26, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/retoman-a-sus-trabajos-los-suspendidos-para-la-construccion-de-los-parques-eolicos-en-chubut/" title="Permalink to Retoman a sus trabajos los suspendidos para la construcción de los parques eólicos en Chubut" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/0010556271-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-33717 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/se-lanzara-la-ultima-licitacion-de-renovables-para-el-mercado-entre-privados-del-2019/" title="Permalink to Se lanzará la última licitación de renovables para el mercado entre privados del 2019" rel="bookmark">Se lanzará la última licitación de renovables para el mercado entre privados del 2019</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/se-lanzara-la-ultima-licitacion-de-renovables-para-el-mercado-entre-privados-del-2019/" class="post-date" title="Permalink to Se lanzará la última licitación de renovables para el mercado entre privados del 2019" rel="bookmark">diciembre 25, 2019</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/se-lanzara-la-ultima-licitacion-de-renovables-para-el-mercado-entre-privados-del-2019/" title="Permalink to Se lanzará la última licitación de renovables para el mercado entre privados del 2019" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/renovables-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="widget_sp_image-30" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.asijemin.org.ar/" target="_self" class="widget_sp_image-image-link"><img width="250" height="250" class="attachment-250x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/09/ASIJEMIN.jpeg" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="95" class="attachment-350x95 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/Banner-Michigan-250-x-80.gif" /></a></div><div id="widget_sp_image-11" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.plusnoticias.com/" target="_blank" class="widget_sp_image-image-link"><img width="230" height="53" class="attachment-230x53 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/10/PlusNoticias-com-3.jpg" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="ewic-widget-2" class="widget vw-sidebar-blog widget_ewic_sc_widget"><div class="flexslider ewic-slider-lite is_on_widget" id="ewic-conwidget-31463"><style>#ewic-conwidget-31463, #ewic-conwidget-31463 .ewic-wid-imgs { max-height: 250px;}</style><div id="preloaderwidget-31463" class="sliderpreloader"></div><ul style="display:none;" class="slides flexsliderwidget-31463"><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/preview-banco_santa_cruz-1.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/preview-banco_santa_cruz-1.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Wärtsilä.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Wärtsilä.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/LOGO-SIEMENS.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/LOGO-SIEMENS.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/lacaja-800x600-logo-c.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/lacaja-800x600-logo-c.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/pecom-2.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/pecom-2.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/YPF-LUZ.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/New-Holland-Logo.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/07/New-Holland-Logo.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/d4b667a8482dd53f0b7b2d8dbee070bc.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/d4b667a8482dd53f0b7b2d8dbee070bc.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/GRUPO-SANCOR-SEGUROS-plano.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/GRUPO-SANCOR-SEGUROS-plano.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Axion-07.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Axion-07.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Pan-American-Silver.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/Pan-American-Silver.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/pampa.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/pampa.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/CASE-construction-equipment.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/CASE-construction-equipment.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Motorola-Solutions.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/DHL_JPG.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/DHL_JPG.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/UTN-FRSC.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/06/UTN-FRSC.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/YAMANA-GOLD-alargado.jpg"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/YAMANA-GOLD-alargado.jpg" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Schneider-Electric.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Schneider-Electric.png" /><p class="flex-caption"></p></a></li><li class="ewic-slider"><a href="https://www.energiaspatagonicas.com/wp-content/uploads/2019/04/ABB1.png"  rel="ewicwidgetprettyPhoto[31463]"><img  class="ewic-wid-imgs" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/04/ABB1.png" /><p class="flex-caption"></p></a></li></ul><script type="text/javascript">
	jQuery(document).ready(function($) {
		
		$("#preloaderwidget-31463").fadeOut(2000, function () {
			
			$("#ewic-conwidget-31463").addClass("ready_to_show");
			
			$("a[rel^='ewicwidgetprettyPhoto[31463]']").ewcPhoto({
				theme: "ewc_default",
				allow_expand: false,
				deeplinking: false,
				slideshow:5000,
				autoplay_slideshow:true,
				social_tools:false
			});
			
			$(".flexsliderwidget-31463").fadeIn(1000);
			
			$("#ewic-conwidget-31463").flexslider({
				animation: "slide",
				animationSpeed: 0,
				useCSS: false,
				easing: "easeInQuad",
				direction: "horizontal",
				slideshow: false,
				smoothHeight: true,
				pauseOnHover: true, 
				controlNav: false,
				prevText: "",
				nextText: "",
				rtl: false,
				slideshowSpeed: 4000,
				start: function(slider){
					$("#ewic-conwidget-31463").find(".flex-caption").hide();
					var curSlide = slider.find("li.flex-active-slide");
					$(curSlide).find(".flex-caption").slideDown();
				},
				before: function(slider) {
					$("#ewic-conwidget-31463").find(".flex-caption").slideUp();
				},
				after: function(slider) {
					var curSlide = slider.find("li.flex-active-slide");
					$(curSlide).find(".flex-caption").slideDown();
				}
				
			});
			
		});
			
	});
</script></div>
</div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.hanomag.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="112" class="attachment-350x112 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/09/Banner-Hanomag-250x80.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:ene&#114;&#103;&#105;&#97;&#115;&#112;a&#116;&#97;&#103;&#111;nic&#97;s&#64;&#103;m&#97;i&#108;&#46;&#99;&#111;&#109;">ene&#114;&#103;&#105;&#97;&#115;&#112;a&#116;&#97;&#103;&#111;nic&#97;s&#64;&#103;m&#97;i&#108;&#46;&#99;&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><img width="350" height="280" class="attachment-350x280 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/espacio-disponible.gif" /></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-continua-el-desarrollo-regional-con-fondos-mineros/" title="Permalink to San Juan continúa el desarrollo regional con fondos mineros" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/san-juan-mineria-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 31, 2019</span>
						<span>San Juan continúa el desarrollo regional con fondos mineros</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-es-el-cuarto-pais-latinoamericano-con-mas-conflictos-mineros/" title="Permalink to Argentina, es el cuarto país latinoamericano con más conflictos mineros" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/crisis-mineria-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/crisis-mineria-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/crisis-mineria-300x170.jpg 300w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 30, 2019</span>
						<span>Argentina, es el cuarto país latinoamericano con más conflictos mineros</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/camara-de-comercio-y-mineria-propone-la-mineria-sin-cianuro/" title="Permalink to Cámara de Comercio y Minería propone la minería sin cianuro" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Valle-hermoso-Malargüe-2-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Valle-hermoso-Malargüe-2-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Valle-hermoso-Malargüe-2-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Valle-hermoso-Malargüe-2-1024x577.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Valle-hermoso-Malargüe-2-768x433.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 29, 2019</span>
						<span>Cámara de Comercio y Minería propone la minería sin cianuro</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/con-el-impulso-de-fundacion-banco-santa-cruz-reabrio-el-museo-municipal-mario-brozoski/" title="Permalink to Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="936" height="540" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC.jpg 936w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC-300x173.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/Museo-BSC-768x443.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 21, 2019</span>
						<span>Con el impulso de Fundación Banco Santa Cruz reabrió el Museo Municipal Mario Brozoski</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-otorgo-la-distincion-al-compromiso-social-2019/" title="Permalink to Fundación Banco Santa Cruz otorgó la Distinción al Compromiso Social 2019" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="900" height="527" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/photo-fundacion-banco-santa-cruz.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/photo-fundacion-banco-santa-cruz.jpg 900w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/photo-fundacion-banco-santa-cruz-300x176.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/photo-fundacion-banco-santa-cruz-768x450.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 19, 2019</span>
						<span>Fundación Banco Santa Cruz otorgó la Distinción al Compromiso Social 2019</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/de-la-mano-de-pan-american-energy-facundo-manes-cierra-el-ano-en-comodoro-rivadavia/" title="Permalink to De la mano de Pan American Energy Facundo Manes cierra el año en Comodoro Rivadavia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="626" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/PH-FManesAle-002.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/PH-FManesAle-002.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/PH-FManesAle-002-300x165.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/PH-FManesAle-002-1024x562.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/PH-FManesAle-002-768x422.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 17, 2019</span>
						<span>De la mano de Pan American Energy Facundo Manes cierra el año en Comodoro Rivadavia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-jerarquicos-realizaron-su-primer-cierre-de-ano-en-la-sede-propia-de-rio-gallegos/" title="Permalink to Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/jerarquicos-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 31, 2019</span>
						<span>Petroleros Jerárquicos realizaron su primer cierre de año en la Sede propia de Río Gallegos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-lidera-el-desarrollo-de-produccion-petrolera-en-mendoza/" title="Permalink to YPF lidera el desarrollo de producción petrolera en Mendoza" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/mendoza-petroleo-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 31, 2019</span>
						<span>YPF lidera el desarrollo de producción petrolera en Mendoza</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/soloaga-exige-un-resarcimiento-social-para-miles-de-despedidos-del-petroleo/" title="Permalink to Soloaga exige un resarcimiento social para miles de despedidos del petróleo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/petroelros-despedidos-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/petroelros-despedidos-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2019/12/petroelros-despedidos-300x169.jpg 300w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 29, 2019</span>
						<span>Soloaga exige un resarcimiento social para miles de despedidos del petróleo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<link rel='stylesheet' id='ewic-frontend-css-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/css/frontend.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='ewic-flexslider-css-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/css/flexslider/flexslider.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<link rel='stylesheet' id='ewic-prettyphoto-css-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/css/prettyphoto/css/prettyPhoto.css?ver=580070388e72d53fd6364179a193e340' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/js/jquery/prettyphoto/jquery.prettyPhoto.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/js/jquery/flexslider/jquery.flexslider-min.js?ver=580070388e72d53fd6364179a193e340'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/image-slider-widget/js/jquery/jquery.easing.1.3.js?ver=580070388e72d53fd6364179a193e340'></script>
	</body>
</html>