<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
				<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e6ff84d224b01d140d4728bca20d84de"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=e6ff84d224b01d140d4728bca20d84de' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/40682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=40682' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fchina-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fchina-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-40682 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40685 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/invap-produciria-baterias-de-litio-con-una-empresa-jujena/" title="Permalink to INVAP produciría baterías de litio con una empresa jujeña" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/INVAP6-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/INVAP6-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/INVAP6-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/invap-produciria-baterias-de-litio-con-una-empresa-jujena/" title="Permalink to INVAP produciría baterías de litio con una empresa jujeña" rel="bookmark">INVAP produciría baterías de litio con una empresa jujeña</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/invap-produciria-baterias-de-litio-con-una-empresa-jujena/" class="post-date" title="Permalink to INVAP produciría baterías de litio con una empresa jujeña" rel="bookmark">febrero 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40620 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/las-pymes-industriales-reactivaron-y-los-niveles-ya-superaron-la-pandemia-y-el-2019/" title="Permalink to Las pymes industriales reactivaron y los niveles ya superaron la pandemia y el 2019" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/bbd1b54217016691f96ebf1b3301c67f-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/las-pymes-industriales-reactivaron-y-los-niveles-ya-superaron-la-pandemia-y-el-2019/" title="Permalink to Las pymes industriales reactivaron y los niveles ya superaron la pandemia y el 2019" rel="bookmark">Las pymes industriales reactivaron y los niveles ya superaron la pandemia y el 2019</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/las-pymes-industriales-reactivaron-y-los-niveles-ya-superaron-la-pandemia-y-el-2019/" class="post-date" title="Permalink to Las pymes industriales reactivaron y los niveles ya superaron la pandemia y el 2019" rel="bookmark">febrero 11, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40601 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-presenta-los-resultados-del-ano-pasado-de-la-ambicion-2030-de-desarrollo-sostenible/" title="Permalink to Holcim Argentina presenta los resultados del año pasado de la “Ambición 2030” de Desarrollo Sostenible" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Holcim-Planta-Campana-People-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-presenta-los-resultados-del-ano-pasado-de-la-ambicion-2030-de-desarrollo-sostenible/" title="Permalink to Holcim Argentina presenta los resultados del año pasado de la “Ambición 2030” de Desarrollo Sostenible" rel="bookmark">Holcim Argentina presenta los resultados del año pasado de la “Ambición 2030” de Desarrollo Sostenible</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/holcim-argentina-presenta-los-resultados-del-ano-pasado-de-la-ambicion-2030-de-desarrollo-sostenible/" class="post-date" title="Permalink to Holcim Argentina presenta los resultados del año pasado de la “Ambición 2030” de Desarrollo Sostenible" rel="bookmark">febrero 10, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40688 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-1024x573.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">Piden a las provincias ajustes en las tarifas eléctricas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" class="post-date" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">febrero 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40682 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" class="post-date" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">febrero 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40667 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">Se licita en Neuquén la construcción del parque solar El Alamito</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" class="post-date" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">febrero 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40675 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/caem-asociacion-civil-cascos-verdes-taller-de-huerta-virtual-para-la-familia-minera/" title="Permalink to CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/taller-de-huerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/caem-asociacion-civil-cascos-verdes-taller-de-huerta-virtual-para-la-familia-minera/" title="Permalink to CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera" rel="bookmark">CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/caem-asociacion-civil-cascos-verdes-taller-de-huerta-virtual-para-la-familia-minera/" class="post-date" title="Permalink to CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera" rel="bookmark">febrero 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40670 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-inti-obtiene-financiamiento-para-un-proyecto-sobre-reciclado-de-residuos-plasticos/" title="Permalink to El INTI obtiene financiamiento para un proyecto sobre reciclado de residuos plásticos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/1556820354003-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-inti-obtiene-financiamiento-para-un-proyecto-sobre-reciclado-de-residuos-plasticos/" title="Permalink to El INTI obtiene financiamiento para un proyecto sobre reciclado de residuos plásticos" rel="bookmark">El INTI obtiene financiamiento para un proyecto sobre reciclado de residuos plásticos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-inti-obtiene-financiamiento-para-un-proyecto-sobre-reciclado-de-residuos-plasticos/" class="post-date" title="Permalink to El INTI obtiene financiamiento para un proyecto sobre reciclado de residuos plásticos" rel="bookmark">febrero 13, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40598 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/un-millon-de-hectareas-incendiadas-en-el-2020/" title="Permalink to Un millón de hectáreas incendiadas en el 2020" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/c891ee95-fedf-429c-9c25-f07f1be311b4_alta-libre-aspect-ratio_default_0-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/un-millon-de-hectareas-incendiadas-en-el-2020/" title="Permalink to Un millón de hectáreas incendiadas en el 2020" rel="bookmark">Un millón de hectáreas incendiadas en el 2020</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/un-millon-de-hectareas-incendiadas-en-el-2020/" class="post-date" title="Permalink to Un millón de hectáreas incendiadas en el 2020" rel="bookmark">febrero 10, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40678 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" class="post-date" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">febrero 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40657 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/mina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" class="post-date" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">febrero 13, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40663 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">Argentina explora inversiones en el sector minero con India</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" class="post-date" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">febrero 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40660 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/capsa-adquiere-la-participacion-de-san-jorge-energy-en-un-yacimiento-de-rio-negro/" title="Permalink to Capsa adquiere la participación de San Jorge Energy en un yacimiento de Río Negro" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Horizontal_Drilling_Rig-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/capsa-adquiere-la-participacion-de-san-jorge-energy-en-un-yacimiento-de-rio-negro/" title="Permalink to Capsa adquiere la participación de San Jorge Energy en un yacimiento de Río Negro" rel="bookmark">Capsa adquiere la participación de San Jorge Energy en un yacimiento de Río Negro</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/capsa-adquiere-la-participacion-de-san-jorge-energy-en-un-yacimiento-de-rio-negro/" class="post-date" title="Permalink to Capsa adquiere la participación de San Jorge Energy en un yacimiento de Río Negro" rel="bookmark">febrero 13, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40650 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-cayo-55-y-la-de-gas-natural-89/" title="Permalink to La producción de petróleo cayó 5,5% y la de gas natural 8,9%" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-cayo-55-y-la-de-gas-natural-89/" title="Permalink to La producción de petróleo cayó 5,5% y la de gas natural 8,9%" rel="bookmark">La producción de petróleo cayó 5,5% y la de gas natural 8,9%</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-cayo-55-y-la-de-gas-natural-89/" class="post-date" title="Permalink to La producción de petróleo cayó 5,5% y la de gas natural 8,9%" rel="bookmark">febrero 12, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40635 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petrominera-licita-en-chubut-la-operacion-transitoria-del-area-cerro-negro/" title="Permalink to Petrominera licita en Chubut la operación transitoria del Área Cerro Negro" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petrominera-licita-en-chubut-la-operacion-transitoria-del-area-cerro-negro/" title="Permalink to Petrominera licita en Chubut la operación transitoria del Área Cerro Negro" rel="bookmark">Petrominera licita en Chubut la operación transitoria del Área Cerro Negro</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petrominera-licita-en-chubut-la-operacion-transitoria-del-area-cerro-negro/" class="post-date" title="Permalink to Petrominera licita en Chubut la operación transitoria del Área Cerro Negro" rel="bookmark">febrero 12, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40460 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/petrominera-evalua-instalar-una-planta-de-gas-envasado-en-rawson/" title="Permalink to Petrominera evalúa instalar una planta de gas envasado en Rawson" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/WhatsApp-Image-2020-07-29-at-15.27.05-1-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/petrominera-evalua-instalar-una-planta-de-gas-envasado-en-rawson/" title="Permalink to Petrominera evalúa instalar una planta de gas envasado en Rawson" rel="bookmark">Petrominera evalúa instalar una planta de gas envasado en Rawson</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/petrominera-evalua-instalar-una-planta-de-gas-envasado-en-rawson/" class="post-date" title="Permalink to Petrominera evalúa instalar una planta de gas envasado en Rawson" rel="bookmark">enero 29, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40365 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/comenzaron-los-trabajos-topograficos-para-el-interconectado-de-los-gasoductos-san-martin-y-fueguino/" title="Permalink to Comenzaron los trabajos topográficos para el interconectado de los gasoductos San Martín y Fueguino" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/18-7-660x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/comenzaron-los-trabajos-topograficos-para-el-interconectado-de-los-gasoductos-san-martin-y-fueguino/" title="Permalink to Comenzaron los trabajos topográficos para el interconectado de los gasoductos San Martín y Fueguino" rel="bookmark">Comenzaron los trabajos topográficos para el interconectado de los gasoductos San Martín y Fueguino</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/comenzaron-los-trabajos-topograficos-para-el-interconectado-de-los-gasoductos-san-martin-y-fueguino/" class="post-date" title="Permalink to Comenzaron los trabajos topográficos para el interconectado de los gasoductos San Martín y Fueguino" rel="bookmark">enero 22, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40099 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/daniel-kokogian-el-balance-de-ano-para-cgc-es-muy-positivo/" title="Permalink to Daniel Kokogian: “el balance de año para CGC es muy positivo”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/14-12-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/daniel-kokogian-el-balance-de-ano-para-cgc-es-muy-positivo/" title="Permalink to Daniel Kokogian: “el balance de año para CGC es muy positivo”" rel="bookmark">Daniel Kokogian: “el balance de año para CGC es muy positivo”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/daniel-kokogian-el-balance-de-ano-para-cgc-es-muy-positivo/" class="post-date" title="Permalink to Daniel Kokogian: “el balance de año para CGC es muy positivo”" rel="bookmark">enero 2, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-40653 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/garcia-para-pae-es-muy-importante-poder-acompanar-a-las-instituciones/" title="Permalink to García: “Para PAE es muy importante poder acompañar a las instituciones”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/363306c8-3ae0-4cef-a822-dce2529a3abf_1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/garcia-para-pae-es-muy-importante-poder-acompanar-a-las-instituciones/" title="Permalink to García: “Para PAE es muy importante poder acompañar a las instituciones”" rel="bookmark">García: “Para PAE es muy importante poder acompañar a las instituciones”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/garcia-para-pae-es-muy-importante-poder-acompanar-a-las-instituciones/" class="post-date" title="Permalink to García: “Para PAE es muy importante poder acompañar a las instituciones”" rel="bookmark">febrero 12, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40623 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/centros-pescar-pae-la-alternativa-eficaz-en-la-region-para-la-formacion-y-la-insercion-laboral-de-jovenes/" title="Permalink to Centros PESCAR-PAE: La alternativa eficaz en la región para la formación y la inserción laboral de jóvenes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/pa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/centros-pescar-pae-la-alternativa-eficaz-en-la-region-para-la-formacion-y-la-insercion-laboral-de-jovenes/" title="Permalink to Centros PESCAR-PAE: La alternativa eficaz en la región para la formación y la inserción laboral de jóvenes" rel="bookmark">Centros PESCAR-PAE: La alternativa eficaz en la región para la formación y la inserción laboral de jóvenes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/centros-pescar-pae-la-alternativa-eficaz-en-la-region-para-la-formacion-y-la-insercion-laboral-de-jovenes/" class="post-date" title="Permalink to Centros PESCAR-PAE: La alternativa eficaz en la región para la formación y la inserción laboral de jóvenes" rel="bookmark">febrero 11, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-40474 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pan-american-silver-argentina-impulsa-el-programa-liderar-mujer-en-el-deporte/" title="Permalink to Pan American Silver Argentina impulsa el programa «LiderAR Mujer en el Deporte”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Pan-American-Silver-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pan-american-silver-argentina-impulsa-el-programa-liderar-mujer-en-el-deporte/" title="Permalink to Pan American Silver Argentina impulsa el programa «LiderAR Mujer en el Deporte”" rel="bookmark">Pan American Silver Argentina impulsa el programa «LiderAR Mujer en el Deporte”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-silver-argentina-impulsa-el-programa-liderar-mujer-en-el-deporte/" class="post-date" title="Permalink to Pan American Silver Argentina impulsa el programa «LiderAR Mujer en el Deporte”" rel="bookmark">enero 30, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-40685 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/invap-produciria-baterias-de-litio-con-una-empresa-jujena/" title="Permalink to INVAP produciría baterías de litio con una empresa jujeña" rel="bookmark">INVAP produciría baterías de litio con una empresa jujeña</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/invap-produciria-baterias-de-litio-con-una-empresa-jujena/" class="post-date" title="Permalink to INVAP produciría baterías de litio con una empresa jujeña" rel="bookmark">febrero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/invap-produciria-baterias-de-litio-con-una-empresa-jujena/" title="Permalink to INVAP produciría baterías de litio con una empresa jujeña" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/INVAP6-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/INVAP6-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/INVAP6-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40688 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">Piden a las provincias ajustes en las tarifas eléctricas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" class="post-date" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">febrero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-1024x573.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40675 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/caem-asociacion-civil-cascos-verdes-taller-de-huerta-virtual-para-la-familia-minera/" title="Permalink to CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera" rel="bookmark">CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/caem-asociacion-civil-cascos-verdes-taller-de-huerta-virtual-para-la-familia-minera/" class="post-date" title="Permalink to CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera" rel="bookmark">febrero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/caem-asociacion-civil-cascos-verdes-taller-de-huerta-virtual-para-la-familia-minera/" title="Permalink to CAEM &#8211; Asociación civil Cascos Verdes: Taller de huerta virtual para la familia minera" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/taller-de-huerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40678 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" class="post-date" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">febrero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40682 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" class="post-date" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">febrero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40657 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" class="post-date" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">febrero 13, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/mina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-40667 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">Se licita en Neuquén la construcción del parque solar El Alamito</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" class="post-date" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">febrero 13, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-40663 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">Argentina explora inversiones en el sector minero con India</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" class="post-date" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">febrero 13, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-40682" class="post-40682 post type-post status-publish format-standard has-post-thumbnail hentry category-energia">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/energia/" title="View all posts in Energía" rel="category">Energía</a>						</div>

						<h1 class="post-title title title-large entry-title">China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fchina-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas%2F&amp;t=China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fchina-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/energia/china-destino-584-mil-millones-para-el-sector-energetico-latinoamericano-en-las-ultimas-dos-decadas/" class="post-date updated" title="Permalink to China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">febrero 15, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1.jpg" title="Permalink to image of China destinó $58,4 mil millones para el sector energético latinoamericano en las últimas dos décadas" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/China-planea-aumentar-la-compra-minima-de-energia-renovable-al-40-por-ciento-para-2030-1280x720-1.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 15 de Feb 2021. Más de un 15% fue para renovables. Así lo reveló un reporte de la Universidad de Boston que mereció un especial análisis por parte de autoridades de la Iniciativa de Transición Energética del Instituto de las Américas.</p>
<p>“Desde subastas de energías renovables en países como Colombia, la adquisición de la empresa privada de energía renovable más grande de México e importantes empresas de transmisión y distribución en Brasil y Chile, nuestro informe desvela esta faceta nueva y menos conocida de las conexiones económicas y financieras de China en Latinoamérica y el Caribe (LAC)”, introdujeron desde el Instituto de las Américas (IOA).</p>
<p>El informe al que hacen referencia es su publicación denominada “China Stakes Its Claim in Latin American Energy: What It Means for the Region the U.S. and Beijing”. En él se comparten las transacciones y números más importantes de las finanzas energéticas de China en esta atractiva región.</p>
<p>“Según la base de datos de China Global Energy Finance en la Universidad de Boston, el país comprometió $ 58,4 mil millones para el sector energético de LAC entre 2000 y 2019”.</p>
<p>“Del total, el 83% se destinó a proyectos de petróleo y gas natural, el 12,8% a energía hidroeléctrica, el 2,2% a energía solar, 1,5% a «sin especificar» y menos del 1% a carbón, viento y biomasa combinados”, precisan desde el IOA.</p>
<p>Sobre dicho informe, autoridades de la Iniciativa de Transición Energética del Instituto de las Américas destacaron en su análisis las apuestas por China sobre el sector de las energías renovables.</p>
<p>“China está proporcionando a los países de América Latina y el Caribe algunas de las tecnologías más avanzadas del mundo, sistemas de energía solar y eólica, a precios altamente competitivos, obteniendo así una ventaja sobre otros competidores internacionales”, destacaron autoridades del IOA.</p>
<p>Durante el evento lanzamiento de dicho informe, Cecilia Aguillón, actual directora de la Iniciativa de Transición Energética del Instituto de las Américas señaló que un factor clave en el último tiempo fue la participación no sólo de fabricantes y contratistas chinos sino también de bancos.</p>
<p>“Algo realmente interesante sucedió en Colombia. No sólo porque en la subasta colombiana arrojó precios bajos en comparación con muchas convocatorias de la región, lo más sorprendente tal vez es que haya sido en moneda local y no en dólares estadounidenses, lo que usualmente obtiene la confianza de los inversionistas”, señaló la referente de IOA en Latinoamérica y el Caribe.</p>
<p>En este caso, la propuesta arriesgada resultó y habría merecido la atención de distintos actores chinos. De acuerdo con Aguillón, cobraron mayor peso los beneficios adicionales que podrían significar para la economía china.</p>
<p>“Incluso en países con altos riesgos cambiarios, como Argentina y Colombia, el Banco de Desarrollo de China proporcionó financiamiento para proyectos renovables”.</p>
<p>“En Argentina, por ejemplo, el Exim Bank of China financió el 85% de una planta solar de 390 millones de dólares en 2019”, se advirtió en el informe.</p>
<p>Por otro lado, es necesario resaltar que China no fue ajeno al segmento de los combustibles:</p>
<p>“Como el mayor consumidor de petróleo del mundo, también son dignos de mención los esfuerzos de China para asegurar el suministro en mercados clave como Venezuela, Ecuador y Brasil”.</p>
<p>“Los enormes préstamos e inversiones de China en la zona petrolera y los acuerdos con las compañías petroleras nacionales (NOC) de estas naciones han sido bien documentados. Más recientemente, un importante descubrimiento de petróleo en la costa de Guyana contó con una NOC china como parte del consorcio, lo que subraya el continuo interés de China en proyectos petroleros clave”, precisaron desde el IOA.</p>
<p>Fuente Nanda Singh para https://www.energiaestrategica.com/</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-38675" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg" alt="" width="300" height="75" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-300x75.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-1024x257.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-150x38.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1-768x193.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Seguinos-2020-1.jpg 1523w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-40688 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">Piden a las provincias ajustes en las tarifas eléctricas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" class="post-date" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">febrero 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/piden-a-las-provincias-ajustes-en-las-tarifas-electricas/" title="Permalink to Piden a las provincias ajustes en las tarifas eléctricas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-1024x573.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/07-Central-Termica-Ing-White-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-40667 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">Se licita en Neuquén la construcción del parque solar El Alamito</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" class="post-date" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">febrero 13, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/se-licita-en-neuquen-la-construccion-del-parque-solar-el-alamito/" title="Permalink to Se licita en Neuquén la construcción del parque solar El Alamito" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Parque-solar-1280x720-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-40646 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/licitan-boyeros-solares-para-electrificar-alambrados-de-pequenos-agricultores-en-19-provincias/" title="Permalink to Licitan boyeros solares para electrificar alambrados de pequeños agricultores en 19 provincias" rel="bookmark">Licitan boyeros solares para electrificar alambrados de pequeños agricultores en 19 provincias</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/licitan-boyeros-solares-para-electrificar-alambrados-de-pequenos-agricultores-en-19-provincias/" class="post-date" title="Permalink to Licitan boyeros solares para electrificar alambrados de pequeños agricultores en 19 provincias" rel="bookmark">febrero 12, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/licitan-boyeros-solares-para-electrificar-alambrados-de-pequenos-agricultores-en-19-provincias/" title="Permalink to Licitan boyeros solares para electrificar alambrados de pequeños agricultores en 19 provincias" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/not-5fd95649cad84_20201215211543.jpg 1248w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="media_image-2" class="widget vw-sidebar-blog widget_media_image"><img width="300" height="250" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/espacio-publicitario-300x250-1.gif" class="image wp-image-40634  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:ener&#103;&#105;as&#112;a&#116;&#97;g&#111;&#110;icas&#64;&#103;&#109;ail.c&#111;&#109;">ener&#103;&#105;as&#112;a&#116;&#97;g&#111;&#110;icas&#64;&#103;&#109;ail.c&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="183" class="attachment-350x183 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/entidades-tecnicas-generan-documento-para-clarificar-los-principales-aspectos-de-la-mineria-chubutense/" title="Permalink to Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="770" height="420" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters.jpg 770w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-300x164.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-150x82.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Mineria-argentina-Reuters-768x419.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 15, 2021</span>
						<span>Entidades técnicas generan documento para clarificar los principales aspectos de la minería chubutense</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/salta-exporto-durante-el-2020-mas-de-66-000-toneladas-de-minerales-a-38-paises/" title="Permalink to Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="626" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/mina-1140x626.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 13, 2021</span>
						<span>Salta exportó durante el 2020 más de 66.000 toneladas de minerales a 38 países</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/argentina-explora-inversiones-en-el-sector-minero-con-india/" title="Permalink to Argentina explora inversiones en el sector minero con India" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="450" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/India-nota-800x450_center_center-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 13, 2021</span>
						<span>Argentina explora inversiones en el sector minero con India</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/garcia-para-pae-es-muy-importante-poder-acompanar-a-las-instituciones/" title="Permalink to García: “Para PAE es muy importante poder acompañar a las instituciones”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="576" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/363306c8-3ae0-4cef-a822-dce2529a3abf_1-1140x576.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 12, 2021</span>
						<span>García: “Para PAE es muy importante poder acompañar a las instituciones”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/centros-pescar-pae-la-alternativa-eficaz-en-la-region-para-la-formacion-y-la-insercion-laboral-de-jovenes/" title="Permalink to Centros PESCAR-PAE: La alternativa eficaz en la región para la formación y la inserción laboral de jóvenes" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/pa-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 11, 2021</span>
						<span>Centros PESCAR-PAE: La alternativa eficaz en la región para la formación y la inserción laboral de jóvenes</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-silver-argentina-impulsa-el-programa-liderar-mujer-en-el-deporte/" title="Permalink to Pan American Silver Argentina impulsa el programa «LiderAR Mujer en el Deporte”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1000" height="517" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Pan-American-Silver.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Pan-American-Silver.png 1000w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Pan-American-Silver-300x155.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Pan-American-Silver-150x78.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/01/Pan-American-Silver-768x397.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 30, 2021</span>
						<span>Pan American Silver Argentina impulsa el programa «LiderAR Mujer en el Deporte”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/capsa-adquiere-la-participacion-de-san-jorge-energy-en-un-yacimiento-de-rio-negro/" title="Permalink to Capsa adquiere la participación de San Jorge Energy en un yacimiento de Río Negro" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/Horizontal_Drilling_Rig-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 13, 2021</span>
						<span>Capsa adquiere la participación de San Jorge Energy en un yacimiento de Río Negro</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-produccion-de-petroleo-cayo-55-y-la-de-gas-natural-89/" title="Permalink to La producción de petróleo cayó 5,5% y la de gas natural 8,9%" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/200401120222-whiting-oil-and-gas-file-full-169.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 12, 2021</span>
						<span>La producción de petróleo cayó 5,5% y la de gas natural 8,9%</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petrominera-licita-en-chubut-la-operacion-transitoria-del-area-cerro-negro/" title="Permalink to Petrominera licita en Chubut la operación transitoria del Área Cerro Negro" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="574" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/EpFkANWXIAECoCg-750x420.jpg 750w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 12, 2021</span>
						<span>Petrominera licita en Chubut la operación transitoria del Área Cerro Negro</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=e6ff84d224b01d140d4728bca20d84de' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=e6ff84d224b01d140d4728bca20d84de' id='wp-embed-js'></script>
	</body>
</html>