<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=60280d6c17d680aff25be5a822b67ffb"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=60280d6c17d680aff25be5a822b67ffb' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/49486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=49486' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fproyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fproyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio%2F&#038;format=xml" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-49486 single-format-standard site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/energias_patagonicas/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://ar.linkedin.com/in/energias-patagonicas" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49456 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/estudiantes-de-provincias-realizaron-el-programa-habilidades-4-0-de-finningcat/" title="Permalink to Estudiantes de provincias realizaron el programa “Habilidades 4.0” de FinningCAT" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/German-Wilson-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/German-Wilson-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/German-Wilson-300x167.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/German-Wilson-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/German-Wilson-768x429.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/German-Wilson.jpeg 978w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/estudiantes-de-provincias-realizaron-el-programa-habilidades-4-0-de-finningcat/" title="Permalink to Estudiantes de provincias realizaron el programa “Habilidades 4.0” de FinningCAT" rel="bookmark">Estudiantes de provincias realizaron el programa “Habilidades 4.0” de FinningCAT</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/estudiantes-de-provincias-realizaron-el-programa-habilidades-4-0-de-finningcat/" class="post-date" title="Permalink to Estudiantes de provincias realizaron el programa “Habilidades 4.0” de FinningCAT" rel="bookmark">septiembre 17, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49428 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/holcim-presenta-ecoplanet-la-gama-de-cementos-sustentables/" title="Permalink to Holcim presenta “ECOPlanet”, la gama de cementos sustentables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Holcim-presenta-su-nueva-identidad-Foto-Mixer-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/holcim-presenta-ecoplanet-la-gama-de-cementos-sustentables/" title="Permalink to Holcim presenta “ECOPlanet”, la gama de cementos sustentables" rel="bookmark">Holcim presenta “ECOPlanet”, la gama de cementos sustentables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/holcim-presenta-ecoplanet-la-gama-de-cementos-sustentables/" class="post-date" title="Permalink to Holcim presenta “ECOPlanet”, la gama de cementos sustentables" rel="bookmark">septiembre 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49425 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/porque-los-generadores-solares-portatiles-son-tendencia-en-los-campamentos/" title="Permalink to Porqué los generadores solares portátiles son tendencia en los campamentos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/paneles-solares-flexibles-y-plegables-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/porque-los-generadores-solares-portatiles-son-tendencia-en-los-campamentos/" title="Permalink to Porqué los generadores solares portátiles son tendencia en los campamentos" rel="bookmark">Porqué los generadores solares portátiles son tendencia en los campamentos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/porque-los-generadores-solares-portatiles-son-tendencia-en-los-campamentos/" class="post-date" title="Permalink to Porqué los generadores solares portátiles son tendencia en los campamentos" rel="bookmark">septiembre 16, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49486 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/repostaje-hidrogeno-verde-toyota-mirai-1536x1024-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" class="post-date" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">septiembre 20, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49467 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/YPF-Luz-parque-los-teros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">YPF Luz acuerda construir en San Juan un parque solar de 200 MW</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" class="post-date" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">septiembre 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49479 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/mas-de-270-municipios-de-todo-el-pais-impulsan-la-eficiencia-energetica/" title="Permalink to Más de 270 municipios de todo el país impulsan la eficiencia energética" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/eficiencia-energetica-almacen-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/mas-de-270-municipios-de-todo-el-pais-impulsan-la-eficiencia-energetica/" title="Permalink to Más de 270 municipios de todo el país impulsan la eficiencia energética" rel="bookmark">Más de 270 municipios de todo el país impulsan la eficiencia energética</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/mas-de-270-municipios-de-todo-el-pais-impulsan-la-eficiencia-energetica/" class="post-date" title="Permalink to Más de 270 municipios de todo el país impulsan la eficiencia energética" rel="bookmark">septiembre 19, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49473 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/masiva-marcha-en-el-puente-rosario-victoria-por-la-ley-de-humedales/" title="Permalink to Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/dia-mundial-de-los-humedales-2020-biodiversidad-960x526-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/dia-mundial-de-los-humedales-2020-biodiversidad-960x526-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/dia-mundial-de-los-humedales-2020-biodiversidad-960x526-1-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/masiva-marcha-en-el-puente-rosario-victoria-por-la-ley-de-humedales/" title="Permalink to Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales" rel="bookmark">Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/masiva-marcha-en-el-puente-rosario-victoria-por-la-ley-de-humedales/" class="post-date" title="Permalink to Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales" rel="bookmark">septiembre 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49453 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/caem-expuso-sobre-plan-de-cierre-minas-en-el-senado-de-la-nacion/" title="Permalink to CAEM expuso sobre Plan de Cierre Minas en el Senado de la Nación" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Contaminacion_minera_en_Atcas_1.width-1920-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Contaminacion_minera_en_Atcas_1.width-1920-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Contaminacion_minera_en_Atcas_1.width-1920-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/caem-expuso-sobre-plan-de-cierre-minas-en-el-senado-de-la-nacion/" title="Permalink to CAEM expuso sobre Plan de Cierre Minas en el Senado de la Nación" rel="bookmark">CAEM expuso sobre Plan de Cierre Minas en el Senado de la Nación</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/caem-expuso-sobre-plan-de-cierre-minas-en-el-senado-de-la-nacion/" class="post-date" title="Permalink to CAEM expuso sobre Plan de Cierre Minas en el Senado de la Nación" rel="bookmark">septiembre 17, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49438 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/estudiantes-de-el-chalten-visitaron-la-planta-eva-poulsen-de-el-calafate/" title="Permalink to Estudiantes de El Chaltén visitaron la planta “Eva Poulsen” de El Calafate" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/El-Calafate-El-Chalten-4-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/estudiantes-de-el-chalten-visitaron-la-planta-eva-poulsen-de-el-calafate/" title="Permalink to Estudiantes de El Chaltén visitaron la planta “Eva Poulsen” de El Calafate" rel="bookmark">Estudiantes de El Chaltén visitaron la planta “Eva Poulsen” de El Calafate</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/estudiantes-de-el-chalten-visitaron-la-planta-eva-poulsen-de-el-calafate/" class="post-date" title="Permalink to Estudiantes de El Chaltén visitaron la planta “Eva Poulsen” de El Calafate" rel="bookmark">septiembre 16, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49495 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" class="post-date" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">septiembre 20, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49470 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/empleo-el-litio-lidera-el-ranking-de-participacion-femenina-entre-los-rubros-mineros/" title="Permalink to Empleo: el litio lidera el ranking de participación femenina entre los rubros mineros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-546134-ganfeng-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/empleo-el-litio-lidera-el-ranking-de-participacion-femenina-entre-los-rubros-mineros/" title="Permalink to Empleo: el litio lidera el ranking de participación femenina entre los rubros mineros" rel="bookmark">Empleo: el litio lidera el ranking de participación femenina entre los rubros mineros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/empleo-el-litio-lidera-el-ranking-de-participacion-femenina-entre-los-rubros-mineros/" class="post-date" title="Permalink to Empleo: el litio lidera el ranking de participación femenina entre los rubros mineros" rel="bookmark">septiembre 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49450 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/ypf-interesada-en-el-potencial-de-litio-de-san-juan/" title="Permalink to YPF, interesada en el potencial de litio de San Juan" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-san-juan-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/ypf-interesada-en-el-potencial-de-litio-de-san-juan/" title="Permalink to YPF, interesada en el potencial de litio de San Juan" rel="bookmark">YPF, interesada en el potencial de litio de San Juan</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/ypf-interesada-en-el-potencial-de-litio-de-san-juan/" class="post-date" title="Permalink to YPF, interesada en el potencial de litio de San Juan" rel="bookmark">septiembre 17, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49483 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">Río Negro perdió en una década la mitad de su producción petrolera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" class="post-date" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">septiembre 20, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49489 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" class="post-date" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">septiembre 20, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49435 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-posee-el-31-del-empleo-petrolero-nacional-y-chubut-el-20/" title="Permalink to Neuquén posee el 31% del empleo petrolero nacional y Chubut el 20%" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/neuquen-posee-el-31-del-empleo-petrolero-nacional-y-chubut-el-20/" title="Permalink to Neuquén posee el 31% del empleo petrolero nacional y Chubut el 20%" rel="bookmark">Neuquén posee el 31% del empleo petrolero nacional y Chubut el 20%</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-posee-el-31-del-empleo-petrolero-nacional-y-chubut-el-20/" class="post-date" title="Permalink to Neuquén posee el 31% del empleo petrolero nacional y Chubut el 20%" rel="bookmark">septiembre 16, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49492 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/ma110820221-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" class="post-date" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">septiembre 20, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49350 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/argentina-se-entusiasma-con-exportar-gnl-cuales-son-los-tres-proyectos-en-carpeta/" title="Permalink to Argentina se entusiasma con exportar GNL: cuáles son los tres proyectos en carpeta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/GNL-Barco-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/argentina-se-entusiasma-con-exportar-gnl-cuales-son-los-tres-proyectos-en-carpeta/" title="Permalink to Argentina se entusiasma con exportar GNL: cuáles son los tres proyectos en carpeta" rel="bookmark">Argentina se entusiasma con exportar GNL: cuáles son los tres proyectos en carpeta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/argentina-se-entusiasma-con-exportar-gnl-cuales-son-los-tres-proyectos-en-carpeta/" class="post-date" title="Permalink to Argentina se entusiasma con exportar GNL: cuáles son los tres proyectos en carpeta" rel="bookmark">septiembre 10, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49215 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/petronas-se-compromete-a-construir-una-planta-de-gnl-junto-a-ypf/" title="Permalink to Petronas se compromete a construir una planta de GNL junto a YPF" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/GNL-barco-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/GNL-barco-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/GNL-barco-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/GNL-barco-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/petronas-se-compromete-a-construir-una-planta-de-gnl-junto-a-ypf/" title="Permalink to Petronas se compromete a construir una planta de GNL junto a YPF" rel="bookmark">Petronas se compromete a construir una planta de GNL junto a YPF</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/petronas-se-compromete-a-construir-una-planta-de-gnl-junto-a-ypf/" class="post-date" title="Permalink to Petronas se compromete a construir una planta de GNL junto a YPF" rel="bookmark">septiembre 1, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-49410 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-avanza-la-formacion-de-jovenes-en-comodoro-rivadavia-y-caleta-olivia/" title="Permalink to Centro Pescar PAE: avanza la formación de jóvenes en Comodoro Rivadavia y Caleta Olivia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/PESCAR-virtual-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-avanza-la-formacion-de-jovenes-en-comodoro-rivadavia-y-caleta-olivia/" title="Permalink to Centro Pescar PAE: avanza la formación de jóvenes en Comodoro Rivadavia y Caleta Olivia" rel="bookmark">Centro Pescar PAE: avanza la formación de jóvenes en Comodoro Rivadavia y Caleta Olivia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-avanza-la-formacion-de-jovenes-en-comodoro-rivadavia-y-caleta-olivia/" class="post-date" title="Permalink to Centro Pescar PAE: avanza la formación de jóvenes en Comodoro Rivadavia y Caleta Olivia" rel="bookmark">septiembre 15, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49340 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-itba-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz-2/" title="Permalink to PAE junto al ITBA lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/becas-PAE-ITBA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-itba-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz-2/" title="Permalink to PAE junto al ITBA lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">PAE junto al ITBA lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-itba-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz-2/" class="post-date" title="Permalink to PAE junto al ITBA lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">septiembre 10, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49322 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-dan-continuidad-al-programa-de-capacitacion-para-emprendedores-y-pymes-de-neuquen/" title="Permalink to PAE: Dan continuidad al programa de capacitación para emprendedores y pymes de Neuquén" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/web-PAE_Adeneu-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-dan-continuidad-al-programa-de-capacitacion-para-emprendedores-y-pymes-de-neuquen/" title="Permalink to PAE: Dan continuidad al programa de capacitación para emprendedores y pymes de Neuquén" rel="bookmark">PAE: Dan continuidad al programa de capacitación para emprendedores y pymes de Neuquén</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-dan-continuidad-al-programa-de-capacitacion-para-emprendedores-y-pymes-de-neuquen/" class="post-date" title="Permalink to PAE: Dan continuidad al programa de capacitación para emprendedores y pymes de Neuquén" rel="bookmark">septiembre 8, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-49495 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" class="post-date" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">septiembre 20, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49483 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">Río Negro perdió en una década la mitad de su producción petrolera</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" class="post-date" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">septiembre 20, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49489 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" class="post-date" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">septiembre 20, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49486 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" class="post-date" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">septiembre 20, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/repostaje-hidrogeno-verde-toyota-mirai-1536x1024-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49492 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" class="post-date" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">septiembre 20, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/ma110820221-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49473 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/masiva-marcha-en-el-puente-rosario-victoria-por-la-ley-de-humedales/" title="Permalink to Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales" rel="bookmark">Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/masiva-marcha-en-el-puente-rosario-victoria-por-la-ley-de-humedales/" class="post-date" title="Permalink to Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales" rel="bookmark">septiembre 19, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/masiva-marcha-en-el-puente-rosario-victoria-por-la-ley-de-humedales/" title="Permalink to Masiva marcha en el puente Rosario-Victoria por la Ley de Humedales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/dia-mundial-de-los-humedales-2020-biodiversidad-960x526-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/dia-mundial-de-los-humedales-2020-biodiversidad-960x526-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/dia-mundial-de-los-humedales-2020-biodiversidad-960x526-1-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-49467 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">YPF Luz acuerda construir en San Juan un parque solar de 200 MW</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" class="post-date" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">septiembre 19, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/YPF-Luz-parque-los-teros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-49479 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/mas-de-270-municipios-de-todo-el-pais-impulsan-la-eficiencia-energetica/" title="Permalink to Más de 270 municipios de todo el país impulsan la eficiencia energética" rel="bookmark">Más de 270 municipios de todo el país impulsan la eficiencia energética</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/mas-de-270-municipios-de-todo-el-pais-impulsan-la-eficiencia-energetica/" class="post-date" title="Permalink to Más de 270 municipios de todo el país impulsan la eficiencia energética" rel="bookmark">septiembre 19, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/mas-de-270-municipios-de-todo-el-pais-impulsan-la-eficiencia-energetica/" title="Permalink to Más de 270 municipios de todo el país impulsan la eficiencia energética" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/eficiencia-energetica-almacen-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-49486" class="post-49486 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-combustibles tag-descarbonizacion tag-energia tag-estaciones-de-servicio tag-hidrogeno tag-ley tag-proyecto tag-reglamentacion tag-renovables tag-verde">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/energia/" title="View all posts in Energía" rel="category">Energía</a>						</div>

						<h1 class="post-title title title-large entry-title">Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fproyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio%2F&amp;t=Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fproyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/energia/proyectan-la-promocion-del-hidrogeno-con-la-participacion-de-las-estaciones-de-servicio/" class="post-date updated" title="Permalink to Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">septiembre 20, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/repostaje-hidrogeno-verde-toyota-mirai-1536x1024-1.jpeg" title="Permalink to image of Proyectan la promoción del Hidrógeno con la participación de las Estaciones de Servicio" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/repostaje-hidrogeno-verde-toyota-mirai-1536x1024-1-1140x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 20 de Sept 2022. El oficialismo busca renovar las reglas de juego para la promoción del Hidrógeno Verde, como con otras energías alternativas a los hidrocarburos y en ese plan, los legisladores quieren aprovechar la logística aplicada actualmente en la red de expendio de combustibles y GNC.</p>
<p>Impulsados por el hecho de que la antigua Ley de Hidrógeno se acerca a su fecha de vencimiento, la Cámara Alta buscará emitir un dictamen favorable en los próximos días a través de la Comisión de Energía, Combustibles y Minería para el “Fomento del Hidrógeno Verde”.</p>
<p>Quien impulsa el proyecto es el Senador Sergio Leavy quien se desempeña como vicepresidente de la Comisión y encaró su propuesta con el objeto de que se declare de “interés nacional” la producción, el desarrollo de la tecnología, el uso y aplicaciones del hidrógeno de origen renovable.</p>
<p>De acuerdo a los dichos del legislador de Salta a surtidores.com.ar, las Estaciones de Servicio serán convocadas a la Comisión porque forman parte de las empresas que facilitarán en el futuro el uso y la aplicación de estas nuevas energías de movilidad sustentable.</p>
<p>Además, aseguró que “serán instrumentos acordes a la base de este proyecto de declaración en cuanto a la innovación y el desarrollo y distribución del hidrógeno de origen renovable como combustible”.</p>
<p>En ese aspecto, Leavy dejó planteada la meta de que tanto las Estaciones de Servicio como los demás actores del mercado actual de los hidrocarburos, puedan convertirse a lo que serán nuevos parámetros nacionales y provinciales para contribuir a la descarbonización de la matriz energética y productiva nacional, a través del uso de este combustible de origen renovable.</p>
<p>Cabe agregar que el Senado busca incentivar la producción de hidrógeno verde para satisfacer la demanda del mercado interno y externo, promover su uso y la exportación o sub-productos del mismo tales como fertilizantes, líquidos orgánicos, metanol y otros.</p>
<p>Para ello, se desarrollará la producción de equipamiento que permita la utilización, el almacenamiento y el transporte como portador único o combinado de energía, incluyendo su uso como mezcla en la red de gas natural.</p>
<p>Fuente https://surtidores.com.ar/</p>
<p>Fotografía Diariomotor</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-47892" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/combustibles/" title="View all posts in combustibles" rel="category">combustibles</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/descarbonizacion/" title="View all posts in descarbonización" rel="category">descarbonización</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/energia/" title="View all posts in energía" rel="category">energía</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/estaciones-de-servicio/" title="View all posts in estaciones de servicio" rel="category">estaciones de servicio</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/hidrogeno/" title="View all posts in hidrógeno" rel="category">hidrógeno</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ley/" title="View all posts in ley" rel="category">ley</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/proyecto/" title="View all posts in proyecto" rel="category">proyecto</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/reglamentacion/" title="View all posts in reglamentacion" rel="category">reglamentacion</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/renovables/" title="View all posts in renovables" rel="category">renovables</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/verde/" title="View all posts in verde" rel="category">verde</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-49492 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" class="post-date" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">septiembre 20, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/wintershall-dea-total-y-pan-american-energy-anunciaron-la-inversion-para-producir-gas-en-proyecto-fenix/" title="Permalink to Wintershall Dea, Total y Pan American Energy anunciaron la inversión para producir gas en proyecto Fénix" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/ma110820221-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-49467 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">YPF Luz acuerda construir en San Juan un parque solar de 200 MW</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" class="post-date" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">septiembre 19, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ypf-luz-acuerda-construir-en-san-juan-un-parque-solar-de-200-mw/" title="Permalink to YPF Luz acuerda construir en San Juan un parque solar de 200 MW" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/YPF-Luz-parque-los-teros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-49431 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/pcr-amplia-inversion-en-energias-renovables-a-usd-210-millones/" title="Permalink to PCR amplía inversión en energías renovables a USD 210 millones" rel="bookmark">PCR amplía inversión en energías renovables a USD 210 millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/pcr-amplia-inversion-en-energias-renovables-a-usd-210-millones/" class="post-date" title="Permalink to PCR amplía inversión en energías renovables a USD 210 millones" rel="bookmark">septiembre 16, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/pcr-amplia-inversion-en-energias-renovables-a-usd-210-millones/" title="Permalink to PCR amplía inversión en energías renovables a USD 210 millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/1-ventajas-y-desventajas-de-las-energias-renovables-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1119" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-1.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-1-214x300.jpg 214w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-1-732x1024.jpg 732w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-1-107x150.jpg 107w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-1-768x1074.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-1.jpg" /></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Busqueda Laboral</h3><img width="800" height="1131" alt="Busqueda Laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-2.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-2-212x300.jpg 212w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-2-724x1024.jpg 724w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-2-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-2-768x1086.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-2.jpg" /></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="566" height="680" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-3.jpg 566w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-3-250x300.jpg 250w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-3-125x150.jpg 125w" sizes="(max-width: 566px) 100vw, 566px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-3.jpg" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;e&#114;giasp&#97;t&#97;go&#110;&#105;&#99;&#97;s&#64;g&#109;&#97;il.c&#111;m">e&#110;e&#114;giasp&#97;t&#97;go&#110;&#105;&#99;&#97;s&#64;g&#109;&#97;il.c&#111;m</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Logo-TGN-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-12" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1120" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-4.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-4-214x300.jpg 214w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-4-731x1024.jpg 731w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-4-107x150.jpg 107w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-4-768x1075.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-4.jpg" /></div><div id="widget_sp_image-42" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/16-sept-2022-5.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/proyectan-un-nuevo-impulso-a-la-exploracion-de-uranio-en-santa-cruz/" title="Permalink to Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="950" height="534" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista.jpg 950w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/santa-cruz-canadon-Foto-El-Cronista-768x432.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 20, 2022</span>
						<span>Proyectan un nuevo impulso a la exploración de Uranio en Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/empleo-el-litio-lidera-el-ranking-de-participacion-femenina-entre-los-rubros-mineros/" title="Permalink to Empleo: el litio lidera el ranking de participación femenina entre los rubros mineros" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-546134-ganfeng-1140x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 19, 2022</span>
						<span>Empleo: el litio lidera el ranking de participación femenina entre los rubros mineros</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/ypf-interesada-en-el-potencial-de-litio-de-san-juan/" title="Permalink to YPF, interesada en el potencial de litio de San Juan" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-san-juan-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-san-juan-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-san-juan-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/mineria-litio-san-juan-150x85.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 17, 2022</span>
						<span>YPF, interesada en el potencial de litio de San Juan</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-avanza-la-formacion-de-jovenes-en-comodoro-rivadavia-y-caleta-olivia/" title="Permalink to Centro Pescar PAE: avanza la formación de jóvenes en Comodoro Rivadavia y Caleta Olivia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1008" height="617" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/PESCAR-virtual.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/PESCAR-virtual.jpg 1008w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/PESCAR-virtual-300x184.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/PESCAR-virtual-150x92.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/PESCAR-virtual-768x470.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 15, 2022</span>
						<span>Centro Pescar PAE: avanza la formación de jóvenes en Comodoro Rivadavia y Caleta Olivia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-itba-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz-2/" title="Permalink to PAE junto al ITBA lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/becas-PAE-ITBA-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 10, 2022</span>
						<span>PAE junto al ITBA lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-dan-continuidad-al-programa-de-capacitacion-para-emprendedores-y-pymes-de-neuquen/" title="Permalink to PAE: Dan continuidad al programa de capacitación para emprendedores y pymes de Neuquén" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/web-PAE_Adeneu-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 8, 2022</span>
						<span>PAE: Dan continuidad al programa de capacitación para emprendedores y pymes de Neuquén</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-perdio-en-una-decada-la-mitad-de-su-produccion-petrolera/" title="Permalink to Río Negro perdió en una década la mitad de su producción petrolera" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1064" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877.jpeg 1064w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877-300x181.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877-1024x617.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877-150x90.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/Imagen_877-768x463.jpeg 768w" sizes="(max-width: 1064px) 100vw, 1064px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 20, 2022</span>
						<span>Río Negro perdió en una década la mitad de su producción petrolera</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/se-firmo-la-ampliacion-de-la-concesion-a-oldeval-para-los-oleoductos-a-puerto-rosales/" title="Permalink to Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="640" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1-300x188.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1-150x94.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/oil_pipeline-1024x768-1024x768-1-768x480.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 20, 2022</span>
						<span>Se firmó la ampliación de la concesión a Oldeval para los oleoductos a Puerto Rosales</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-posee-el-31-del-empleo-petrolero-nacional-y-chubut-el-20/" title="Permalink to Neuquén posee el 31% del empleo petrolero nacional y Chubut el 20%" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/09/maxresdefault.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 16, 2022</span>
						<span>Neuquén posee el 31% del empleo petrolero nacional y Chubut el 20%</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=60280d6c17d680aff25be5a822b67ffb' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>