<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7da0f100dfc2f06db58c6610e9124e78"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=7da0f100dfc2f06db58c6610e9124e78' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1'></script>
<link rel='https://api.w.org/' href='https://www.energiaspatagonicas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El área Manantiales Behr es la tercera más productiva del país' href='https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/' />
<link rel='next' title='Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones' href='https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=36690' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fregion-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fregion-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-36690 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36693 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/" title="Permalink to Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Netzero-hero-image-1-1024x585-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/" title="Permalink to Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones" rel="bookmark">Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/" class="post-date" title="Permalink to Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones" rel="bookmark">julio 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36683 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/dhl-y-una-estrategia-para-la-logistica-en-latinoamerica-con-vehiculos-electricos/" title="Permalink to DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/dhl2-980x588-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/dhl-y-una-estrategia-para-la-logistica-en-latinoamerica-con-vehiculos-electricos/" title="Permalink to DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos" rel="bookmark">DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/dhl-y-una-estrategia-para-la-logistica-en-latinoamerica-con-vehiculos-electricos/" class="post-date" title="Permalink to DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos" rel="bookmark">julio 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36673 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/por-la-pandemia-la-tasa-de-desempleo-superaria-el-15-durante-el-segundo-trimestre/" title="Permalink to Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/pymes_1594739743-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/por-la-pandemia-la-tasa-de-desempleo-superaria-el-15-durante-el-segundo-trimestre/" title="Permalink to Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre" rel="bookmark">Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/por-la-pandemia-la-tasa-de-desempleo-superaria-el-15-durante-el-segundo-trimestre/" class="post-date" title="Permalink to Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre" rel="bookmark">julio 20, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36690 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" class="post-date" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">julio 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36670 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/estudio-revela-que-la-energia-solar-causa-los-picos-de-energia-mas-altos-cuando-hay-nubes/" title="Permalink to Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/atardecer-parque-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/estudio-revela-que-la-energia-solar-causa-los-picos-de-energia-mas-altos-cuando-hay-nubes/" title="Permalink to Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes" rel="bookmark">Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/estudio-revela-que-la-energia-solar-causa-los-picos-de-energia-mas-altos-cuando-hay-nubes/" class="post-date" title="Permalink to Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes" rel="bookmark">julio 20, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36666 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/plan-calor-cronograma-de-entrega-de-lena-la-proxima-semana-en-bariloche/" title="Permalink to Plan Calor: cronograma de entrega de leña la próxima semana en Bariloche" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/calor-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/plan-calor-cronograma-de-entrega-de-lena-la-proxima-semana-en-bariloche/" title="Permalink to Plan Calor: cronograma de entrega de leña la próxima semana en Bariloche" rel="bookmark">Plan Calor: cronograma de entrega de leña la próxima semana en Bariloche</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/plan-calor-cronograma-de-entrega-de-lena-la-proxima-semana-en-bariloche/" class="post-date" title="Permalink to Plan Calor: cronograma de entrega de leña la próxima semana en Bariloche" rel="bookmark">julio 20, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36663 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-la-corte-supema-hizo-lugar-un-pedido-de-mendoza-sobre-el-rio-atuel/" title="Permalink to Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/588f2b6522c88_1420_-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-la-corte-supema-hizo-lugar-un-pedido-de-mendoza-sobre-el-rio-atuel/" title="Permalink to Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel" rel="bookmark">Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-la-corte-supema-hizo-lugar-un-pedido-de-mendoza-sobre-el-rio-atuel/" class="post-date" title="Permalink to Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel" rel="bookmark">julio 20, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36603 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/mendoza-transforma-residuos-plasticos-en-postes-para-evitar-la-tala-de-arboles/" title="Permalink to Mendoza transforma residuos plásticos en postes para evitar la tala de árboles" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/pexels-photo-802221-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/mendoza-transforma-residuos-plasticos-en-postes-para-evitar-la-tala-de-arboles/" title="Permalink to Mendoza transforma residuos plásticos en postes para evitar la tala de árboles" rel="bookmark">Mendoza transforma residuos plásticos en postes para evitar la tala de árboles</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/mendoza-transforma-residuos-plasticos-en-postes-para-evitar-la-tala-de-arboles/" class="post-date" title="Permalink to Mendoza transforma residuos plásticos en postes para evitar la tala de árboles" rel="bookmark">julio 15, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36574 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/reunion-del-comite-nacional-de-la-red-nacional-de-reservas-de-biosfera/" title="Permalink to Reunión del Comité Nacional de la Red Nacional de Reservas de Biósfera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/foto-paisaje-Reserva-Natural-de-biosfera-Laguna-Blanca-Catamarca-Argentina-montaña-vicuñas-mountains-landscapes-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/reunion-del-comite-nacional-de-la-red-nacional-de-reservas-de-biosfera/" title="Permalink to Reunión del Comité Nacional de la Red Nacional de Reservas de Biósfera" rel="bookmark">Reunión del Comité Nacional de la Red Nacional de Reservas de Biósfera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/reunion-del-comite-nacional-de-la-red-nacional-de-reservas-de-biosfera/" class="post-date" title="Permalink to Reunión del Comité Nacional de la Red Nacional de Reservas de Biósfera" rel="bookmark">julio 14, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36696 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/mina-africa-1536x1129-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" class="post-date" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">julio 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36656 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/se-analiza-la-oferta-de-rusia-para-el-desarrollo-de-la-mineria-de-uranio/" title="Permalink to Se analiza la oferta de Rusia para el desarrollo de la minería de uranio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/5c3f654fb4ab5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/se-analiza-la-oferta-de-rusia-para-el-desarrollo-de-la-mineria-de-uranio/" title="Permalink to Se analiza la oferta de Rusia para el desarrollo de la minería de uranio" rel="bookmark">Se analiza la oferta de Rusia para el desarrollo de la minería de uranio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/se-analiza-la-oferta-de-rusia-para-el-desarrollo-de-la-mineria-de-uranio/" class="post-date" title="Permalink to Se analiza la oferta de Rusia para el desarrollo de la minería de uranio" rel="bookmark">julio 18, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36653 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/aoma-y-caem-mas-cerca-de-un-acuerdo-salarial-ahora-el-ministerio-debe-homologar/" title="Permalink to AOMA y CAEM más cerca de un acuerdo salarial. Ahora el Ministerio debe homologar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/neuquenmineros-1024x768-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/aoma-y-caem-mas-cerca-de-un-acuerdo-salarial-ahora-el-ministerio-debe-homologar/" title="Permalink to AOMA y CAEM más cerca de un acuerdo salarial. Ahora el Ministerio debe homologar" rel="bookmark">AOMA y CAEM más cerca de un acuerdo salarial. Ahora el Ministerio debe homologar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-y-caem-mas-cerca-de-un-acuerdo-salarial-ahora-el-ministerio-debe-homologar/" class="post-date" title="Permalink to AOMA y CAEM más cerca de un acuerdo salarial. Ahora el Ministerio debe homologar" rel="bookmark">julio 18, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36686 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">El área Manantiales Behr es la tercera más productiva del país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" class="post-date" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">julio 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36680 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/110132921_878969615925038_6479250458056950661_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" class="post-date" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">julio 21, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36676 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/crudo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" class="post-date" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">julio 20, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36600 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/negocian-la-reactivacion-del-proyecto-fenix-en-la-cuenca-austral-por-us-1000-millones/" title="Permalink to Negocian la reactivación del proyecto Fénix en la cuenca Austral por US$ 1000 millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/cropped-Pozo-petrolero-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/negocian-la-reactivacion-del-proyecto-fenix-en-la-cuenca-austral-por-us-1000-millones/" title="Permalink to Negocian la reactivación del proyecto Fénix en la cuenca Austral por US$ 1000 millones" rel="bookmark">Negocian la reactivación del proyecto Fénix en la cuenca Austral por US$ 1000 millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/negocian-la-reactivacion-del-proyecto-fenix-en-la-cuenca-austral-por-us-1000-millones/" class="post-date" title="Permalink to Negocian la reactivación del proyecto Fénix en la cuenca Austral por US$ 1000 millones" rel="bookmark">julio 15, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36442 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/preocupacion-en-magallanes-por-la-escasez-de-gas-natural-en-la-region/" title="Permalink to Preocupación en Magallanes por la escasez de gas natural en la región" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Punta_Arenas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/preocupacion-en-magallanes-por-la-escasez-de-gas-natural-en-la-region/" title="Permalink to Preocupación en Magallanes por la escasez de gas natural en la región" rel="bookmark">Preocupación en Magallanes por la escasez de gas natural en la región</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/preocupacion-en-magallanes-por-la-escasez-de-gas-natural-en-la-region/" class="post-date" title="Permalink to Preocupación en Magallanes por la escasez de gas natural en la región" rel="bookmark">julio 5, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36382 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-temporal-de-nieve-afecta-la-distribucion-de-garrafas-de-gas-en-la-patagonia/" title="Permalink to El temporal de nieve afecta la distribución de garrafas de gas en la Patagonia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/web-defensa-civil-ruta-nevada-wa0054-1068x527-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-temporal-de-nieve-afecta-la-distribucion-de-garrafas-de-gas-en-la-patagonia/" title="Permalink to El temporal de nieve afecta la distribución de garrafas de gas en la Patagonia" rel="bookmark">El temporal de nieve afecta la distribución de garrafas de gas en la Patagonia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-temporal-de-nieve-afecta-la-distribucion-de-garrafas-de-gas-en-la-patagonia/" class="post-date" title="Permalink to El temporal de nieve afecta la distribución de garrafas de gas en la Patagonia" rel="bookmark">julio 1, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-36629 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/cuatro-empresas-mineras-aportan-al-unirse-en-santa-cruz/" title="Permalink to Cuatro empresas mineras aportan al UniRSE en Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/E2-Metals-Limited-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/cuatro-empresas-mineras-aportan-al-unirse-en-santa-cruz/" title="Permalink to Cuatro empresas mineras aportan al UniRSE en Santa Cruz" rel="bookmark">Cuatro empresas mineras aportan al UniRSE en Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/cuatro-empresas-mineras-aportan-al-unirse-en-santa-cruz/" class="post-date" title="Permalink to Cuatro empresas mineras aportan al UniRSE en Santa Cruz" rel="bookmark">julio 17, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36620 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/salud-recibio-una-donacion-de-cuatro-cabinas-de-hisopado-por-parte-de-empresas-mineras/" title="Permalink to Salud recibió una donación de cuatro cabinas de hisopado por parte de empresas mineras" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/salud-recibio-una-donacion-de-cuatro-cabinas-de-hisopado-por-parte-de-empresas-mineras/" title="Permalink to Salud recibió una donación de cuatro cabinas de hisopado por parte de empresas mineras" rel="bookmark">Salud recibió una donación de cuatro cabinas de hisopado por parte de empresas mineras</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/salud-recibio-una-donacion-de-cuatro-cabinas-de-hisopado-por-parte-de-empresas-mineras/" class="post-date" title="Permalink to Salud recibió una donación de cuatro cabinas de hisopado por parte de empresas mineras" rel="bookmark">julio 16, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-36581 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/puma-energy-dono-100-000-litros-de-combustible-para-ambulancias-de-argentina/" title="Permalink to Puma Energy donó 100.000 litros de combustible para ambulancias de Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Puma-Energy-trabajador-covid19-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/puma-energy-dono-100-000-litros-de-combustible-para-ambulancias-de-argentina/" title="Permalink to Puma Energy donó 100.000 litros de combustible para ambulancias de Argentina" rel="bookmark">Puma Energy donó 100.000 litros de combustible para ambulancias de Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/puma-energy-dono-100-000-litros-de-combustible-para-ambulancias-de-argentina/" class="post-date" title="Permalink to Puma Energy donó 100.000 litros de combustible para ambulancias de Argentina" rel="bookmark">julio 14, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-36696 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" class="post-date" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">julio 21, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/mina-africa-1536x1129-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36693 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/" title="Permalink to Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones" rel="bookmark">Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/" class="post-date" title="Permalink to Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones" rel="bookmark">julio 21, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/" title="Permalink to Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Netzero-hero-image-1-1024x585-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36690 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" class="post-date" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">julio 21, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36686 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">El área Manantiales Behr es la tercera más productiva del país</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" class="post-date" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">julio 21, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36683 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/dhl-y-una-estrategia-para-la-logistica-en-latinoamerica-con-vehiculos-electricos/" title="Permalink to DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos" rel="bookmark">DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/dhl-y-una-estrategia-para-la-logistica-en-latinoamerica-con-vehiculos-electricos/" class="post-date" title="Permalink to DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos" rel="bookmark">julio 21, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/dhl-y-una-estrategia-para-la-logistica-en-latinoamerica-con-vehiculos-electricos/" title="Permalink to DHL y una estrategia para la logística en Latinoamérica con vehículos eléctricos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/dhl2-980x588-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36680 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" class="post-date" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">julio 21, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/110132921_878969615925038_6479250458056950661_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-36676 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" class="post-date" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">julio 20, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/crudo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-36673 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/por-la-pandemia-la-tasa-de-desempleo-superaria-el-15-durante-el-segundo-trimestre/" title="Permalink to Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre" rel="bookmark">Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/por-la-pandemia-la-tasa-de-desempleo-superaria-el-15-durante-el-segundo-trimestre/" class="post-date" title="Permalink to Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre" rel="bookmark">julio 20, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/por-la-pandemia-la-tasa-de-desempleo-superaria-el-15-durante-el-segundo-trimestre/" title="Permalink to Por la pandemia, la tasa de desempleo superaría el 15% durante el segundo trimestre" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/pymes_1594739743-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-36690" class="post-36690 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-ambiental tag-chile tag-fotovoltaico tag-impacto tag-las-cachanas tag-oenergy-spa tag-ohiggins tag-parque">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/energia/" title="View all posts in Energía" rel="category">Energía</a>						</div>

						<h1 class="post-title title title-large entry-title">Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fregion-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental%2F&amp;t=Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fregion-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/energia/region-de-ohiggins-el-parque-fotovoltaico-las-cachanas-recibe-aprobacion-ambiental/" class="post-date updated" title="Permalink to Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">julio 21, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1.jpg" title="Permalink to image of Región de O´Higgins: El Parque Fotovoltaico Las Cachañas recibe aprobación ambiental" rel="bookmark">
			<img width="1037" height="559" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1.jpg 1037w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1-300x162.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1-1024x552.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/energa-solar1-768x414.jpg 768w" sizes="(max-width: 1037px) 100vw, 1037px" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> ????????????????????????????????????				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p>O´Higgins &#8211; Chile (EP), 21 de Julio 2020. La iniciativa que es propiedad de oEnergy SpA., es uno de los once proyectos que se han aprobado en los últimos meses.</p>
<p>Recientemente el Servicio de Evaluación Ambiental (SEA) otorgó once nuevas Resoluciones de Calificación Ambiental (RCA) favorables a proyectos de generación renovables con tecnología solar fotovoltaica en Chile, los cuales acumulan una capacidad instalada de 424 MW.</p>
<p>Entre las once iniciativas destaca el proyecto Fotovoltaico Las Cachañas, que se ubicará en la Región de O´Higgins, y que tras recibir la aprobación ambiental  ahora deberá tramitar los permisos sectoriales.</p>
<p>De acuerdo al cronograma de la propietaria de proyecto oEnergy SpA., la fase de construcción incluye el proceso de licitación de obras.</p>
<p>La planta contempla 32.508 paneles solares de 370 Watts de potencia cada uno, ensamblados entre sí mediante placas, clips y barras de acero galvanizado, generando estructuras unitarias y livianas denominadas mesas, de 0,6 a 1,2 metros de altura.</p>
<p>Además, estará compuesto por 129 mesas de aproximadamente 252 paneles cada una, y será subdividido eléctricamente en dieciocho, cada una de 0,5 MW de generación.</p>
<p>Cabe destacar que Las Cachañas considera una inversión total de USD 12 millones.</p>
<p>Fuente Portal Minero</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ambiental/" title="View all posts in ambiental" rel="category">ambiental</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/chile/" title="View all posts in chile" rel="category">chile</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/fotovoltaico/" title="View all posts in fotovoltáico" rel="category">fotovoltáico</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/impacto/" title="View all posts in impacto" rel="category">impacto</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/las-cachanas/" title="View all posts in Las Cachañas" rel="category">Las Cachañas</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/oenergy-spa/" title="View all posts in oEnergy SpA" rel="category">oEnergy SpA</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ohiggins/" title="View all posts in O’Higgins" rel="category">O’Higgins</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/parque/" title="View all posts in parque" rel="category">parque</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/ambiente-sustentable-mcdonalds-abre-su-primer-restaurante-cero-emisiones/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Ambiente sustentable: McDonalds abre su primer restaurante cero emisiones		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			El área Manantiales Behr es la tercera más productiva del país		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-36670 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/estudio-revela-que-la-energia-solar-causa-los-picos-de-energia-mas-altos-cuando-hay-nubes/" title="Permalink to Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes" rel="bookmark">Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/estudio-revela-que-la-energia-solar-causa-los-picos-de-energia-mas-altos-cuando-hay-nubes/" class="post-date" title="Permalink to Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes" rel="bookmark">julio 20, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/estudio-revela-que-la-energia-solar-causa-los-picos-de-energia-mas-altos-cuando-hay-nubes/" title="Permalink to Estudio revela que la energía solar causa los picos de energía más altos cuando hay nubes" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/atardecer-parque-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-36663 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-la-corte-supema-hizo-lugar-un-pedido-de-mendoza-sobre-el-rio-atuel/" title="Permalink to Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel" rel="bookmark">Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-la-corte-supema-hizo-lugar-un-pedido-de-mendoza-sobre-el-rio-atuel/" class="post-date" title="Permalink to Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel" rel="bookmark">julio 20, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-la-corte-supema-hizo-lugar-un-pedido-de-mendoza-sobre-el-rio-atuel/" title="Permalink to Represa Portezuelo: La Corte Supema hizo lugar un pedido de Mendoza sobre el Río Atuel" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/588f2b6522c88_1420_-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-36635 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/suspendieron-las-actividades-del-parque-eolico-los-teros-ii-ante-nuevos-casos-de-coronavirus/" title="Permalink to Suspendieron las actividades del parque eólico Los Teros II ante nuevos casos de coronavirus" rel="bookmark">Suspendieron las actividades del parque eólico Los Teros II ante nuevos casos de coronavirus</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/suspendieron-las-actividades-del-parque-eolico-los-teros-ii-ante-nuevos-casos-de-coronavirus/" class="post-date" title="Permalink to Suspendieron las actividades del parque eólico Los Teros II ante nuevos casos de coronavirus" rel="bookmark">julio 17, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/suspendieron-las-actividades-del-parque-eolico-los-teros-ii-ante-nuevos-casos-de-coronavirus/" title="Permalink to Suspendieron las actividades del parque eólico Los Teros II ante nuevos casos de coronavirus" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/516d6ebce349d_907_510-eolica-campo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="95" class="attachment-350x95 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;erg&#105;asp&#97;&#116;ag&#111;&#110;i&#99;&#97;s&#64;&#103;&#109;a&#105;l.com">e&#110;erg&#105;asp&#97;&#116;ag&#111;&#110;i&#99;&#97;s&#64;&#103;&#109;a&#105;l.com</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="183" class="attachment-350x183 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/movistar.jpg" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-36613 { max-width: 640px; }.easingslider-36613 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-36613 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider36613 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="36613" class="easingslider easingslider-36613 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/covid-19-interrumpe-la-produccion-minera-mundial-por-usd-8-8-mil-millones/" title="Permalink to Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="983" height="538" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/mina-africa-1536x1129-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/mina-africa-1536x1129-1.jpg 983w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/mina-africa-1536x1129-1-300x164.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/mina-africa-1536x1129-1-768x420.jpg 768w" sizes="(max-width: 983px) 100vw, 983px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 21, 2020</span>
						<span>Covid-19 interrumpe la producción minera mundial por USD 8.8 mil millones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/se-analiza-la-oferta-de-rusia-para-el-desarrollo-de-la-mineria-de-uranio/" title="Permalink to Se analiza la oferta de Rusia para el desarrollo de la minería de uranio" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="874" height="546" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/5c3f654fb4ab5.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/5c3f654fb4ab5.jpg 874w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/5c3f654fb4ab5-300x187.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/5c3f654fb4ab5-768x480.jpg 768w" sizes="(max-width: 874px) 100vw, 874px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 18, 2020</span>
						<span>Se analiza la oferta de Rusia para el desarrollo de la minería de uranio</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/aoma-y-caem-mas-cerca-de-un-acuerdo-salarial-ahora-el-ministerio-debe-homologar/" title="Permalink to AOMA y CAEM más cerca de un acuerdo salarial. Ahora el Ministerio debe homologar" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="589" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/neuquenmineros-1024x768-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/neuquenmineros-1024x768-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/neuquenmineros-1024x768-1-300x173.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/neuquenmineros-1024x768-1-768x442.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 18, 2020</span>
						<span>AOMA y CAEM más cerca de un acuerdo salarial. Ahora el Ministerio debe homologar</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/cuatro-empresas-mineras-aportan-al-unirse-en-santa-cruz/" title="Permalink to Cuatro empresas mineras aportan al UniRSE en Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="960" height="502" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/E2-Metals-Limited.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/E2-Metals-Limited.jpg 960w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/E2-Metals-Limited-300x157.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/E2-Metals-Limited-768x402.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 17, 2020</span>
						<span>Cuatro empresas mineras aportan al UniRSE en Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/salud-recibio-una-donacion-de-cuatro-cabinas-de-hisopado-por-parte-de-empresas-mineras/" title="Permalink to Salud recibió una donación de cuatro cabinas de hisopado por parte de empresas mineras" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="936" height="542" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen1.jpg 936w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen1-300x174.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen1-768x445.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 16, 2020</span>
						<span>Salud recibió una donación de cuatro cabinas de hisopado por parte de empresas mineras</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/puma-energy-dono-100-000-litros-de-combustible-para-ambulancias-de-argentina/" title="Permalink to Puma Energy donó 100.000 litros de combustible para ambulancias de Argentina" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Puma-Energy-trabajador-covid19-1140x641.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 14, 2020</span>
						<span>Puma Energy donó 100.000 litros de combustible para ambulancias de Argentina</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/el-area-manantiales-behr-es-la-tercera-mas-productiva-del-pais/" title="Permalink to El área Manantiales Behr es la tercera más productiva del país" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1035" height="584" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF.jpg 1035w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF-1024x578.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Imagen-_DSC1402-YPF-768x433.jpg 768w" sizes="(max-width: 1035px) 100vw, 1035px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 21, 2020</span>
						<span>El área Manantiales Behr es la tercera más productiva del país</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/sindicato-de-petroleros-instalo-un-nuevo-puesto-control-sanitario-en-ramon-santos/" title="Permalink to Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="973" height="547" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/110132921_878969615925038_6479250458056950661_n.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/110132921_878969615925038_6479250458056950661_n.jpg 973w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/110132921_878969615925038_6479250458056950661_n-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/110132921_878969615925038_6479250458056950661_n-768x432.jpg 768w" sizes="(max-width: 973px) 100vw, 973px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 21, 2020</span>
						<span>Sindicato de Petroleros instaló un nuevo puesto control sanitario en Ramón Santos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/13-petroleras-no-cumplieron-con-el-decreto-del-barril-criollo-en-45-dolares/" title="Permalink to 13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="973" height="547" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/crudo.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/crudo.jpg 973w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/crudo-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/crudo-768x432.jpg 768w" sizes="(max-width: 973px) 100vw, 973px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 20, 2020</span>
						<span>13 Petroleras no cumplieron con el decreto del barril criollo en 45 dólares</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=7da0f100dfc2f06db58c6610e9124e78'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=7da0f100dfc2f06db58c6610e9124e78'></script>
	</body>
</html>