<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c103b3de89a46c4ae7eaf67fdceee839"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=c103b3de89a46c4ae7eaf67fdceee839' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/44624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=44624' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fse-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fse-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-44624 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44610 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/" title="Permalink to Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/foto041-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/" title="Permalink to Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación" rel="bookmark">Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/" class="post-date" title="Permalink to Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación" rel="bookmark">octubre 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44597 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/el-proyecto-de-movilidad-sustentable-fue-fuertemente-criticado-por-estacioneros/" title="Permalink to El proyecto de Movilidad Sustentable fue fuertemente criticado por estacioneros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/GOBIERNO-AUTOS-ELECTRICOS-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/el-proyecto-de-movilidad-sustentable-fue-fuertemente-criticado-por-estacioneros/" title="Permalink to El proyecto de Movilidad Sustentable fue fuertemente criticado por estacioneros" rel="bookmark">El proyecto de Movilidad Sustentable fue fuertemente criticado por estacioneros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/el-proyecto-de-movilidad-sustentable-fue-fuertemente-criticado-por-estacioneros/" class="post-date" title="Permalink to El proyecto de Movilidad Sustentable fue fuertemente criticado por estacioneros" rel="bookmark">octubre 20, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44594 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/pablo-popik-fue-elegido-presidente-del-instituto-petroquimico-argentino/" title="Permalink to Pablo Popik fue elegido presidente del Instituto Petroquímico Argentino" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Captura-petroquimica-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/pablo-popik-fue-elegido-presidente-del-instituto-petroquimico-argentino/" title="Permalink to Pablo Popik fue elegido presidente del Instituto Petroquímico Argentino" rel="bookmark">Pablo Popik fue elegido presidente del Instituto Petroquímico Argentino</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/pablo-popik-fue-elegido-presidente-del-instituto-petroquimico-argentino/" class="post-date" title="Permalink to Pablo Popik fue elegido presidente del Instituto Petroquímico Argentino" rel="bookmark">octubre 20, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44624 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" class="post-date" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">octubre 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44614 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" class="post-date" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">octubre 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44585 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/se-dotara-de-energia-solar-a-260-escuelas-rurales-saltenas/" title="Permalink to Se dotará de energía solar a 260 escuelas rurales salteñas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/celeste-de-los-rios-20210531-1182390-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/celeste-de-los-rios-20210531-1182390-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/celeste-de-los-rios-20210531-1182390-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/celeste-de-los-rios-20210531-1182390-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/se-dotara-de-energia-solar-a-260-escuelas-rurales-saltenas/" title="Permalink to Se dotará de energía solar a 260 escuelas rurales salteñas" rel="bookmark">Se dotará de energía solar a 260 escuelas rurales salteñas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/se-dotara-de-energia-solar-a-260-escuelas-rurales-saltenas/" class="post-date" title="Permalink to Se dotará de energía solar a 260 escuelas rurales salteñas" rel="bookmark">octubre 19, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44618 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/argentina-es-parte-clave-para-recuperar-la-biodiversidad/" title="Permalink to Argentina es parte clave para recuperar la biodiversidad" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/ecoregion-arg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/argentina-es-parte-clave-para-recuperar-la-biodiversidad/" title="Permalink to Argentina es parte clave para recuperar la biodiversidad" rel="bookmark">Argentina es parte clave para recuperar la biodiversidad</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/argentina-es-parte-clave-para-recuperar-la-biodiversidad/" class="post-date" title="Permalink to Argentina es parte clave para recuperar la biodiversidad" rel="bookmark">octubre 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44600 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/solo-un-rio-abastece-a-seis-embalses-y-seis-usinas-en-cordoba/" title="Permalink to Solo un río abastece a seis embalses y seis usinas en Córdoba" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Ctalamochita-rio-231-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/solo-un-rio-abastece-a-seis-embalses-y-seis-usinas-en-cordoba/" title="Permalink to Solo un río abastece a seis embalses y seis usinas en Córdoba" rel="bookmark">Solo un río abastece a seis embalses y seis usinas en Córdoba</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/solo-un-rio-abastece-a-seis-embalses-y-seis-usinas-en-cordoba/" class="post-date" title="Permalink to Solo un río abastece a seis embalses y seis usinas en Córdoba" rel="bookmark">octubre 20, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44588 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/san-juan-trabajara-en-el-desarrollo-de-huellas-mineras/" title="Permalink to San Juan trabajará en el desarrollo de huellas mineras" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/huella-minera-1024x640-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/san-juan-trabajara-en-el-desarrollo-de-huellas-mineras/" title="Permalink to San Juan trabajará en el desarrollo de huellas mineras" rel="bookmark">San Juan trabajará en el desarrollo de huellas mineras</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/san-juan-trabajara-en-el-desarrollo-de-huellas-mineras/" class="post-date" title="Permalink to San Juan trabajará en el desarrollo de huellas mineras" rel="bookmark">octubre 19, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44621 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" class="post-date" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">octubre 21, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44606 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" class="post-date" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">octubre 20, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44582 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/la-produccion-de-oro-de-las-principales-mineras-se-recuperara-en-el-segundo-semestre/" title="Permalink to La producción de oro de las principales mineras se recuperará en el segundo semestre" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/la-produccion-de-oro-de-las-principales-mineras-se-recuperara-en-el-segundo-semestre/" title="Permalink to La producción de oro de las principales mineras se recuperará en el segundo semestre" rel="bookmark">La producción de oro de las principales mineras se recuperará en el segundo semestre</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/la-produccion-de-oro-de-las-principales-mineras-se-recuperara-en-el-segundo-semestre/" class="post-date" title="Permalink to La producción de oro de las principales mineras se recuperará en el segundo semestre" rel="bookmark">octubre 19, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44603 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">La Cuenca San Jorge apuesta a los recursos no convencionales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" class="post-date" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">octubre 20, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44570 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/los-desafios-de-la-digitalizacion-en-la-industria-petrolera/" title="Permalink to Los desafíos de la digitalización en la industria petrolera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/petroleo-trabajador--360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/los-desafios-de-la-digitalizacion-en-la-industria-petrolera/" title="Permalink to Los desafíos de la digitalización en la industria petrolera" rel="bookmark">Los desafíos de la digitalización en la industria petrolera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/los-desafios-de-la-digitalizacion-en-la-industria-petrolera/" class="post-date" title="Permalink to Los desafíos de la digitalización en la industria petrolera" rel="bookmark">octubre 18, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44547 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/dictan-nuevo-curso-de-perforacion-en-el-parque-industrial-neuquino/" title="Permalink to Dictan nuevo Curso de Perforación en el Parque Industrial neuquino" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/dictan-nuevo-curso-de-perforacion-en-el-parque-industrial-neuquino/" title="Permalink to Dictan nuevo Curso de Perforación en el Parque Industrial neuquino" rel="bookmark">Dictan nuevo Curso de Perforación en el Parque Industrial neuquino</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/dictan-nuevo-curso-de-perforacion-en-el-parque-industrial-neuquino/" class="post-date" title="Permalink to Dictan nuevo Curso de Perforación en el Parque Industrial neuquino" rel="bookmark">octubre 16, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44532 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tgs-duplico-la-capacidad-de-tratamiento-de-gas-en-planta-de-tratayen-en-vaca-muerta/" title="Permalink to TGS duplicó la capacidad de tratamiento de gas en planta de Tratayén, en Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tgs-tratayenjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tgs-duplico-la-capacidad-de-tratamiento-de-gas-en-planta-de-tratayen-en-vaca-muerta/" title="Permalink to TGS duplicó la capacidad de tratamiento de gas en planta de Tratayén, en Vaca Muerta" rel="bookmark">TGS duplicó la capacidad de tratamiento de gas en planta de Tratayén, en Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tgs-duplico-la-capacidad-de-tratamiento-de-gas-en-planta-de-tratayen-en-vaca-muerta/" class="post-date" title="Permalink to TGS duplicó la capacidad de tratamiento de gas en planta de Tratayén, en Vaca Muerta" rel="bookmark">octubre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44301 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/por-el-plan-gas-argentina-quedaria-al-margen-de-crisis-energetica-que-azota-a-europa/" title="Permalink to Por el Plan Gas, Argentina quedaría al margen de crisis energética que azota a Europa" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/problema-del-Gas-en-Europa-4-1024x576-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/problema-del-Gas-en-Europa-4-1024x576-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/problema-del-Gas-en-Europa-4-1024x576-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/por-el-plan-gas-argentina-quedaria-al-margen-de-crisis-energetica-que-azota-a-europa/" title="Permalink to Por el Plan Gas, Argentina quedaría al margen de crisis energética que azota a Europa" rel="bookmark">Por el Plan Gas, Argentina quedaría al margen de crisis energética que azota a Europa</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/por-el-plan-gas-argentina-quedaria-al-margen-de-crisis-energetica-que-azota-a-europa/" class="post-date" title="Permalink to Por el Plan Gas, Argentina quedaría al margen de crisis energética que azota a Europa" rel="bookmark">septiembre 30, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44289 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-precio-del-gas-natural-continua-subiendo-en-el-mundo-y-afecta-diversas-industrias/" title="Permalink to El precio del gas natural continúa subiendo en el mundo y afecta diversas industrias" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/gas-refineria-285e332e1e-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/gas-refineria-285e332e1e-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/gas-refineria-285e332e1e-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-precio-del-gas-natural-continua-subiendo-en-el-mundo-y-afecta-diversas-industrias/" title="Permalink to El precio del gas natural continúa subiendo en el mundo y afecta diversas industrias" rel="bookmark">El precio del gas natural continúa subiendo en el mundo y afecta diversas industrias</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-precio-del-gas-natural-continua-subiendo-en-el-mundo-y-afecta-diversas-industrias/" class="post-date" title="Permalink to El precio del gas natural continúa subiendo en el mundo y afecta diversas industrias" rel="bookmark">septiembre 30, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-44553 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/el-programa-de-becas-que-busca-brindar-oportunidades-a-jovenes-de-comunidades-donde-opera-pan-american-energy/" title="Permalink to El Programa de Becas que busca brindar oportunidades a jóvenes de comunidades donde opera Pan American Energy" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/becas3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/el-programa-de-becas-que-busca-brindar-oportunidades-a-jovenes-de-comunidades-donde-opera-pan-american-energy/" title="Permalink to El Programa de Becas que busca brindar oportunidades a jóvenes de comunidades donde opera Pan American Energy" rel="bookmark">El Programa de Becas que busca brindar oportunidades a jóvenes de comunidades donde opera Pan American Energy</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/el-programa-de-becas-que-busca-brindar-oportunidades-a-jovenes-de-comunidades-donde-opera-pan-american-energy/" class="post-date" title="Permalink to El Programa de Becas que busca brindar oportunidades a jóvenes de comunidades donde opera Pan American Energy" rel="bookmark">octubre 16, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44521 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-chubut/" title="Permalink to PAE consolida su compromiso con los Bomberos Voluntarios de Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/a-aporte-bomberos-14102021-3232Foto-Daniel-Feldman-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-chubut/" title="Permalink to PAE consolida su compromiso con los Bomberos Voluntarios de Chubut" rel="bookmark">PAE consolida su compromiso con los Bomberos Voluntarios de Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-chubut/" class="post-date" title="Permalink to PAE consolida su compromiso con los Bomberos Voluntarios de Chubut" rel="bookmark">octubre 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-44462 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/genneia-realizo-una-donacion-a-bomberos-de-madryn-y-rawson/" title="Permalink to Genneia realizó una donación a Bomberos de Madryn y Rawson" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/genneia-realizo-una-donacion-a-bomberos-de-madryn-y-rawson/" title="Permalink to Genneia realizó una donación a Bomberos de Madryn y Rawson" rel="bookmark">Genneia realizó una donación a Bomberos de Madryn y Rawson</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/genneia-realizo-una-donacion-a-bomberos-de-madryn-y-rawson/" class="post-date" title="Permalink to Genneia realizó una donación a Bomberos de Madryn y Rawson" rel="bookmark">octubre 11, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-44618 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/argentina-es-parte-clave-para-recuperar-la-biodiversidad/" title="Permalink to Argentina es parte clave para recuperar la biodiversidad" rel="bookmark">Argentina es parte clave para recuperar la biodiversidad</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/argentina-es-parte-clave-para-recuperar-la-biodiversidad/" class="post-date" title="Permalink to Argentina es parte clave para recuperar la biodiversidad" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/argentina-es-parte-clave-para-recuperar-la-biodiversidad/" title="Permalink to Argentina es parte clave para recuperar la biodiversidad" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/ecoregion-arg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-44621 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" class="post-date" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-44610 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/" title="Permalink to Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación" rel="bookmark">Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/" class="post-date" title="Permalink to Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/" title="Permalink to Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/foto041-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-44624 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" class="post-date" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-44614 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" class="post-date" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-44606 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" class="post-date" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">octubre 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-44603 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">La Cuenca San Jorge apuesta a los recursos no convencionales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" class="post-date" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">octubre 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-44600 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/solo-un-rio-abastece-a-seis-embalses-y-seis-usinas-en-cordoba/" title="Permalink to Solo un río abastece a seis embalses y seis usinas en Córdoba" rel="bookmark">Solo un río abastece a seis embalses y seis usinas en Córdoba</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/solo-un-rio-abastece-a-seis-embalses-y-seis-usinas-en-cordoba/" class="post-date" title="Permalink to Solo un río abastece a seis embalses y seis usinas en Córdoba" rel="bookmark">octubre 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/solo-un-rio-abastece-a-seis-embalses-y-seis-usinas-en-cordoba/" title="Permalink to Solo un río abastece a seis embalses y seis usinas en Córdoba" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Ctalamochita-rio-231-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-44624" class="post-44624 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-ambiente tag-energia tag-instalacion tag-inversion tag-licitacion tag-nacionales tag-parques tag-permer tag-renovables">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/energia/" title="View all posts in Energía" rel="category">Energía</a>						</div>

						<h1 class="post-title title title-large entry-title">Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fse-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales%2F&amp;t=Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fenergia%2Fse-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/energia/se-lanzo-una-licitacion-para-instalar-energia-renovable-en-11-parques-nacionales/" class="post-date updated" title="Permalink to Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">octubre 21, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1.jpg" title="Permalink to image of Se lanzó una licitación para instalar energía renovable en 11 Parques Nacionales" rel="bookmark">
			<img width="1024" height="604" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1-300x177.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1-150x88.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/EE_aysen-1024x768-1-768x453.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 21 de octubre 2021. El Proyecto de Energías Renovables en Mercados Rurales (PERMER) de la Secretaría de Energía de la Nación anunció junto a la Administración de Parques Nacionales el llamado a licitación para la provisión de equipos fotovoltaicos en 60 instalaciones de 11 áreas protegidas, por un monto de 2.600.000 dólares.</p>
<p>Con un acto en la sede de la Administración de Parques Nacionales, se anunció el llamado a licitación LPN N°7/2021 del Proyecto PERMER) para la provisión de equipos fotovoltaicos e instalaciones eléctricas internas para 60 establecimientos públicos que funcionan en once Parques Nacionales de las provincias de Córdoba; Entre Ríos; La Rioja; Neuquén; Santa Fe y Tucumán.</p>
<p>Por parte de la Administración de Parques Nacionales, participaron su presidente, Lautaro Erratchú, la jefa de Gabinete de la APN, Fernanda Álvarez y los directores Nacionales de Operaciones y Uso Público Federico Granato y Matías Poltorak, respectivamente. Además, el anuncio contó con la participación del coordinador del PERMER, Luciano Gilardon, y de la asesora de la Subsecretaría de Energía Eléctrica, Analía García.</p>
<p>El presidente de la APN, Lautaro Erratchú destacó que: “La instalación de dispositivos para utilizar energías renovables son parte de las acciones concretas que estamos desarrollando para asegurar la sostenibilidad de los recursos que se utilizan en las áreas protegidas; es una cuestión esencial para las políticas públicas que impulsamos desde el Estado nacional, en conjunto con el Ministerio de Ambiente”.</p>
<p>“Con estas obras sustentables para el ambiente, llegamos a instalaciones alejadas del tendido eléctrico en las áreas protegidas de Parques Nacionales y contribuimos a la descarbonización de la matriz energética nacional”, sostuvo el coordinador de Permer, Luciano Gilardon.</p>
<p>Una vez adquiridos tras el proceso licitatorio, los equipos garantizarán la provisión segura y constante de energía sostenible en estas áreas protegidas, evitando la contaminación sonora y atmosférica que provocan los generadores eléctricos alimentados por combustibles fósiles. La licitación, suma un componente de siete sistemas con características diferentes, adaptadas a distinto tipo de instalaciones, como viviendas, galpones o seccionales.</p>
<p>Esta iniciativa, que había sido anunciada en junio pasado por el ministro de Ambiente y Desarrollo Sostenible, Juan Cabandié, y el secretario de Energía, Darío Martínez se instalarán en los parques nacionales Nahuel Huapi; Lanín; Laguna Blanca y Los Arrayanes, en la provincia de Neuquén. Y se suman Quebrada del Condorito y Traslasierra, en Córdoba; Pre Delta y El Palmar, en Entre Ríos; Aconquija, en Tucumán; Talampaya, en La Rioja; e Islas de Santa Fe, en la provincia homónima.</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-43458" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ambiente/" title="View all posts in ambiente" rel="category">ambiente</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/energia/" title="View all posts in energía" rel="category">energía</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/instalacion/" title="View all posts in instalación" rel="category">instalación</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/inversion/" title="View all posts in inversión" rel="category">inversión</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/licitacion/" title="View all posts in licitación" rel="category">licitación</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/nacionales/" title="View all posts in nacionales" rel="category">nacionales</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/parques/" title="View all posts in parques" rel="category">parques</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/permer/" title="View all posts in permer" rel="category">permer</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/renovables/" title="View all posts in renovables" rel="category">renovables</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/y-tec-ypf-y-el-gobierno-de-santa-cruz-firmaron-acuerdos-de-cooperacion/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Y-TEC: YPF y el Gobierno de Santa Cruz firmaron acuerdos de cooperación		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-44621 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" class="post-date" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-44614 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" class="post-date" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">octubre 21, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-mayor-planta-termosolar-del-mundo-con-690-mw-obtiene-aprobacion-ambiental/" title="Permalink to La mayor planta termosolar del mundo, con 690 MW, obtiene aprobación ambiental" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/likana-chile-solar-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-44606 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" class="post-date" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">octubre 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;e&#114;&#103;ia&#115;p&#97;&#116;&#97;go&#110;i&#99;as&#64;&#103;&#109;&#97;i&#108;.&#99;&#111;&#109;">&#101;&#110;e&#114;&#103;ia&#115;p&#97;&#116;&#97;go&#110;i&#99;as&#64;&#103;&#109;&#97;i&#108;.&#99;&#111;&#109;</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="200" height="160" class="attachment-200x160 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.iveco.com/argentina/pages/home-page.aspx" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-250x80 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/iveco-250x80-1.gif" /></a></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/barrick-gold-busca-extender-la-explotacion-de-veladero-y-ratifica-inversion-de-us140-millones/" title="Permalink to Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/barrick-150x84.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 21, 2021</span>
						<span>Barrick Gold busca extender la explotación de Veladero y ratifica inversión de u$s140 millones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/la-nueva-minera-zijin-mining-preve-crear-casi-1-000-puestos-de-trabajo-para-tres-quebradas/" title="Permalink to La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="576" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/tresquebradas-1024x576-1-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 20, 2021</span>
						<span>La nueva minera Zijin Mining prevé crear casi 1.000 puestos de trabajo para «Tres Quebradas»</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/la-produccion-de-oro-de-las-principales-mineras-se-recuperara-en-el-segundo-semestre/" title="Permalink to La producción de oro de las principales mineras se recuperará en el segundo semestre" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="880" height="495" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro.jpg 880w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/1659184_xl-oro-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 19, 2021</span>
						<span>La producción de oro de las principales mineras se recuperará en el segundo semestre</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/el-programa-de-becas-que-busca-brindar-oportunidades-a-jovenes-de-comunidades-donde-opera-pan-american-energy/" title="Permalink to El Programa de Becas que busca brindar oportunidades a jóvenes de comunidades donde opera Pan American Energy" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="815" height="465" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/becas3.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/becas3.jpg 815w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/becas3-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/becas3-150x86.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/becas3-768x438.jpg 768w" sizes="(max-width: 815px) 100vw, 815px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 16, 2021</span>
						<span>El Programa de Becas que busca brindar oportunidades a jóvenes de comunidades donde opera Pan American Energy</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-chubut/" title="Permalink to PAE consolida su compromiso con los Bomberos Voluntarios de Chubut" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1134" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/a-aporte-bomberos-14102021-3232Foto-Daniel-Feldman-1134x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/a-aporte-bomberos-14102021-3232Foto-Daniel-Feldman-1134x641.jpg 1134w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/a-aporte-bomberos-14102021-3232Foto-Daniel-Feldman-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/a-aporte-bomberos-14102021-3232Foto-Daniel-Feldman-150x85.jpg 150w" sizes="(max-width: 1134px) 100vw, 1134px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 15, 2021</span>
						<span>PAE consolida su compromiso con los Bomberos Voluntarios de Chubut</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/genneia-realizo-una-donacion-a-bomberos-de-madryn-y-rawson/" title="Permalink to Genneia realizó una donación a Bomberos de Madryn y Rawson" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="711" height="400" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson.jpeg 711w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson-300x169.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/Bomberos-Rawson-150x84.jpeg 150w" sizes="(max-width: 711px) 100vw, 711px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 11, 2021</span>
						<span>Genneia realizó una donación a Bomberos de Madryn y Rawson</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-cuenca-san-jorge-apuesta-a-los-recursos-no-convencionales/" title="Permalink to La Cuenca San Jorge apuesta a los recursos no convencionales" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/yacimiento-petroleo-chubutjpg.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 20, 2021</span>
						<span>La Cuenca San Jorge apuesta a los recursos no convencionales</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/los-desafios-de-la-digitalizacion-en-la-industria-petrolera/" title="Permalink to Los desafíos de la digitalización en la industria petrolera" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/petroleo-trabajador--1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 18, 2021</span>
						<span>Los desafíos de la digitalización en la industria petrolera</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/dictan-nuevo-curso-de-perforacion-en-el-parque-industrial-neuquino/" title="Permalink to Dictan nuevo Curso de Perforación en el Parque Industrial neuquino" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/10/petroleo-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 16, 2021</span>
						<span>Dictan nuevo Curso de Perforación en el Parque Industrial neuquino</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=c103b3de89a46c4ae7eaf67fdceee839' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=c103b3de89a46c4ae7eaf67fdceee839' id='wp-embed-js'></script>
	</body>
</html>