<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Analizan las Consecuencias del «No desarrollo minero» en Chubut | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=32d6c559b8bedb49fb61d57b91b0b0a6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=32d6c559b8bedb49fb61d57b91b0b0a6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/48720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=48720' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fanalizan-las-consecuencias-del-no-desarrollo-minero-en-chubut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fanalizan-las-consecuencias-del-no-desarrollo-minero-en-chubut%2F&#038;format=xml" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-48720 single-format-standard site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/energias_patagonicas/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://ar.linkedin.com/in/energias-patagonicas" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48734 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/la-pelea-entre-un-sindicalista-y-matias-kalmus-de-energia-desencadeno-el-insolito-paro-de-ypf/" title="Permalink to La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/Trabajadores-Oil-Combustibles-Las-Heras-3-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/la-pelea-entre-un-sindicalista-y-matias-kalmus-de-energia-desencadeno-el-insolito-paro-de-ypf/" title="Permalink to La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF" rel="bookmark">La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/la-pelea-entre-un-sindicalista-y-matias-kalmus-de-energia-desencadeno-el-insolito-paro-de-ypf/" class="post-date" title="Permalink to La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48712 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/" title="Permalink to AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/mobil-industrial-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/" title="Permalink to AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas" rel="bookmark">AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/" class="post-date" title="Permalink to AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48723 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/enap-obtiene-utilidades-por-us3668-millones/" title="Permalink to Enap obtiene utilidades por US$366,8 millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/enap-chile-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/enap-obtiene-utilidades-por-us3668-millones/" title="Permalink to Enap obtiene utilidades por US$366,8 millones" rel="bookmark">Enap obtiene utilidades por US$366,8 millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/enap-obtiene-utilidades-por-us3668-millones/" class="post-date" title="Permalink to Enap obtiene utilidades por US$366,8 millones" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48738 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/" title="Permalink to La Pampa licita un parque solar de 7 MW" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/h-paneles-solares-fotovoltaicos-1024x682-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/" title="Permalink to La Pampa licita un parque solar de 7 MW" rel="bookmark">La Pampa licita un parque solar de 7 MW</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/" class="post-date" title="Permalink to La Pampa licita un parque solar de 7 MW" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48683 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/bid-aprueba-linea-de-credito-de-us1-140-millones-para-la-descarbonizacion-del-sector-energetico/" title="Permalink to BID aprueba línea de crédito de us$1.140 millones para la descarbonización del sector energético" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/rogeno-energia-eolica-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/bid-aprueba-linea-de-credito-de-us1-140-millones-para-la-descarbonizacion-del-sector-energetico/" title="Permalink to BID aprueba línea de crédito de us$1.140 millones para la descarbonización del sector energético" rel="bookmark">BID aprueba línea de crédito de us$1.140 millones para la descarbonización del sector energético</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/bid-aprueba-linea-de-credito-de-us1-140-millones-para-la-descarbonizacion-del-sector-energetico/" class="post-date" title="Permalink to BID aprueba línea de crédito de us$1.140 millones para la descarbonización del sector energético" rel="bookmark">julio 29, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48666 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/habra-30-precios-distintos-del-gas-natural-en-todo-el-pais/" title="Permalink to Habrá 30 precios distintos del gas natural en todo el país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/tarifas-gas-luz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/tarifas-gas-luz-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/tarifas-gas-luz-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/habra-30-precios-distintos-del-gas-natural-en-todo-el-pais/" title="Permalink to Habrá 30 precios distintos del gas natural en todo el país" rel="bookmark">Habrá 30 precios distintos del gas natural en todo el país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/habra-30-precios-distintos-del-gas-natural-en-todo-el-pais/" class="post-date" title="Permalink to Habrá 30 precios distintos del gas natural en todo el país" rel="bookmark">julio 28, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48727 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/la-onu-establecio-que-contar-con-un-medio-ambiente-sano-es-un-derecho-universal/" title="Permalink to La ONU estableció que contar con un medio ambiente sano es un “derecho universal”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/la-onu-establecio-que-contar-con-un-medio-ambiente-sano-es-un-derecho-universal/" title="Permalink to La ONU estableció que contar con un medio ambiente sano es un “derecho universal”" rel="bookmark">La ONU estableció que contar con un medio ambiente sano es un “derecho universal”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/la-onu-establecio-que-contar-con-un-medio-ambiente-sano-es-un-derecho-universal/" class="post-date" title="Permalink to La ONU estableció que contar con un medio ambiente sano es un “derecho universal”" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48627 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/intentaran-salvar-los-huemules-en-un-centro-de-cria/" title="Permalink to Intentarán salvar los Huemules en un centro de cría" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/TC-PNP-JanVincentKleine-7893-1380x920-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/intentaran-salvar-los-huemules-en-un-centro-de-cria/" title="Permalink to Intentarán salvar los Huemules en un centro de cría" rel="bookmark">Intentarán salvar los Huemules en un centro de cría</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/intentaran-salvar-los-huemules-en-un-centro-de-cria/" class="post-date" title="Permalink to Intentarán salvar los Huemules en un centro de cría" rel="bookmark">julio 26, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48624 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-por-falsear-datos-multaron-a-treater-por-12-millones-de-pesos/" title="Permalink to Neuquén : por falsear datos, multaron a Treater por 12 millones de pesos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Treater-Foto-Diario-Rio-Negro-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Treater-Foto-Diario-Rio-Negro-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Treater-Foto-Diario-Rio-Negro-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/neuquen-por-falsear-datos-multaron-a-treater-por-12-millones-de-pesos/" title="Permalink to Neuquén : por falsear datos, multaron a Treater por 12 millones de pesos" rel="bookmark">Neuquén : por falsear datos, multaron a Treater por 12 millones de pesos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/neuquen-por-falsear-datos-multaron-a-treater-por-12-millones-de-pesos/" class="post-date" title="Permalink to Neuquén : por falsear datos, multaron a Treater por 12 millones de pesos" rel="bookmark">julio 26, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48720 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">Analizan las Consecuencias del «No desarrollo minero» en Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" class="post-date" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48670 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/general-motors-le-anuncio-a-batakis-inversiones-en-litio/" title="Permalink to General Motors le anunció a Batakis inversiones en litio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/general-motors-le-anuncio-a-batakis-inversiones-en-litio/" title="Permalink to General Motors le anunció a Batakis inversiones en litio" rel="bookmark">General Motors le anunció a Batakis inversiones en litio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/general-motors-le-anuncio-a-batakis-inversiones-en-litio/" class="post-date" title="Permalink to General Motors le anunció a Batakis inversiones en litio" rel="bookmark">julio 28, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48674 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-mirasol-reporta-alentadores-resultados-de-perforacion-en-el-proyecto-virginia/" title="Permalink to Santa Cruz: Mirasol reporta alentadores resultados de perforación en el Proyecto Virginia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/5ffe07333aee3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-mirasol-reporta-alentadores-resultados-de-perforacion-en-el-proyecto-virginia/" title="Permalink to Santa Cruz: Mirasol reporta alentadores resultados de perforación en el Proyecto Virginia" rel="bookmark">Santa Cruz: Mirasol reporta alentadores resultados de perforación en el Proyecto Virginia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-mirasol-reporta-alentadores-resultados-de-perforacion-en-el-proyecto-virginia/" class="post-date" title="Permalink to Santa Cruz: Mirasol reporta alentadores resultados de perforación en el Proyecto Virginia" rel="bookmark">julio 28, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48731 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/7970154c41aafe5a0f3f1c83f7e0cc78_XL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" class="post-date" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48716 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" class="post-date" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">agosto 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48706 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-de-paro-total-por-tiempo-indeterminado-en-santa-cruz/" title="Permalink to Petroleros de paro total por tiempo indeterminado en Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/FW8LWpWWIAIq_Ea-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-de-paro-total-por-tiempo-indeterminado-en-santa-cruz/" title="Permalink to Petroleros de paro total por tiempo indeterminado en Santa Cruz" rel="bookmark">Petroleros de paro total por tiempo indeterminado en Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-de-paro-total-por-tiempo-indeterminado-en-santa-cruz/" class="post-date" title="Permalink to Petroleros de paro total por tiempo indeterminado en Santa Cruz" rel="bookmark">julio 30, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48703 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/reclaman-un-marco-especifico-para-el-gnl-y-el-hidrogeno-verde/" title="Permalink to Reclaman un marco específico para el GNL y el Hidrógeno Verde" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gas-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/reclaman-un-marco-especifico-para-el-gnl-y-el-hidrogeno-verde/" title="Permalink to Reclaman un marco específico para el GNL y el Hidrógeno Verde" rel="bookmark">Reclaman un marco específico para el GNL y el Hidrógeno Verde</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/reclaman-un-marco-especifico-para-el-gnl-y-el-hidrogeno-verde/" class="post-date" title="Permalink to Reclaman un marco específico para el GNL y el Hidrógeno Verde" rel="bookmark">julio 30, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48690 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-gasoducto-cordillerano-patagonico-funciona-al-limite/" title="Permalink to El Gasoducto Cordillerano Patagónico funciona al límite" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gasoducto-cordillerano.jpg 1180w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-gasoducto-cordillerano-patagonico-funciona-al-limite/" title="Permalink to El Gasoducto Cordillerano Patagónico funciona al límite" rel="bookmark">El Gasoducto Cordillerano Patagónico funciona al límite</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-gasoducto-cordillerano-patagonico-funciona-al-limite/" class="post-date" title="Permalink to El Gasoducto Cordillerano Patagónico funciona al límite" rel="bookmark">julio 29, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48643 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/afirman-que-el-gasoducto-nestor-kirchner-estaria-operativo-el-proximo-invierno/" title="Permalink to Afirman que el gasoducto Néstor Kirchner estaría operativo el próximo invierno" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/paralizacion-del-gasoducto-sur-afectara-costos-de-la-mineria-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/afirman-que-el-gasoducto-nestor-kirchner-estaria-operativo-el-proximo-invierno/" title="Permalink to Afirman que el gasoducto Néstor Kirchner estaría operativo el próximo invierno" rel="bookmark">Afirman que el gasoducto Néstor Kirchner estaría operativo el próximo invierno</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/afirman-que-el-gasoducto-nestor-kirchner-estaria-operativo-el-proximo-invierno/" class="post-date" title="Permalink to Afirman que el gasoducto Néstor Kirchner estaría operativo el próximo invierno" rel="bookmark">julio 27, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48637 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/cookins-brindara-talleres-permanentes-de-cocina-infantil-en-localidades-de-santa-cruz/" title="Permalink to Cookins brindará talleres permanentes de cocina infantil en localidades de Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/cookins-brindara-talleres-permanentes-de-cocina-infantil-en-localidades-de-santa-cruz/" title="Permalink to Cookins brindará talleres permanentes de cocina infantil en localidades de Santa Cruz" rel="bookmark">Cookins brindará talleres permanentes de cocina infantil en localidades de Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/cookins-brindara-talleres-permanentes-de-cocina-infantil-en-localidades-de-santa-cruz/" class="post-date" title="Permalink to Cookins brindará talleres permanentes de cocina infantil en localidades de Santa Cruz" rel="bookmark">julio 27, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48498 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-pampa-evalua-el-aporte-social-del-sector-privado-hidrocarburifero/" title="Permalink to La Pampa evalúa el aporte social del sector privado hidrocarburífero" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-pampa-evalua-el-aporte-social-del-sector-privado-hidrocarburifero/" title="Permalink to La Pampa evalúa el aporte social del sector privado hidrocarburífero" rel="bookmark">La Pampa evalúa el aporte social del sector privado hidrocarburífero</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-pampa-evalua-el-aporte-social-del-sector-privado-hidrocarburifero/" class="post-date" title="Permalink to La Pampa evalúa el aporte social del sector privado hidrocarburífero" rel="bookmark">julio 20, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48334 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" class="post-date" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">julio 13, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-48731 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" class="post-date" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/7970154c41aafe5a0f3f1c83f7e0cc78_XL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48734 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/la-pelea-entre-un-sindicalista-y-matias-kalmus-de-energia-desencadeno-el-insolito-paro-de-ypf/" title="Permalink to La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF" rel="bookmark">La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/la-pelea-entre-un-sindicalista-y-matias-kalmus-de-energia-desencadeno-el-insolito-paro-de-ypf/" class="post-date" title="Permalink to La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/la-pelea-entre-un-sindicalista-y-matias-kalmus-de-energia-desencadeno-el-insolito-paro-de-ypf/" title="Permalink to La pelea entre un sindicalista y Matías Kalmus de energía desencadenó el insólito paro de YPF" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/Trabajadores-Oil-Combustibles-Las-Heras-3-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48738 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/" title="Permalink to La Pampa licita un parque solar de 7 MW" rel="bookmark">La Pampa licita un parque solar de 7 MW</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/" class="post-date" title="Permalink to La Pampa licita un parque solar de 7 MW" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/" title="Permalink to La Pampa licita un parque solar de 7 MW" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/h-paneles-solares-fotovoltaicos-1024x682-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48720 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">Analizan las Consecuencias del «No desarrollo minero» en Chubut</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" class="post-date" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48712 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/" title="Permalink to AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas" rel="bookmark">AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/" class="post-date" title="Permalink to AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/" title="Permalink to AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&#038;Gas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/mobil-industrial-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48716 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" class="post-date" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48727 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/la-onu-establecio-que-contar-con-un-medio-ambiente-sano-es-un-derecho-universal/" title="Permalink to La ONU estableció que contar con un medio ambiente sano es un “derecho universal”" rel="bookmark">La ONU estableció que contar con un medio ambiente sano es un “derecho universal”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/la-onu-establecio-que-contar-con-un-medio-ambiente-sano-es-un-derecho-universal/" class="post-date" title="Permalink to La ONU estableció que contar con un medio ambiente sano es un “derecho universal”" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/la-onu-establecio-que-contar-con-un-medio-ambiente-sano-es-un-derecho-universal/" title="Permalink to La ONU estableció que contar con un medio ambiente sano es un “derecho universal”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ambiente-patagonia-foto-CNN-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-48723 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/enap-obtiene-utilidades-por-us3668-millones/" title="Permalink to Enap obtiene utilidades por US$366,8 millones" rel="bookmark">Enap obtiene utilidades por US$366,8 millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/enap-obtiene-utilidades-por-us3668-millones/" class="post-date" title="Permalink to Enap obtiene utilidades por US$366,8 millones" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/enap-obtiene-utilidades-por-us3668-millones/" title="Permalink to Enap obtiene utilidades por US$366,8 millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/enap-chile-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-48720" class="post-48720 post type-post status-publish format-standard has-post-thumbnail hentry category-mineria tag-ambientalistas tag-asamblea tag-chubut tag-desarrollo tag-gastre tag-industria tag-medio-ambiente tag-meseta tag-mineria tag-oro tag-plata tag-proyectos">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/mineria/" title="View all posts in Mineria" rel="category">Mineria</a>						</div>

						<h1 class="post-title title title-large entry-title">Analizan las Consecuencias del «No desarrollo minero» en Chubut</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fanalizan-las-consecuencias-del-no-desarrollo-minero-en-chubut%2F&amp;t=Analizan las Consecuencias del «No desarrollo minero» en Chubut" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Analizan las Consecuencias del «No desarrollo minero» en Chubut https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fanalizan-las-consecuencias-del-no-desarrollo-minero-en-chubut%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" class="post-date updated" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">agosto 1, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5.jpg" title="Permalink to image of Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">
			<img width="1000" height="565" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5.jpg 1000w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-768x434.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Chubut (EP), 01 de agosto 2022. El Lic. Jorge Zavatti realizó un trabajo comparativo de ingresos por sueldos entre dos Departamentos de santa Cruz y dos de la Meseta Central</p>
<p>Dio detalles en “La Voz de la Meseta” (LU17), sobre el mes de marzo 2022 dijo “Tomando los promedios los salarios en Santa Cruz son de 262.000 pesos y en Chubut son de 128.000 pesos. La mitad, una diferencia muy significativa”.</p>
<p>Datos oficiales</p>
<p>En la primera parte de la entrevista aseguró “Me llegó una planilla con información, datos del Centro de Estudios para la Producción, del Ministerio de la Producción de Nación, hay ahí un grupo de gente que hacen muy buen trabajo, en tratar de aprovechar bases de información”.</p>
<p>Agregó “Esa información la pusieron disponible, lo que mostraban era que había un par de Departamentos de la provincia de Santa Cruz, con sueldos promedio más altos de la Argentina, se me ocurrió saber cómo estaban esos departamentos con los de Chubut, que pueden tender desarrollo minero”.</p>
<p>Señaló comparativamente “Los departamentos de Lago Buenos Aires y Magallanes en santa Cruz, es donde están radicados los yacimientos Cerro Vanguardia, ahí los sueldos promedio en marzo 2022 rondaban 264.000 pesos y los sueldos promedio de los departamentos Telsen y Paso de Indios de la Meseta del Chubut rondaban los 128 mil pesos”.</p>
<p>Consecuencias del “No desarrollo” en Chubut</p>
<p>Más adelante Zavatti reflexionó “Esto muestra las consecuencias del “No desarrollo” minero en Chubut, hay que tener en cuenta que los Departamentos  que tienen mejores sueldos en la Argentina, son en los cuales se realizan actividad minera”.</p>
<p>Luego avanzó en una clasificación global en cuanto a los mejores sueldos del país, “De los diez primeros, cinco son de Santa Cruz, hay dos de Chubut con actividades productivas muy fuertes, como los departamentos Escalante donde está la actividad petrolera y el de Sarmiento lo mismo”.</p>
<p>Completó diciendo, “Está clarísimo que tener actividad productiva mejora muchísimo, la capacidad económica de la gente que vive, en cada uno de los departamentos”.</p>
<p>Según los mismos datos del CEP-XXI cinco de los diez departamentos con mayores ingresos promedio (salario bruto) de la Argentina son de Santa Cruz, la mayoría de ellos con industria minera en operación. Y dos de esos diez departamentos son de Chubut, Escalante y Sarmiento, con ingresos promedios de 233.000 pesos. Departamentos de Chubut donde la minería de petróleo está muy desarrollada. Sorprende que en la base de datos de salarios organizada por el CEP-XXI con información tomada de la AFIP, que consigna datos desde enero de 2018 hasta marzo de 2022, no figuran datos del Departamento Gastre</p>
<p>Fuente agendaindustrial.com</p>
<p>Fotografía Radio 3 Cadena Patagonia</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-47892" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ambientalistas/" title="View all posts in ambientalistas" rel="category">ambientalistas</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/asamblea/" title="View all posts in asamblea" rel="category">asamblea</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/chubut/" title="View all posts in chubut" rel="category">chubut</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/desarrollo/" title="View all posts in desarrollo" rel="category">desarrollo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/gastre/" title="View all posts in Gastre" rel="category">Gastre</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/industria/" title="View all posts in industria" rel="category">industria</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/medio-ambiente/" title="View all posts in medio ambiente" rel="category">medio ambiente</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/meseta/" title="View all posts in meseta" rel="category">meseta</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/mineria/" title="View all posts in minería" rel="category">minería</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/oro/" title="View all posts in oro" rel="category">oro</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/plata/" title="View all posts in plata" rel="category">plata</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/proyectos/" title="View all posts in proyectos" rel="category">proyectos</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/energia/la-pampa-licita-un-parque-solar-de-7-mw/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			La Pampa licita un parque solar de 7 MW		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/aog-patagonia-2022-mobiltm-dira-presente-con-su-linea-de-lubricantes-para-la-industria-de-oilgas/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			AOG Patagonia 2022: Mobiltm dirá presente con su línea de lubricantes para la industria de Oil&Gas		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-48731 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" class="post-date" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">agosto 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/7970154c41aafe5a0f3f1c83f7e0cc78_XL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-48703 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/reclaman-un-marco-especifico-para-el-gnl-y-el-hidrogeno-verde/" title="Permalink to Reclaman un marco específico para el GNL y el Hidrógeno Verde" rel="bookmark">Reclaman un marco específico para el GNL y el Hidrógeno Verde</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/reclaman-un-marco-especifico-para-el-gnl-y-el-hidrogeno-verde/" class="post-date" title="Permalink to Reclaman un marco específico para el GNL y el Hidrógeno Verde" rel="bookmark">julio 30, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/reclaman-un-marco-especifico-para-el-gnl-y-el-hidrogeno-verde/" title="Permalink to Reclaman un marco específico para el GNL y el Hidrógeno Verde" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gas-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-48709 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/industria-petrolera-las-mujeres-representan-el-181-de-la-masa-laboral/" title="Permalink to Industria petrolera: las mujeres representan el 18,1% de la masa laboral" rel="bookmark">Industria petrolera: las mujeres representan el 18,1% de la masa laboral</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/industria-petrolera-las-mujeres-representan-el-181-de-la-masa-laboral/" class="post-date" title="Permalink to Industria petrolera: las mujeres representan el 18,1% de la masa laboral" rel="bookmark">julio 30, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/industria-petrolera-las-mujeres-representan-el-181-de-la-masa-laboral/" title="Permalink to Industria petrolera: las mujeres representan el 18,1% de la masa laboral" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/hombre-y-mujeres-petroleras-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1120" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-2.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-2-214x300.jpg 214w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-2-731x1024.jpg 731w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-2-107x150.jpg 107w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-2-768x1075.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-2.jpg" /></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Busqueda Laboral</h3><img width="800" height="451" alt="Busqueda Laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-3.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-3-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-3-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-3-768x433.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-3.jpg" /></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-4.jpg" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;&#101;&#114;g&#105;&#97;s&#112;atagonic&#97;s&#64;gm&#97;il.c&#111;&#109;">&#101;&#110;&#101;&#114;g&#105;&#97;s&#112;atagonic&#97;s&#64;gm&#97;il.c&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Logo-TGN-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-12" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1132" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-212x300.jpg 212w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-724x1024.jpg 724w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022-768x1087.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/30-07-2022.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/analizan-las-consecuencias-del-no-desarrollo-minero-en-chubut/" title="Permalink to Analizan las Consecuencias del «No desarrollo minero» en Chubut" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1000" height="565" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5.jpg 1000w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/agua-chubut-5-768x434.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 1, 2022</span>
						<span>Analizan las Consecuencias del «No desarrollo minero» en Chubut</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/general-motors-le-anuncio-a-batakis-inversiones-en-litio/" title="Permalink to General Motors le anunció a Batakis inversiones en litio" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1056" height="633" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920.jpg 1056w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920-300x180.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920-1024x614.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920-150x90.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/salinas-g10b766e68_1920-768x460.jpg 768w" sizes="(max-width: 1056px) 100vw, 1056px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 28, 2022</span>
						<span>General Motors le anunció a Batakis inversiones en litio</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-mirasol-reporta-alentadores-resultados-de-perforacion-en-el-proyecto-virginia/" title="Permalink to Santa Cruz: Mirasol reporta alentadores resultados de perforación en el Proyecto Virginia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1126" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/5ffe07333aee3-1126x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 28, 2022</span>
						<span>Santa Cruz: Mirasol reporta alentadores resultados de perforación en el Proyecto Virginia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/cookins-brindara-talleres-permanentes-de-cocina-infantil-en-localidades-de-santa-cruz/" title="Permalink to Cookins brindará talleres permanentes de cocina infantil en localidades de Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Cookins-cocina.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 27, 2022</span>
						<span>Cookins brindará talleres permanentes de cocina infantil en localidades de Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-pampa-evalua-el-aporte-social-del-sector-privado-hidrocarburifero/" title="Permalink to La Pampa evalúa el aporte social del sector privado hidrocarburífero" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/petroleo-y-energia-eolica.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 20, 2022</span>
						<span>La Pampa evalúa el aporte social del sector privado hidrocarburífero</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-1140x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-1140x641.jpeg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-300x169.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-1024x576.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-768x432.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050.jpeg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 13, 2022</span>
						<span>La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/se-presentaron-proyectos-en-el-congreso-para-la-creacion-del-dolar-petroleo-para-la-liquidacion-de-regalias/" title="Permalink to Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1120" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/08/7970154c41aafe5a0f3f1c83f7e0cc78_XL-1120x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 1, 2022</span>
						<span>Se presentaron proyectos en el Congreso para la creación del «dólar petróleo» para la liquidación de regalías</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/docente-del-itba-publico-la-fisica-de-los-reservorios-de-hidrocarburos/" title="Permalink to Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="873" height="537" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas.png 873w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas-300x185.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas-150x92.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/catalogo-oil-gas-768x472.png 768w" sizes="(max-width: 873px) 100vw, 873px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 1, 2022</span>
						<span>Docente del ITBA publicó “La física de los Reservorios de Hidrocarburos”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-de-paro-total-por-tiempo-indeterminado-en-santa-cruz/" title="Permalink to Petroleros de paro total por tiempo indeterminado en Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/FW8LWpWWIAIq_Ea-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 30, 2022</span>
						<span>Petroleros de paro total por tiempo indeterminado en Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=32d6c559b8bedb49fb61d57b91b0b0a6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>