<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Impulsan la carrera de Ingeniería en Litio | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c103b3de89a46c4ae7eaf67fdceee839"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=c103b3de89a46c4ae7eaf67fdceee839' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/43935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=43935' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fimpulsan-la-carrera-de-ingenieria-en-litio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fimpulsan-la-carrera-de-ingenieria-en-litio%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-43935 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43938 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/puma-lubricants-realizo-un-evento-exclusivo-para-sus-distribuidores-junto-a-gaston-mazzacane/" title="Permalink to Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/C0122.MP4.06_01_46_49.Imagen-fija001-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/C0122.MP4.06_01_46_49.Imagen-fija001-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/C0122.MP4.06_01_46_49.Imagen-fija001-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/puma-lubricants-realizo-un-evento-exclusivo-para-sus-distribuidores-junto-a-gaston-mazzacane/" title="Permalink to Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane" rel="bookmark">Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/puma-lubricants-realizo-un-evento-exclusivo-para-sus-distribuidores-junto-a-gaston-mazzacane/" class="post-date" title="Permalink to Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane" rel="bookmark">septiembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43928 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/expendedores-cuestionan-el-congelamiento-de-los-precios-de-los-combustibles/" title="Permalink to Expendedores cuestionan el congelamiento de los precios de los combustibles" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/combustible-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/combustible-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/combustible-150x83.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/expendedores-cuestionan-el-congelamiento-de-los-precios-de-los-combustibles/" title="Permalink to Expendedores cuestionan el congelamiento de los precios de los combustibles" rel="bookmark">Expendedores cuestionan el congelamiento de los precios de los combustibles</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/expendedores-cuestionan-el-congelamiento-de-los-precios-de-los-combustibles/" class="post-date" title="Permalink to Expendedores cuestionan el congelamiento de los precios de los combustibles" rel="bookmark">septiembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43900 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/el-sector-quimico-y-petroquimico-registra-caidas-en-produccion-y-ventas-locales/" title="Permalink to El sector químico y petroquímico registra caídas en producción y ventas locales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/5a1bf895aaf3e-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/el-sector-quimico-y-petroquimico-registra-caidas-en-produccion-y-ventas-locales/" title="Permalink to El sector químico y petroquímico registra caídas en producción y ventas locales" rel="bookmark">El sector químico y petroquímico registra caídas en producción y ventas locales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/el-sector-quimico-y-petroquimico-registra-caidas-en-produccion-y-ventas-locales/" class="post-date" title="Permalink to El sector químico y petroquímico registra caídas en producción y ventas locales" rel="bookmark">septiembre 7, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43931 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/" title="Permalink to Recuperación económica incluyente: Créditos para proyectos de Energías Renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-1024x566.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-768x424.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec.jpg 1064w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/" title="Permalink to Recuperación económica incluyente: Créditos para proyectos de Energías Renovables" rel="bookmark">Recuperación económica incluyente: Créditos para proyectos de Energías Renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/" class="post-date" title="Permalink to Recuperación económica incluyente: Créditos para proyectos de Energías Renovables" rel="bookmark">septiembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43921 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/se-duplico-el-costo-fiscal-por-subsidios-energeticos/" title="Permalink to Se duplicó el costo fiscal por subsidios energéticos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/ENERGIA-ARGENTINA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/ENERGIA-ARGENTINA-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/ENERGIA-ARGENTINA-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/se-duplico-el-costo-fiscal-por-subsidios-energeticos/" title="Permalink to Se duplicó el costo fiscal por subsidios energéticos" rel="bookmark">Se duplicó el costo fiscal por subsidios energéticos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/se-duplico-el-costo-fiscal-por-subsidios-energeticos/" class="post-date" title="Permalink to Se duplicó el costo fiscal por subsidios energéticos" rel="bookmark">septiembre 8, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43890 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/en-medio-de-la-polemica-se-avanza-en-la-construccion-de-la-represa-nahueve/" title="Permalink to En medio de la polémica, se avanza en la construcción de la represa Nahueve" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-01-at-11.00.59-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-01-at-11.00.59-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-01-at-11.00.59-300x167.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-01-at-11.00.59-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-01-at-11.00.59-768x428.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-01-at-11.00.59.jpeg 925w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/en-medio-de-la-polemica-se-avanza-en-la-construccion-de-la-represa-nahueve/" title="Permalink to En medio de la polémica, se avanza en la construcción de la represa Nahueve" rel="bookmark">En medio de la polémica, se avanza en la construcción de la represa Nahueve</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/en-medio-de-la-polemica-se-avanza-en-la-construccion-de-la-represa-nahueve/" class="post-date" title="Permalink to En medio de la polémica, se avanza en la construcción de la represa Nahueve" rel="bookmark">septiembre 7, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43893 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/en-plena-emergencia-hidrica-desaparece-un-rio-en-chubut/" title="Permalink to En plena Emergencia Hídrica desaparece un río en Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/1-arroyo-Genoa--360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/1-arroyo-Genoa--360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/1-arroyo-Genoa--150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/en-plena-emergencia-hidrica-desaparece-un-rio-en-chubut/" title="Permalink to En plena Emergencia Hídrica desaparece un río en Chubut" rel="bookmark">En plena Emergencia Hídrica desaparece un río en Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/en-plena-emergencia-hidrica-desaparece-un-rio-en-chubut/" class="post-date" title="Permalink to En plena Emergencia Hídrica desaparece un río en Chubut" rel="bookmark">septiembre 7, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43877 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/argentina-tambien-pide-un-acuerdo-global-oceanico/" title="Permalink to Argentina también pide un acuerdo global oceánico" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/basura-oceano-210611-01-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/argentina-tambien-pide-un-acuerdo-global-oceanico/" title="Permalink to Argentina también pide un acuerdo global oceánico" rel="bookmark">Argentina también pide un acuerdo global oceánico</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/argentina-tambien-pide-un-acuerdo-global-oceanico/" class="post-date" title="Permalink to Argentina también pide un acuerdo global oceánico" rel="bookmark">septiembre 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43839 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/la-ley-de-humedales-10-anos-de-reclamo-sin-solucion/" title="Permalink to La Ley de Humedales: 10 años de reclamo sin solución" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Flamingos_Lago_Argentino_Patagonia_Argentina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/la-ley-de-humedales-10-anos-de-reclamo-sin-solucion/" title="Permalink to La Ley de Humedales: 10 años de reclamo sin solución" rel="bookmark">La Ley de Humedales: 10 años de reclamo sin solución</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/la-ley-de-humedales-10-anos-de-reclamo-sin-solucion/" class="post-date" title="Permalink to La Ley de Humedales: 10 años de reclamo sin solución" rel="bookmark">septiembre 3, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43942 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/P90417044-view-of-the-salt-lake-salar-del-hombre-muerto-in-northern-argentina-responsible-extraction-of-lithiu-3034px-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">YPF se sube al boom del litio para explorar la transición energética</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" class="post-date" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">septiembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43935 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">Impulsan la carrera de Ingeniería en Litio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" class="post-date" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">septiembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43914 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">Minería: preparan un plan para triplicar exportaciones luego de las PASO</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" class="post-date" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">septiembre 8, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43925 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" class="post-date" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">septiembre 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43917 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Cuyana-Mendoza-petroleo-Malargue-San-Rafael-petroleros-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">Vaca Muerta y la producción no convencional como un polo exportador</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" class="post-date" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">septiembre 8, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43903 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/ypf-se-comprometio-a-perforar-mas-de-12-pozos-en-el-cerro-morado-el-mes-proximo/" title="Permalink to YPF se comprometió a perforar más de 12 pozos en el Cerro Morado el mes próximo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-se-comprometio-a-perforar-mas-de-12-pozos-en-el-cerro-morado-el-mes-proximo/" title="Permalink to YPF se comprometió a perforar más de 12 pozos en el Cerro Morado el mes próximo" rel="bookmark">YPF se comprometió a perforar más de 12 pozos en el Cerro Morado el mes próximo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-se-comprometio-a-perforar-mas-de-12-pozos-en-el-cerro-morado-el-mes-proximo/" class="post-date" title="Permalink to YPF se comprometió a perforar más de 12 pozos en el Cerro Morado el mes próximo" rel="bookmark">septiembre 7, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43585 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-aumento-de-la-produccion-de-gas-compenso-el-declino-de-los-campos-convencionales-en-todo-el-pais/" title="Permalink to El aumento de la producción de gas compensó el declino de los campos convencionales en todo el país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/20140331EQT3-1608660745-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-aumento-de-la-produccion-de-gas-compenso-el-declino-de-los-campos-convencionales-en-todo-el-pais/" title="Permalink to El aumento de la producción de gas compensó el declino de los campos convencionales en todo el país" rel="bookmark">El aumento de la producción de gas compensó el declino de los campos convencionales en todo el país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-aumento-de-la-produccion-de-gas-compenso-el-declino-de-los-campos-convencionales-en-todo-el-pais/" class="post-date" title="Permalink to El aumento de la producción de gas compensó el declino de los campos convencionales en todo el país" rel="bookmark">agosto 19, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43536 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-logro-una-produccion-record-de-gas-en-su-bloque-el-mangrullo/" title="Permalink to Pampa Energía logró una producción récord de gas en su bloque El Mangrullo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/elmangrullo_ronda2-pampa-energia-NQN-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pampa-energia-logro-una-produccion-record-de-gas-en-su-bloque-el-mangrullo/" title="Permalink to Pampa Energía logró una producción récord de gas en su bloque El Mangrullo" rel="bookmark">Pampa Energía logró una producción récord de gas en su bloque El Mangrullo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-logro-una-produccion-record-de-gas-en-su-bloque-el-mangrullo/" class="post-date" title="Permalink to Pampa Energía logró una producción récord de gas en su bloque El Mangrullo" rel="bookmark">agosto 16, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43470 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/con-la-finalidad-de-construir-el-gasoducto-nestor-kirchner-argentina-busca-a-inversores-chinos/" title="Permalink to Con la finalidad de construir el Gasoducto “Néstor Kirchner” Argentina busca a inversores chinos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/DierGzvWkAEH99o-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/con-la-finalidad-de-construir-el-gasoducto-nestor-kirchner-argentina-busca-a-inversores-chinos/" title="Permalink to Con la finalidad de construir el Gasoducto “Néstor Kirchner” Argentina busca a inversores chinos" rel="bookmark">Con la finalidad de construir el Gasoducto “Néstor Kirchner” Argentina busca a inversores chinos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/con-la-finalidad-de-construir-el-gasoducto-nestor-kirchner-argentina-busca-a-inversores-chinos/" class="post-date" title="Permalink to Con la finalidad de construir el Gasoducto “Néstor Kirchner” Argentina busca a inversores chinos" rel="bookmark">agosto 11, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43883 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/ypf-extendio-el-apoyo-sanitario-en-rincon-de-los-sauces/" title="Permalink to YPF extendió el apoyo sanitario en Rincón de los Sauces" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/YPF-medicos-y-vacunatorio-contra-Covid-19-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/ypf-extendio-el-apoyo-sanitario-en-rincon-de-los-sauces/" title="Permalink to YPF extendió el apoyo sanitario en Rincón de los Sauces" rel="bookmark">YPF extendió el apoyo sanitario en Rincón de los Sauces</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/ypf-extendio-el-apoyo-sanitario-en-rincon-de-los-sauces/" class="post-date" title="Permalink to YPF extendió el apoyo sanitario en Rincón de los Sauces" rel="bookmark">septiembre 6, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43807 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-lanzo-la-tercera-edicion-del-programa-naves-para-emprendedores-y-pymes-del-golfo-san-jorge/" title="Permalink to PAE lanzó la tercera edición del Programa Naves para emprendedores y PyMEs del Golfo San Jorge" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Naves-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-lanzo-la-tercera-edicion-del-programa-naves-para-emprendedores-y-pymes-del-golfo-san-jorge/" title="Permalink to PAE lanzó la tercera edición del Programa Naves para emprendedores y PyMEs del Golfo San Jorge" rel="bookmark">PAE lanzó la tercera edición del Programa Naves para emprendedores y PyMEs del Golfo San Jorge</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-lanzo-la-tercera-edicion-del-programa-naves-para-emprendedores-y-pymes-del-golfo-san-jorge/" class="post-date" title="Permalink to PAE lanzó la tercera edición del Programa Naves para emprendedores y PyMEs del Golfo San Jorge" rel="bookmark">septiembre 1, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43696 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-y-la-universidad-de-san-andres-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz/" title="Permalink to PAE y la Universidad de San Andrés lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Becas-2021-UdeSA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-y-la-universidad-de-san-andres-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz/" title="Permalink to PAE y la Universidad de San Andrés lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">PAE y la Universidad de San Andrés lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-y-la-universidad-de-san-andres-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz/" class="post-date" title="Permalink to PAE y la Universidad de San Andrés lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">agosto 26, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-43938 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/puma-lubricants-realizo-un-evento-exclusivo-para-sus-distribuidores-junto-a-gaston-mazzacane/" title="Permalink to Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane" rel="bookmark">Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/puma-lubricants-realizo-un-evento-exclusivo-para-sus-distribuidores-junto-a-gaston-mazzacane/" class="post-date" title="Permalink to Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/puma-lubricants-realizo-un-evento-exclusivo-para-sus-distribuidores-junto-a-gaston-mazzacane/" title="Permalink to Puma Lubricants realizó un evento exclusivo para sus distribuidores junto a Gastón Mazzacane" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/C0122.MP4.06_01_46_49.Imagen-fija001-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/C0122.MP4.06_01_46_49.Imagen-fija001-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/C0122.MP4.06_01_46_49.Imagen-fija001-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43942 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">YPF se sube al boom del litio para explorar la transición energética</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" class="post-date" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/P90417044-view-of-the-salt-lake-salar-del-hombre-muerto-in-northern-argentina-responsible-extraction-of-lithiu-3034px-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43935 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">Impulsan la carrera de Ingeniería en Litio</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" class="post-date" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43931 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/" title="Permalink to Recuperación económica incluyente: Créditos para proyectos de Energías Renovables" rel="bookmark">Recuperación económica incluyente: Créditos para proyectos de Energías Renovables</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/" class="post-date" title="Permalink to Recuperación económica incluyente: Créditos para proyectos de Energías Renovables" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/" title="Permalink to Recuperación económica incluyente: Créditos para proyectos de Energías Renovables" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-1024x566.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec-768x424.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/6gwec.jpg 1064w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43928 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/expendedores-cuestionan-el-congelamiento-de-los-precios-de-los-combustibles/" title="Permalink to Expendedores cuestionan el congelamiento de los precios de los combustibles" rel="bookmark">Expendedores cuestionan el congelamiento de los precios de los combustibles</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/expendedores-cuestionan-el-congelamiento-de-los-precios-de-los-combustibles/" class="post-date" title="Permalink to Expendedores cuestionan el congelamiento de los precios de los combustibles" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/expendedores-cuestionan-el-congelamiento-de-los-precios-de-los-combustibles/" title="Permalink to Expendedores cuestionan el congelamiento de los precios de los combustibles" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/combustible-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/combustible-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/combustible-150x83.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43925 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" class="post-date" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43921 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/se-duplico-el-costo-fiscal-por-subsidios-energeticos/" title="Permalink to Se duplicó el costo fiscal por subsidios energéticos" rel="bookmark">Se duplicó el costo fiscal por subsidios energéticos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/se-duplico-el-costo-fiscal-por-subsidios-energeticos/" class="post-date" title="Permalink to Se duplicó el costo fiscal por subsidios energéticos" rel="bookmark">septiembre 8, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/se-duplico-el-costo-fiscal-por-subsidios-energeticos/" title="Permalink to Se duplicó el costo fiscal por subsidios energéticos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/ENERGIA-ARGENTINA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/ENERGIA-ARGENTINA-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/ENERGIA-ARGENTINA-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-43917 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">Vaca Muerta y la producción no convencional como un polo exportador</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" class="post-date" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">septiembre 8, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Cuyana-Mendoza-petroleo-Malargue-San-Rafael-petroleros-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-43935" class="post-43935 post type-post status-publish format-standard has-post-thumbnail hentry category-mineria tag-carrera tag-catamarca tag-estudio tag-jovenes tag-jujuy tag-litio tag-mineria tag-profesionales tag-salta tag-trabajo tag-universidad">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/mineria/" title="View all posts in Mineria" rel="category">Mineria</a>						</div>

						<h1 class="post-title title title-large entry-title">Impulsan la carrera de Ingeniería en Litio</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fimpulsan-la-carrera-de-ingenieria-en-litio%2F&amp;t=Impulsan la carrera de Ingeniería en Litio" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Impulsan la carrera de Ingeniería en Litio https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fimpulsan-la-carrera-de-ingenieria-en-litio%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" class="post-date updated" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">septiembre 9, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446.jpg" title="Permalink to image of Impulsan la carrera de Ingeniería en Litio" rel="bookmark">
			<img width="800" height="500" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-300x188.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-150x94.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Salta (EP), 09 de septiembre 2021. El diputado Godoy dijo que hay que empezar a producir baterías para agregar valor.</p>
<p>En Salta, impulsan la creación de una carrera de Ingeniería en Litio. En el programa &#8220;Hablemos de Política&#8221;, que se emite por Aries Online, el diputado Lucas Godoy indicó que incursionar en la fabricación de baterías de litio &#8220;es un camino imprescindible para la diversificación energética y para agregar valor a un bien natural que permitirá lograr procesos industriales, que son los que generan trabajo y desarrollo&#8221;.</p>
<p>&#8220;Hay que ir con mucho cuidado pero a paso firme para incipientemente empezar a producir las famosas baterías de litio&#8221;, consideró el legislador nacional y señaló que, por la inversión y el conocimiento técnico que se necesita, sólo el Estado nacional está en condiciones de llevar la producción adelante.</p>
<p>Godoy señaló que entre Salta, Catamarca y Jujuy se encuentra la totalidad de las reservas conocidas de la Argentina, y agregó que &#8220;tiene que haber una política de Estado al respecto&#8221;.</p>
<p>Por otra parte, señaló que existe una marcada asimetría de dichas provincias respecto del centro y el sur del país y tienen un material imprescindible que amerita que reclamen inversiones en los mismos lugares que está el mineral.</p>
<p>Fuente El Tribuno</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-43458" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/carrera/" title="View all posts in carrera" rel="category">carrera</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/catamarca/" title="View all posts in catamarca" rel="category">catamarca</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/estudio/" title="View all posts in estudio" rel="category">estudio</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/jovenes/" title="View all posts in jóvenes" rel="category">jóvenes</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/jujuy/" title="View all posts in jujuy" rel="category">jujuy</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/litio/" title="View all posts in litio" rel="category">litio</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/mineria/" title="View all posts in minería" rel="category">minería</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/profesionales/" title="View all posts in profesionales" rel="category">profesionales</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/salta/" title="View all posts in salta" rel="category">salta</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/trabajo/" title="View all posts in trabajo" rel="category">trabajo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/universidad/" title="View all posts in universidad" rel="category">universidad</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			YPF se sube al boom del litio para explorar la transición energética		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/energia/recuperacion-economica-incluyente-creditos-para-proyectos-de-energias-renovables/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Recuperación económica incluyente: Créditos para proyectos de Energías Renovables		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-43942 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">YPF se sube al boom del litio para explorar la transición energética</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" class="post-date" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">septiembre 9, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/P90417044-view-of-the-salt-lake-salar-del-hombre-muerto-in-northern-argentina-responsible-extraction-of-lithiu-3034px-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-43914 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">Minería: preparan un plan para triplicar exportaciones luego de las PASO</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" class="post-date" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">septiembre 8, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-43907 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/crecio-24-la-exportacion-de-productos-mineros-entre-enero-y-julio/" title="Permalink to Creció 24% la exportación de productos mineros entre enero y julio" rel="bookmark">Creció 24% la exportación de productos mineros entre enero y julio</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/crecio-24-la-exportacion-de-productos-mineros-entre-enero-y-julio/" class="post-date" title="Permalink to Creció 24% la exportación de productos mineros entre enero y julio" rel="bookmark">septiembre 8, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/crecio-24-la-exportacion-de-productos-mineros-entre-enero-y-julio/" title="Permalink to Creció 24% la exportación de productos mineros entre enero y julio" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/000779085W-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;ner&#103;&#105;&#97;&#115;p&#97;&#116;ag&#111;nic&#97;&#115;&#64;&#103;&#109;ai&#108;&#46;co&#109;">&#101;ner&#103;&#105;&#97;&#115;p&#97;&#116;ag&#111;nic&#97;&#115;&#64;&#103;&#109;ai&#108;&#46;co&#109;</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="200" height="160" class="attachment-200x160 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.iveco.com/argentina/pages/home-page.aspx" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-250x80 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/iveco-250x80-1.gif" /></a></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/ypf-se-sube-al-boom-del-litio-para-explorar-la-transicion-energetica/" title="Permalink to YPF se sube al boom del litio para explorar la transición energética" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/P90417044-view-of-the-salt-lake-salar-del-hombre-muerto-in-northern-argentina-responsible-extraction-of-lithiu-3034px-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 9, 2021</span>
						<span>YPF se sube al boom del litio para explorar la transición energética</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/impulsan-la-carrera-de-ingenieria-en-litio/" title="Permalink to Impulsan la carrera de Ingeniería en Litio" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="500" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-300x188.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-150x94.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/eeuu-cypress-estudio-positivo-proyecto-litio-nevada-7446-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 9, 2021</span>
						<span>Impulsan la carrera de Ingeniería en Litio</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/mineria-preparan-un-plan-para-triplicar-exportaciones-luego-de-las-paso/" title="Permalink to Minería: preparan un plan para triplicar exportaciones luego de las PASO" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/mineria-en-argentina-20200930-1053118.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 8, 2021</span>
						<span>Minería: preparan un plan para triplicar exportaciones luego de las PASO</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/ypf-extendio-el-apoyo-sanitario-en-rincon-de-los-sauces/" title="Permalink to YPF extendió el apoyo sanitario en Rincón de los Sauces" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="986" height="628" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/YPF-medicos-y-vacunatorio-contra-Covid-19.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/YPF-medicos-y-vacunatorio-contra-Covid-19.jpeg 986w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/YPF-medicos-y-vacunatorio-contra-Covid-19-300x191.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/YPF-medicos-y-vacunatorio-contra-Covid-19-150x96.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/YPF-medicos-y-vacunatorio-contra-Covid-19-768x489.jpeg 768w" sizes="(max-width: 986px) 100vw, 986px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 6, 2021</span>
						<span>YPF extendió el apoyo sanitario en Rincón de los Sauces</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-lanzo-la-tercera-edicion-del-programa-naves-para-emprendedores-y-pymes-del-golfo-san-jorge/" title="Permalink to PAE lanzó la tercera edición del Programa Naves para emprendedores y PyMEs del Golfo San Jorge" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="623" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Naves.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Naves.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Naves-300x183.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Naves-150x91.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Naves-768x467.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 1, 2021</span>
						<span>PAE lanzó la tercera edición del Programa Naves para emprendedores y PyMEs del Golfo San Jorge</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-y-la-universidad-de-san-andres-lanzan-una-nueva-edicion-de-becas-para-estudiantes-de-chubut-y-santa-cruz/" title="Permalink to PAE y la Universidad de San Andrés lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Becas-2021-UdeSA-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">agosto 26, 2021</span>
						<span>PAE y la Universidad de San Andrés lanzan una nueva edición de becas para estudiantes de Chubut y Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/por-que-el-petroleo-de-vaca-muerta-perjudica-el-negocio-de-los-viejos-yacimientos/" title="Permalink to Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo-1536x864.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/probando-perforadora-de-petroleo.jpg 1920w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 9, 2021</span>
						<span>Por qué el petróleo de Vaca Muerta perjudica el negocio de los viejos yacimientos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-y-la-produccion-no-convencional-como-un-polo-exportador/" title="Permalink to Vaca Muerta y la producción no convencional como un polo exportador" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/Cuyana-Mendoza-petroleo-Malargue-San-Rafael-petroleros-1-1140x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 8, 2021</span>
						<span>Vaca Muerta y la producción no convencional como un polo exportador</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-se-comprometio-a-perforar-mas-de-12-pozos-en-el-cerro-morado-el-mes-proximo/" title="Permalink to YPF se comprometió a perforar más de 12 pozos en el Cerro Morado el mes próximo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/09/perforaciones-ypf-3jpg.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 7, 2021</span>
						<span>YPF se comprometió a perforar más de 12 pozos en el Cerro Morado el mes próximo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=c103b3de89a46c4ae7eaf67fdceee839' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=c103b3de89a46c4ae7eaf67fdceee839' id='wp-embed-js'></script>
	</body>
</html>