<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Proyecto Don Julio inicia su etapa de perforación | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b72c8b807e3eb153b988916e41eb5e7d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=b72c8b807e3eb153b988916e41eb5e7d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.energiaspatagonicas.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/50355" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=50355' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fproyecto-don-julio-inicia-su-etapa-de-perforacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fproyecto-don-julio-inicia-su-etapa-de-perforacion%2F&#038;format=xml" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-50355 single-format-standard site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/energias_patagonicas/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://ar.linkedin.com/in/energias-patagonicas" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50352 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/el-gobierno-anticipa-ralentizacion-de-la-industria-que-cayo-un-06-mensual/" title="Permalink to El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/EMTR5SYFJRHMJDP6N6DAVTEP6A-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/el-gobierno-anticipa-ralentizacion-de-la-industria-que-cayo-un-06-mensual/" title="Permalink to El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual" rel="bookmark">El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/el-gobierno-anticipa-ralentizacion-de-la-industria-que-cayo-un-06-mensual/" class="post-date" title="Permalink to El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual" rel="bookmark">noviembre 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50321 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/tenaris-invierte-us-15-millones-en-una-nueva-base-operativa-en-vaca-muerta/" title="Permalink to Tenaris invierte u$s 15 millones en una nueva base operativa en Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-vaca-muerta-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-vaca-muerta-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-vaca-muerta-300x168.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-vaca-muerta-150x84.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/tenaris-invierte-us-15-millones-en-una-nueva-base-operativa-en-vaca-muerta/" title="Permalink to Tenaris invierte u$s 15 millones en una nueva base operativa en Vaca Muerta" rel="bookmark">Tenaris invierte u$s 15 millones en una nueva base operativa en Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/tenaris-invierte-us-15-millones-en-una-nueva-base-operativa-en-vaca-muerta/" class="post-date" title="Permalink to Tenaris invierte u$s 15 millones en una nueva base operativa en Vaca Muerta" rel="bookmark">noviembre 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50315 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/genneia-compensa-la-huella-de-carbono-de-arlog/" title="Permalink to Genneia compensa la huella de carbono de ARLOG" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/IMG-20221116-WA0079-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/genneia-compensa-la-huella-de-carbono-de-arlog/" title="Permalink to Genneia compensa la huella de carbono de ARLOG" rel="bookmark">Genneia compensa la huella de carbono de ARLOG</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/genneia-compensa-la-huella-de-carbono-de-arlog/" class="post-date" title="Permalink to Genneia compensa la huella de carbono de ARLOG" rel="bookmark">noviembre 18, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50346 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ypf-es-el-segundo-productor-de-energias-renovables-del-pais-sostuvo-salvarezza/" title="Permalink to «YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/Martin-Mandarano-CEO-YPF-Luz-en-aerogenerador-Parque-Eolico-Los-Teros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ypf-es-el-segundo-productor-de-energias-renovables-del-pais-sostuvo-salvarezza/" title="Permalink to «YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza" rel="bookmark">«YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ypf-es-el-segundo-productor-de-energias-renovables-del-pais-sostuvo-salvarezza/" class="post-date" title="Permalink to «YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza" rel="bookmark">noviembre 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50340 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/proclamaron-a-lilia-martin-la-primera-mujer-en-liderar-luz-y-fuerza/" title="Permalink to Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/DSC_0389-735x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/DSC_0389-735x400-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/DSC_0389-735x400-1-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/proclamaron-a-lilia-martin-la-primera-mujer-en-liderar-luz-y-fuerza/" title="Permalink to Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza" rel="bookmark">Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/proclamaron-a-lilia-martin-la-primera-mujer-en-liderar-luz-y-fuerza/" class="post-date" title="Permalink to Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza" rel="bookmark">noviembre 21, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50324 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/confirman-la-ampliacion-del-swap-y-fondos-para-la-represa-kirchner-cepernic/" title="Permalink to Confirman la ampliación del swap y fondos para la Represa Kirchner-Cepernic" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/multimedia.normal.915766c398abf73c.526570726573617320656e20656c2052c3ad6f2053616e7461204372757a5f6e6f726d616c2e6a7067-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/confirman-la-ampliacion-del-swap-y-fondos-para-la-represa-kirchner-cepernic/" title="Permalink to Confirman la ampliación del swap y fondos para la Represa Kirchner-Cepernic" rel="bookmark">Confirman la ampliación del swap y fondos para la Represa Kirchner-Cepernic</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/confirman-la-ampliacion-del-swap-y-fondos-para-la-represa-kirchner-cepernic/" class="post-date" title="Permalink to Confirman la ampliación del swap y fondos para la Represa Kirchner-Cepernic" rel="bookmark">noviembre 19, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50327 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/humedal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">Sigue la tensión por la ley de humedales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" class="post-date" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">noviembre 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50274 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/ley-de-humedales-para-san-juan-no-estan-dadas-las-condiciones-para-el-debate/" title="Permalink to Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/humedales-mendoza-prensa-mendoza_1000_1100-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/ley-de-humedales-para-san-juan-no-estan-dadas-las-condiciones-para-el-debate/" title="Permalink to Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate" rel="bookmark">Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/ley-de-humedales-para-san-juan-no-estan-dadas-las-condiciones-para-el-debate/" class="post-date" title="Permalink to Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate" rel="bookmark">noviembre 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50261 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/exploradores-cientificos-y-artistas-reclaman-la-proteccion-de-peninsula-mitre/" title="Permalink to Exploradores, científicos y artistas reclaman la protección de Península Mitre" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/´peninsuka-mitre-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/exploradores-cientificos-y-artistas-reclaman-la-proteccion-de-peninsula-mitre/" title="Permalink to Exploradores, científicos y artistas reclaman la protección de Península Mitre" rel="bookmark">Exploradores, científicos y artistas reclaman la protección de Península Mitre</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/exploradores-cientificos-y-artistas-reclaman-la-proteccion-de-peninsula-mitre/" class="post-date" title="Permalink to Exploradores, científicos y artistas reclaman la protección de Península Mitre" rel="bookmark">noviembre 15, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50355 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">Proyecto Don Julio inicia su etapa de perforación</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" class="post-date" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">noviembre 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50312 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/los-azules-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" class="post-date" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">noviembre 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50300 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/mendoza-cambia-de-idea-y-avanza-con-cerro-amarillo/" title="Permalink to Mendoza cambia de idea y avanza con Cerro Amarillo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/mendoza-cambia-de-idea-y-avanza-con-cerro-amarillo/" title="Permalink to Mendoza cambia de idea y avanza con Cerro Amarillo" rel="bookmark">Mendoza cambia de idea y avanza con Cerro Amarillo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/mendoza-cambia-de-idea-y-avanza-con-cerro-amarillo/" class="post-date" title="Permalink to Mendoza cambia de idea y avanza con Cerro Amarillo" rel="bookmark">noviembre 17, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50349 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/shale-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">Vaca Muerta sigue rompiendo récords de producción de petróleo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" class="post-date" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">noviembre 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50337 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" class="post-date" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">noviembre 21, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50277 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/dieron-mas-plazo-a-los-permisos-de-exploracion-offshore-de-tres-empresas-petroleras/" title="Permalink to Dieron más plazo a los permisos de exploración offshore de tres empresas petroleras" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/dieron-mas-plazo-a-los-permisos-de-exploracion-offshore-de-tres-empresas-petroleras/" title="Permalink to Dieron más plazo a los permisos de exploración offshore de tres empresas petroleras" rel="bookmark">Dieron más plazo a los permisos de exploración offshore de tres empresas petroleras</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/dieron-mas-plazo-a-los-permisos-de-exploracion-offshore-de-tres-empresas-petroleras/" class="post-date" title="Permalink to Dieron más plazo a los permisos de exploración offshore de tres empresas petroleras" rel="bookmark">noviembre 16, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50343 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/techint-ingenieria-y-construccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" class="post-date" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">noviembre 21, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50306 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tenaris-argentina-puede-producir-un-gas-competitivo-eficiente-y-abundante/" title="Permalink to Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-gas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-gas-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tenaris-argentina-puede-producir-un-gas-competitivo-eficiente-y-abundante/" title="Permalink to Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»" rel="bookmark">Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tenaris-argentina-puede-producir-un-gas-competitivo-eficiente-y-abundante/" class="post-date" title="Permalink to Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»" rel="bookmark">noviembre 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50181 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-invertira-us-550-millones-para-aumentar-la-produccion-de-gas/" title="Permalink to Pampa Energía invertirá US$ 550 millones para aumentar la producción de gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/pampa-energia-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pampa-energia-invertira-us-550-millones-para-aumentar-la-produccion-de-gas/" title="Permalink to Pampa Energía invertirá US$ 550 millones para aumentar la producción de gas" rel="bookmark">Pampa Energía invertirá US$ 550 millones para aumentar la producción de gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-invertira-us-550-millones-para-aumentar-la-produccion-de-gas/" class="post-date" title="Permalink to Pampa Energía invertirá US$ 550 millones para aumentar la producción de gas" rel="bookmark">noviembre 8, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50264 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-convoca-a-pymes-de-chubut-y-santa-cruz-al-programa-de-internacionalizacion/" title="Permalink to PAE convoca a pymes de Chubut y Santa Cruz al Programa de Internacionalización" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/PYMes-PAe-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-convoca-a-pymes-de-chubut-y-santa-cruz-al-programa-de-internacionalizacion/" title="Permalink to PAE convoca a pymes de Chubut y Santa Cruz al Programa de Internacionalización" rel="bookmark">PAE convoca a pymes de Chubut y Santa Cruz al Programa de Internacionalización</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-convoca-a-pymes-de-chubut-y-santa-cruz-al-programa-de-internacionalizacion/" class="post-date" title="Permalink to PAE convoca a pymes de Chubut y Santa Cruz al Programa de Internacionalización" rel="bookmark">noviembre 15, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50002 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-bcs-anuncio-los-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación BCS anunció los proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-15.30.04-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-bcs-anuncio-los-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación BCS anunció los proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">La Fundación BCS anunció los proyectos ganadores de “Iniciativas Sustentables”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-bcs-anuncio-los-proyectos-ganadores-de-iniciativas-sustentables/" class="post-date" title="Permalink to La Fundación BCS anunció los proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">octubre 26, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-49820 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-municipio-de-comodoro-rivadavia-organizan-un-rally-de-innovacion-para-jovenes/" title="Permalink to PAE junto al Municipio de Comodoro Rivadavia organizan un Rally de Innovación para jóvenes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/GSJ-20210225-107-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-municipio-de-comodoro-rivadavia-organizan-un-rally-de-innovacion-para-jovenes/" title="Permalink to PAE junto al Municipio de Comodoro Rivadavia organizan un Rally de Innovación para jóvenes" rel="bookmark">PAE junto al Municipio de Comodoro Rivadavia organizan un Rally de Innovación para jóvenes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-municipio-de-comodoro-rivadavia-organizan-un-rally-de-innovacion-para-jovenes/" class="post-date" title="Permalink to PAE junto al Municipio de Comodoro Rivadavia organizan un Rally de Innovación para jóvenes" rel="bookmark">octubre 14, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-50355 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">Proyecto Don Julio inicia su etapa de perforación</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" class="post-date" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">noviembre 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50349 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">Vaca Muerta sigue rompiendo récords de producción de petróleo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" class="post-date" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">noviembre 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/shale-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50346 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ypf-es-el-segundo-productor-de-energias-renovables-del-pais-sostuvo-salvarezza/" title="Permalink to «YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza" rel="bookmark">«YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ypf-es-el-segundo-productor-de-energias-renovables-del-pais-sostuvo-salvarezza/" class="post-date" title="Permalink to «YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza" rel="bookmark">noviembre 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ypf-es-el-segundo-productor-de-energias-renovables-del-pais-sostuvo-salvarezza/" title="Permalink to «YPF es el segundo productor de energías renovables del país» sostuvo Salvarezza" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/Martin-Mandarano-CEO-YPF-Luz-en-aerogenerador-Parque-Eolico-Los-Teros-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50352 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/el-gobierno-anticipa-ralentizacion-de-la-industria-que-cayo-un-06-mensual/" title="Permalink to El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual" rel="bookmark">El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/el-gobierno-anticipa-ralentizacion-de-la-industria-que-cayo-un-06-mensual/" class="post-date" title="Permalink to El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual" rel="bookmark">noviembre 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/el-gobierno-anticipa-ralentizacion-de-la-industria-que-cayo-un-06-mensual/" title="Permalink to El Gobierno anticipa «ralentización» de la industria, que cayó un 0,6% mensual" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/EMTR5SYFJRHMJDP6N6DAVTEP6A-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50337 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" class="post-date" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">noviembre 21, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50343 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" class="post-date" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">noviembre 21, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/techint-ingenieria-y-construccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50340 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/proclamaron-a-lilia-martin-la-primera-mujer-en-liderar-luz-y-fuerza/" title="Permalink to Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza" rel="bookmark">Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/proclamaron-a-lilia-martin-la-primera-mujer-en-liderar-luz-y-fuerza/" class="post-date" title="Permalink to Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza" rel="bookmark">noviembre 21, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/proclamaron-a-lilia-martin-la-primera-mujer-en-liderar-luz-y-fuerza/" title="Permalink to Proclamaron a Lilia Martín, la primera mujer en liderar Luz y Fuerza" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/DSC_0389-735x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/DSC_0389-735x400-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/DSC_0389-735x400-1-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50327 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">Sigue la tensión por la ley de humedales</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" class="post-date" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">noviembre 19, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/humedal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-50355" class="post-50355 post type-post status-publish format-standard has-post-thumbnail hentry category-mineria tag-don-julio tag-exploracion tag-mineria tag-proyecto tag-sable-resources tag-san-juan">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/mineria/" title="View all posts in Mineria" rel="category">Mineria</a>						</div>

						<h1 class="post-title title title-large entry-title">Proyecto Don Julio inicia su etapa de perforación</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fproyecto-don-julio-inicia-su-etapa-de-perforacion%2F&amp;t=Proyecto Don Julio inicia su etapa de perforación" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Proyecto Don Julio inicia su etapa de perforación https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fmineria%2Fproyecto-don-julio-inicia-su-etapa-de-perforacion%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" class="post-date updated" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">noviembre 22, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b.jpg" title="Permalink to image of Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">
			<img width="1024" height="618" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-300x181.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-150x91.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-768x464.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>San Juan (EP), 22 de Nov 2022. Sable Resources anunció que, tras semanas de retraso debido a las condiciones climáticas, la plataforma de perforación ya llegó al sector ubicado en la Cordillera Frontal en San Juan.</p>
<p>Sable Resources anunció que la plataforma de perforación ya llegó al proyecto Don Julio, para dar inicio al programa de perforación 2022-2023.</p>
<p>La compañía prevé perforar 5 mil metros que podrían ampliarse a 7 mil en función de los resultados. La campaña se centrará en los objetivos La Gringa y Punta Cana, que arrojaron los resultados más alentadores la temporada pasada.</p>
<p>El proyecto Don Julio comprende 69.350 hectáreas en la Cordillera Frontal en San Juan, Argentina. Incluye el cúmulo Don Julio, que contiene numerosos objetivos de pórfido (La Gringa, Poposa, Amarillo, Punta Cana, Tocota); sulfuración intermedia (Lodo, San Gabriel, Colorado); skarn (Fermín); y las propiedades regionales que incluyen el proyecto Los Pumas así como extensos terrenos inexplorados.</p>
<p>Fuente https://www.portalminero.com/</p>
<p>Fotografía SI San Juan</p>
<p style="text-align: center;"><img decoding="async" loading="lazy" class="alignnone size-medium wp-image-47892" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/don-julio/" title="View all posts in don julio" rel="category">don julio</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/exploracion/" title="View all posts in exploración" rel="category">exploración</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/mineria/" title="View all posts in minería" rel="category">minería</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/proyecto/" title="View all posts in proyecto" rel="category">proyecto</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/sable-resources/" title="View all posts in Sable Resources" rel="category">Sable Resources</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/san-juan/" title="View all posts in san juan" rel="category">san juan</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Vaca Muerta sigue rompiendo récords de producción de petróleo		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50318 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/los-proyectos-de-energia-solar-que-mantiene-ypf-luz-avanzan-e-interesan-a-san-juan/" title="Permalink to Los proyectos de energía solar que mantiene YPF Luz avanzan e interesan a San Juan" rel="bookmark">Los proyectos de energía solar que mantiene YPF Luz avanzan e interesan a San Juan</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/los-proyectos-de-energia-solar-que-mantiene-ypf-luz-avanzan-e-interesan-a-san-juan/" class="post-date" title="Permalink to Los proyectos de energía solar que mantiene YPF Luz avanzan e interesan a San Juan" rel="bookmark">noviembre 19, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/los-proyectos-de-energia-solar-que-mantiene-ypf-luz-avanzan-e-interesan-a-san-juan/" title="Permalink to Los proyectos de energía solar que mantiene YPF Luz avanzan e interesan a San Juan" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/energia-solar-san-juan-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50312 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" class="post-date" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">noviembre 18, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/los-azules-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50249 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/litio-sales-de-jujuy-aumento-su-produccion-en-un-17/" title="Permalink to Litio: Sales de Jujuy aumentó su producción en un 17%" rel="bookmark">Litio: Sales de Jujuy aumentó su producción en un 17%</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/litio-sales-de-jujuy-aumento-su-produccion-en-un-17/" class="post-date" title="Permalink to Litio: Sales de Jujuy aumentó su producción en un 17%" rel="bookmark">noviembre 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/litio-sales-de-jujuy-aumento-su-produccion-en-un-17/" title="Permalink to Litio: Sales de Jujuy aumentó su producción en un 17%" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/Salar_de_Olaroz_Lithium_Mine_Argentina_by_Planet_Labs-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-1.jpg" /></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Busqueda Laboral</h3><img width="800" height="1422" alt="Busqueda Laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-2.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-2-169x300.jpg 169w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-2-576x1024.jpg 576w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-2-84x150.jpg 84w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-2-768x1365.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-2.jpg" /></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1127" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-3.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-3-213x300.jpg 213w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-3-727x1024.jpg 727w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-3-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-3-768x1082.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-3.jpg" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;ne&#114;g&#105;aspa&#116;&#97;goni&#99;a&#115;&#64;g&#109;&#97;&#105;l.&#99;o&#109;">&#101;ne&#114;g&#105;aspa&#116;&#97;goni&#99;a&#115;&#64;g&#109;&#97;&#105;l.&#99;o&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-12" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="540" height="539" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-4.jpg 540w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-4-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-4-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-4-360x360.jpg 360w" sizes="(max-width: 540px) 100vw, 540px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-4.jpg" /></div><div id="widget_sp_image-42" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="568" alt="Búsqueda laboral" class="attachment-full" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-7.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-7-300x213.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-7-150x107.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-7-768x545.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-7.jpg" /></div><div id="widget_sp_image-43" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/22-nov-2022-6.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/proyecto-don-julio-inicia-su-etapa-de-perforacion/" title="Permalink to Proyecto Don Julio inicia su etapa de perforación" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="618" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-300x181.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-150x91.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/49390987978_d3af212b0f_b-768x464.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 22, 2022</span>
						<span>Proyecto Don Julio inicia su etapa de perforación</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/proyecto-los-azules-presentara-nuevo-informe-de-impacto-ambiental-en-abril/" title="Permalink to Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/los-azules-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 18, 2022</span>
						<span>Proyecto Los Azules presentará nuevo Informe de Impacto Ambiental en abril</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/mendoza-cambia-de-idea-y-avanza-con-cerro-amarillo/" title="Permalink to Mendoza cambia de idea y avanza con Cerro Amarillo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-1024x575.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/escombrera-los-pelamabres-nombre-original-1920-8.jpg 1248w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 17, 2022</span>
						<span>Mendoza cambia de idea y avanza con Cerro Amarillo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-convoca-a-pymes-de-chubut-y-santa-cruz-al-programa-de-internacionalizacion/" title="Permalink to PAE convoca a pymes de Chubut y Santa Cruz al Programa de Internacionalización" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="961" height="618" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/PYMes-PAe.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/PYMes-PAe.jpg 961w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/PYMes-PAe-300x193.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/PYMes-PAe-150x96.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/PYMes-PAe-768x494.jpg 768w" sizes="(max-width: 961px) 100vw, 961px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 15, 2022</span>
						<span>PAE convoca a pymes de Chubut y Santa Cruz al Programa de Internacionalización</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-bcs-anuncio-los-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación BCS anunció los proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-15.30.04-1024x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-15.30.04-1024x641.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-15.30.04-300x189.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-24-at-15.30.04-150x94.jpeg 150w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 26, 2022</span>
						<span>La Fundación BCS anunció los proyectos ganadores de “Iniciativas Sustentables”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-junto-al-municipio-de-comodoro-rivadavia-organizan-un-rally-de-innovacion-para-jovenes/" title="Permalink to PAE junto al Municipio de Comodoro Rivadavia organizan un Rally de Innovación para jóvenes" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1050" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/10/GSJ-20210225-107-1050x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 14, 2022</span>
						<span>PAE junto al Municipio de Comodoro Rivadavia organizan un Rally de Innovación para jóvenes</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-sigue-rompiendo-records-de-produccion-de-petroleo/" title="Permalink to Vaca Muerta sigue rompiendo récords de producción de petróleo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/shale-vaca-muerta-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 22, 2022</span>
						<span>Vaca Muerta sigue rompiendo récords de producción de petróleo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-sale-a-promocionar-12-areas-petroleras-con-la-idea-de-atraer-inversores/" title="Permalink to Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/fracking-well-drilling-1.jpg 1355w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 21, 2022</span>
						<span>Mendoza sale a promocionar 12 áreas petroleras con la idea de atraer inversores</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/dieron-mas-plazo-a-los-permisos-de-exploracion-offshore-de-tres-empresas-petroleras/" title="Permalink to Dieron más plazo a los permisos de exploración offshore de tres empresas petroleras" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-1024x575.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/offshore.jpg 1248w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">noviembre 16, 2022</span>
						<span>Dieron más plazo a los permisos de exploración offshore de tres empresas petroleras</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=b72c8b807e3eb153b988916e41eb5e7d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.2' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>