<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1754f2961a52c2a425d337533546e5d5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=1754f2961a52c2a425d337533546e5d5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/46921" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=46921' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-46921 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46930 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/exxon-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">Exxon quiere reducir emisiones en Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" class="post-date" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">abril 14, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46924 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/" title="Permalink to El aula móvil de Fundación YPF visitó Río Gallegos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/REM2683-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/" title="Permalink to El aula móvil de Fundación YPF visitó Río Gallegos" rel="bookmark">El aula móvil de Fundación YPF visitó Río Gallegos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/" class="post-date" title="Permalink to El aula móvil de Fundación YPF visitó Río Gallegos" rel="bookmark">abril 14, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46851 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/energia-revelo-a-los-estacioneros-la-estrategia-del-gobierno-para-hacer-frente-al-desabastecimiento-de-gasoil/" title="Permalink to Energía reveló a los estacioneros la estrategia del Gobierno para hacer frente al desabastecimiento de gasoil" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/2v2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/energia-revelo-a-los-estacioneros-la-estrategia-del-gobierno-para-hacer-frente-al-desabastecimiento-de-gasoil/" title="Permalink to Energía reveló a los estacioneros la estrategia del Gobierno para hacer frente al desabastecimiento de gasoil" rel="bookmark">Energía reveló a los estacioneros la estrategia del Gobierno para hacer frente al desabastecimiento de gasoil</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/energia-revelo-a-los-estacioneros-la-estrategia-del-gobierno-para-hacer-frente-al-desabastecimiento-de-gasoil/" class="post-date" title="Permalink to Energía reveló a los estacioneros la estrategia del Gobierno para hacer frente al desabastecimiento de gasoil" rel="bookmark">abril 9, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46927 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/energia-renovable-crecio-111-la-cantidad-de-usuarios-que-genera-su-propia-electricidad-en-2021/" title="Permalink to Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/energia-solar-electricidad-geopolitica-cambio-climatico-insia-asia-pacifico-reino-unido-china-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/energia-renovable-crecio-111-la-cantidad-de-usuarios-que-genera-su-propia-electricidad-en-2021/" title="Permalink to Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021" rel="bookmark">Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/energia-renovable-crecio-111-la-cantidad-de-usuarios-que-genera-su-propia-electricidad-en-2021/" class="post-date" title="Permalink to Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021" rel="bookmark">abril 14, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46901 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/aluar-avanzara-con-la-etapa-iv-del-parque-eolico/" title="Permalink to Aluar avanzará con la etapa IV del Parque Eólico" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/75d6317676b37bbbc436cde76376f537-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/aluar-avanzara-con-la-etapa-iv-del-parque-eolico/" title="Permalink to Aluar avanzará con la etapa IV del Parque Eólico" rel="bookmark">Aluar avanzará con la etapa IV del Parque Eólico</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/aluar-avanzara-con-la-etapa-iv-del-parque-eolico/" class="post-date" title="Permalink to Aluar avanzará con la etapa IV del Parque Eólico" rel="bookmark">abril 13, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46888 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/genneia-anuncia-nuevas-inversiones-en-energias-renovables/" title="Permalink to Genneia anuncia nuevas inversiones en energías renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Parque-Eolico-Chubut-Norte-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Parque-Eolico-Chubut-Norte-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Parque-Eolico-Chubut-Norte-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/genneia-anuncia-nuevas-inversiones-en-energias-renovables/" title="Permalink to Genneia anuncia nuevas inversiones en energías renovables" rel="bookmark">Genneia anuncia nuevas inversiones en energías renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/genneia-anuncia-nuevas-inversiones-en-energias-renovables/" class="post-date" title="Permalink to Genneia anuncia nuevas inversiones en energías renovables" rel="bookmark">abril 12, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46877 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/alarmante-cientificos-senalan-un-retroceso-general-en-los-glaciares-articos/" title="Permalink to Alarmante: científicos señalan un retroceso general en los glaciares árticos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1890588-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/alarmante-cientificos-senalan-un-retroceso-general-en-los-glaciares-articos/" title="Permalink to Alarmante: científicos señalan un retroceso general en los glaciares árticos" rel="bookmark">Alarmante: científicos señalan un retroceso general en los glaciares árticos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/alarmante-cientificos-senalan-un-retroceso-general-en-los-glaciares-articos/" class="post-date" title="Permalink to Alarmante: científicos señalan un retroceso general en los glaciares árticos" rel="bookmark">abril 11, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46858 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/ambiente-de-nacion-fortalece-la-gestion-de-residuos-en-los-antiguos/" title="Permalink to Ambiente de Nación fortalece la gestión de residuos en Los Antiguos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/69B3E6D7-AD4F-4890-92A9-8B2BDB6CE571-1024x630-1-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/ambiente-de-nacion-fortalece-la-gestion-de-residuos-en-los-antiguos/" title="Permalink to Ambiente de Nación fortalece la gestión de residuos en Los Antiguos" rel="bookmark">Ambiente de Nación fortalece la gestión de residuos en Los Antiguos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/ambiente-de-nacion-fortalece-la-gestion-de-residuos-en-los-antiguos/" class="post-date" title="Permalink to Ambiente de Nación fortalece la gestión de residuos en Los Antiguos" rel="bookmark">abril 9, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46814 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-consejo-federal-de-medio-ambiente-abordo-la-problematica-de-bosques-y-humedales/" title="Permalink to El Consejo Federal de Medio Ambiente abordo la problemática de bosques y humedales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/5f595ae5e587f_920_517-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/5f595ae5e587f_920_517-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/5f595ae5e587f_920_517-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-consejo-federal-de-medio-ambiente-abordo-la-problematica-de-bosques-y-humedales/" title="Permalink to El Consejo Federal de Medio Ambiente abordo la problemática de bosques y humedales" rel="bookmark">El Consejo Federal de Medio Ambiente abordo la problemática de bosques y humedales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-consejo-federal-de-medio-ambiente-abordo-la-problematica-de-bosques-y-humedales/" class="post-date" title="Permalink to El Consejo Federal de Medio Ambiente abordo la problemática de bosques y humedales" rel="bookmark">abril 7, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46918 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">Minera iniciará un «Agresivo Plan de Exploración» en Chubut</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" class="post-date" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">abril 14, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46911 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">Celebraron la prueba de la cinta transportadora de carbón en YCRT</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" class="post-date" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">abril 13, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46904 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/intiman-a-minera-agua-rica-a-cese-de-tareas-y-repare-danos-a-vecinos-aledanos/" title="Permalink to Intiman a Minera Agua Rica a cese de tareas y repare daños a vecinos aledaños" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/intiman-a-minera-agua-rica-a-cese-de-tareas-y-repare-danos-a-vecinos-aledanos/" title="Permalink to Intiman a Minera Agua Rica a cese de tareas y repare daños a vecinos aledaños" rel="bookmark">Intiman a Minera Agua Rica a cese de tareas y repare daños a vecinos aledaños</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/intiman-a-minera-agua-rica-a-cese-de-tareas-y-repare-danos-a-vecinos-aledanos/" class="post-date" title="Permalink to Intiman a Minera Agua Rica a cese de tareas y repare daños a vecinos aledaños" rel="bookmark">abril 13, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46921 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" class="post-date" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">abril 14, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46915 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">Neuquén apunta a producir 700 mil barriles de petróleo por día</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" class="post-date" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">abril 13, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46908 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">Wintershall Dea avanza con otro proyecto offshore en el mar argentino</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" class="post-date" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">abril 13, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46801 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/gasoducto-a-vaca-muerta-el-gobierno-ya-avanzo-con-china-para-asegurarse-obras-por-us1900-millones/" title="Permalink to Gasoducto a Vaca Muerta: EL gobierno ya avanzó con china para asegurarse obras por us$1900 millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/0hn7j96cm_3d3200f9c4884ed9b5403030816aabc8-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/gasoducto-a-vaca-muerta-el-gobierno-ya-avanzo-con-china-para-asegurarse-obras-por-us1900-millones/" title="Permalink to Gasoducto a Vaca Muerta: EL gobierno ya avanzó con china para asegurarse obras por us$1900 millones" rel="bookmark">Gasoducto a Vaca Muerta: EL gobierno ya avanzó con china para asegurarse obras por us$1900 millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/gasoducto-a-vaca-muerta-el-gobierno-ya-avanzo-con-china-para-asegurarse-obras-por-us1900-millones/" class="post-date" title="Permalink to Gasoducto a Vaca Muerta: EL gobierno ya avanzó con china para asegurarse obras por us$1900 millones" rel="bookmark">abril 6, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46769 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tenaris-de-techint-la-unica-oferente-para-construir-el-gasoducto-para-vaca-muerta/" title="Permalink to Tenaris, de Techint, la única oferente para construir el Gasoducto para Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/tenaris-highlights-rig-direct-news-oct19-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tenaris-de-techint-la-unica-oferente-para-construir-el-gasoducto-para-vaca-muerta/" title="Permalink to Tenaris, de Techint, la única oferente para construir el Gasoducto para Vaca Muerta" rel="bookmark">Tenaris, de Techint, la única oferente para construir el Gasoducto para Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tenaris-de-techint-la-unica-oferente-para-construir-el-gasoducto-para-vaca-muerta/" class="post-date" title="Permalink to Tenaris, de Techint, la única oferente para construir el Gasoducto para Vaca Muerta" rel="bookmark">abril 4, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46756 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-tiene-pozos-que-produjeron-1-millon-de-metros-cubicos-de-gas-por-dia/" title="Permalink to Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-tiene-pozos-que-produjeron-1-millon-de-metros-cubicos-de-gas-por-dia/" title="Permalink to Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día" rel="bookmark">Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-tiene-pozos-que-produjeron-1-millon-de-metros-cubicos-de-gas-por-dia/" class="post-date" title="Permalink to Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día" rel="bookmark">abril 3, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46880 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/comenzo-un-nuevo-centro-pescar-pae-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" title="Permalink to Comenzó un nuevo Centro PESCAR-PAE con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pescar-Virtual-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/comenzo-un-nuevo-centro-pescar-pae-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" title="Permalink to Comenzó un nuevo Centro PESCAR-PAE con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">Comenzó un nuevo Centro PESCAR-PAE con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/comenzo-un-nuevo-centro-pescar-pae-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" class="post-date" title="Permalink to Comenzó un nuevo Centro PESCAR-PAE con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">abril 12, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46779 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/a-traves-de-la-entrega-de-equipamiento-pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-santa-cruz/" title="Permalink to A través de la entrega de equipamiento PAE consolida su compromiso con los Bomberos Voluntarios de Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Entrega-Bomberos-SC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/a-traves-de-la-entrega-de-equipamiento-pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-santa-cruz/" title="Permalink to A través de la entrega de equipamiento PAE consolida su compromiso con los Bomberos Voluntarios de Santa Cruz" rel="bookmark">A través de la entrega de equipamiento PAE consolida su compromiso con los Bomberos Voluntarios de Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/a-traves-de-la-entrega-de-equipamiento-pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-santa-cruz/" class="post-date" title="Permalink to A través de la entrega de equipamiento PAE consolida su compromiso con los Bomberos Voluntarios de Santa Cruz" rel="bookmark">abril 5, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46760 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/axion-energy-concientiza-por-el-dia-mundial-del-cancer-de-colon/" title="Permalink to Axion energy concientiza por el Día mundial del cáncer de colon" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-31-at-5.28.21-PM-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/axion-energy-concientiza-por-el-dia-mundial-del-cancer-de-colon/" title="Permalink to Axion energy concientiza por el Día mundial del cáncer de colon" rel="bookmark">Axion energy concientiza por el Día mundial del cáncer de colon</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/axion-energy-concientiza-por-el-dia-mundial-del-cancer-de-colon/" class="post-date" title="Permalink to Axion energy concientiza por el Día mundial del cáncer de colon" rel="bookmark">abril 3, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-46930 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">Exxon quiere reducir emisiones en Vaca Muerta</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" class="post-date" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">abril 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/exxon-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46927 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/energia-renovable-crecio-111-la-cantidad-de-usuarios-que-genera-su-propia-electricidad-en-2021/" title="Permalink to Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021" rel="bookmark">Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/energia-renovable-crecio-111-la-cantidad-de-usuarios-que-genera-su-propia-electricidad-en-2021/" class="post-date" title="Permalink to Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021" rel="bookmark">abril 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/energia-renovable-crecio-111-la-cantidad-de-usuarios-que-genera-su-propia-electricidad-en-2021/" title="Permalink to Energía renovable: creció 111% la cantidad de usuarios que genera su propia electricidad en 2021" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/energia-solar-electricidad-geopolitica-cambio-climatico-insia-asia-pacifico-reino-unido-china-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46924 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/" title="Permalink to El aula móvil de Fundación YPF visitó Río Gallegos" rel="bookmark">El aula móvil de Fundación YPF visitó Río Gallegos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/" class="post-date" title="Permalink to El aula móvil de Fundación YPF visitó Río Gallegos" rel="bookmark">abril 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/" title="Permalink to El aula móvil de Fundación YPF visitó Río Gallegos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/REM2683-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46921 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" class="post-date" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">abril 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46918 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">Minera iniciará un «Agresivo Plan de Exploración» en Chubut</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" class="post-date" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">abril 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46915 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">Neuquén apunta a producir 700 mil barriles de petróleo por día</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" class="post-date" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">abril 13, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46911 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">Celebraron la prueba de la cinta transportadora de carbón en YCRT</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" class="post-date" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">abril 13, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-46908 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">Wintershall Dea avanza con otro proyecto offshore en el mar argentino</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" class="post-date" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">abril 13, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-46921" class="post-46921 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo tag-area-petrolera tag-la-pampa tag-licitacion tag-medanido-sur tag-pampetrol tag-yacimiento">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur%2F&amp;t=Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" class="post-date updated" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">abril 14, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa.jpg" title="Permalink to image of Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>La Pampa (EP), 14 de Abril 2022. En el marco de la reactivación económica del sector hidrocarburífero,  y a fin de continuar impulsando el desarrollo y crecimiento productivo de la Provincia, Pampetrol SAPEM llama nuevamente a licitación pública para asociarse en la ejecución de todos los trabajos tendientes a la exploración, explotación, desarrollo, transporte y comercialización de hidrocarburos en el área Medanito Sur.</p>
<p>De esta manera se da continuidad a la política pública hidrocarburífera apostando al desarrollo productivo de las áreas y el aprovechamiento de los recursos provinciales,  mientras se incrementa la generación de mano de obra local, se contribuye al crecimiento económico y se generan nuevos ingresos en concepto de regalías para Provincia.</p>
<p>El área hidrocarburífera se encuentra en La Pampa a 50 kilómetros al sur de la localidad de 25 de Mayo y linda al sur con el embalse “Dique Casa de Piedra”, que marca el límite con la provincia de Río Negro en la plataforma externa de la cuenca neuquina, contando con una superficie aproximada de 108,7 km2.</p>
<p>Medanito Sur tiene 67 pozos, de los cuales 48 se encuentran en producción activa y con una producción promedio actual de 48 m3. Las instalaciones del área pueden resumirse en dos baterías (El Caldén y El Jabalí), una estación de control (ubicada en El Puma Este), una planta de tratamiento de crudo (PTC), una planta de inyección (en El Puma), una estación de generación (en El Jabalí) y dos puntos de venta del crudo: directa en la PTC El Puma y en la UAM ubicada en OLDEVAL.</p>
<p>Los objetivos mínimos que el oferente deberá presentar en la propuesta que realice en lo que hace a inversiones en el área son al menos 5 workover, la perforación de 4 pozos, la implementación de un piloto de recuperación mejorada en el yacimiento El Jabalí, y la evaluación y extensión del remanente de la concesión del área a licitar. La inversión mínima en este caso asciende a U$S 5.845.227.</p>
<p>Asimismo, los oferentes deberán prever el pago a la Provincia de una suma de dinero único, cuyo piso (monto mínimo a ofrecer) se ha fijado para la oferta individual en U$S 5.000.000 (estipulación adicional / bono de entrada al área).</p>
<p>Los indicadores determinantes de la oferta y las variables a ponderar son: el porcentaje de regalías (mínimo 20% y máximo 35%); el porcentaje de participación de Pampetrol SAPEM (no inferior al 20%); el monto de la estipulación dineraria en favor de la provincia de La Pampa por un monto mínimo de U$S 5.000.000; la oferta técnica de desarrollo, planes de trabajo e inversiones, que deberán ser formulados teniendo en cuenta los objetivos generales para el resto de la vida de la concesión y los trabajos mínimos requeridos, plasmando ello en el plan de trabajo e inversión a formular por parte de los oferentes; y la tasa de financiamiento ofrecida (máximo LIBOR + 4%).</p>
<p>En cuanto al contenido de la oferta del procedimiento licitatorio, será bajo la modalidad de doble sobre, donde el sobre “A” contendrá la oferta técnica y el sobre “B” la oferta económica.</p>
<p>El cronograma de la licitación es el siguiente:</p>
<p>6/4/2022 COMIENZO PERIODO DE PUBLICACIÓN DE LA LICITACIÓN PÚBLICA</p>
<p>7/4/2022 COMIENZO PERIODO DE VENTA A LOS INTERESADOS DEL PLIEGO DE LA LICITACIÓN NACIONAL E INTERNACIONAL Nº 1/2022 – FIRMA DEL ACUERDO DE CONFIDENCIALIDAD</p>
<p>11/04/2022 al 13/5/2022 APERTURA DEL “DATA ROOM” VIRTUAL y DISPONIBILIDAD PARA COORDINAR ACCESO AL “DATA ROOM” FÍSICO</p>
<p>Desde 11/04/2022 al 20/05/2022 PERIODO DE CONSULTAS</p>
<p>18/5/2022 FINALIZACIÓN DEL PLAZO PARA EFECTUAR CONSULTAS ESCRITAS SOBRE EL PLIEGO</p>
<p>20/5/2022 FECHA LÍMITE DE RESPUESTA A LAS CONSULTAS RECIBIDAS y ACLARACIONES SIN CONSULTA</p>
<p>30/5/2022 Hasta las 9:00 hs PRESENTACIÓN DE SOBRES</p>
<p>30/5/2022</p>
<p>A las 12:00 hs APERTURA SOBRE “A”</p>
<p>3/6/2022 APERTURA SOBRE “B”</p>
<p>21/6/2022 DICTAMEN DE LA COMISION DE PREADJUDICACION</p>
<p>24/6/2022 ASAMBLEA EXTRAORDINARIA</p>
<p>27/6/2022 NOTIFICACION DE LA ADJUDICACION</p>
<p>4/7/2022 FIRMA DEL CONTRATO</p>
<p>Fotografía</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-43458" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/area-petrolera/" title="View all posts in area petrolera" rel="category">area petrolera</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/la-pampa/" title="View all posts in la pampa" rel="category">la pampa</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/licitacion/" title="View all posts in licitación" rel="category">licitación</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/medanido-sur/" title="View all posts in medanido sur" rel="category">medanido sur</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/pampetrol/" title="View all posts in pampetrol" rel="category">pampetrol</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/yacimiento/" title="View all posts in yacimiento" rel="category">yacimiento</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/el-aula-movil-de-fundacion-ypf-visito-rio-gallegos/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			El aula móvil de Fundación YPF visitó Río Gallegos		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Minera iniciará un "Agresivo Plan de Exploración" en Chubut		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-46930 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">Exxon quiere reducir emisiones en Vaca Muerta</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" class="post-date" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">abril 14, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/exxon-quiere-reducir-emisiones-en-vaca-muerta/" title="Permalink to Exxon quiere reducir emisiones en Vaca Muerta" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/exxon-vaca-muerta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-46873 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/neuquen-entrego-la-concesion-de-un-area-hidrocarburifera-a-la-empresa-chevron/" title="Permalink to Neuquén entregó la concesión de un área hidrocarburífera a la empresa Chevron" rel="bookmark">Neuquén entregó la concesión de un área hidrocarburífera a la empresa Chevron</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-entrego-la-concesion-de-un-area-hidrocarburifera-a-la-empresa-chevron/" class="post-date" title="Permalink to Neuquén entregó la concesión de un área hidrocarburífera a la empresa Chevron" rel="bookmark">abril 11, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-entrego-la-concesion-de-un-area-hidrocarburifera-a-la-empresa-chevron/" title="Permalink to Neuquén entregó la concesión de un área hidrocarburífera a la empresa Chevron" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/170116223633-argentina-oil-shale-vaca-muerta-ypf-chevron-full-169-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/170116223633-argentina-oil-shale-vaca-muerta-ypf-chevron-full-169-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/170116223633-argentina-oil-shale-vaca-muerta-ypf-chevron-full-169-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-46756 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-tiene-pozos-que-produjeron-1-millon-de-metros-cubicos-de-gas-por-dia/" title="Permalink to Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día" rel="bookmark">Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-tiene-pozos-que-produjeron-1-millon-de-metros-cubicos-de-gas-por-dia/" class="post-date" title="Permalink to Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día" rel="bookmark">abril 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-tiene-pozos-que-produjeron-1-millon-de-metros-cubicos-de-gas-por-dia/" title="Permalink to Vaca Muerta tiene pozos que produjeron 1 millón de metros cúbicos de gas por día" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;nerg&#105;asp&#97;&#116;agoni&#99;as&#64;gm&#97;il.com">&#101;nerg&#105;asp&#97;&#116;agoni&#99;as&#64;gm&#97;il.com</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Capacitaciones</h3><a href="https://lnkd.in/duQU_m5v" target="_blank" class="widget_sp_image-image-link" title="Capacitaciones"><img width="800" height="800" alt="Capacitaciones" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649172647281.jpg" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><a href="https://lnkd.in/d2gDnFws" target="_blank" class="widget_sp_image-image-link" title="Búsqueda laboral"><img width="800" height="589" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649275217704.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649275217704-300x221.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649275217704-150x110.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649275217704-768x565.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649275217704.jpg" /></a></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/1649757640646.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/minera-iniciara-un-agresivo-plan-de-exploracion-en-chubut/" title="Permalink to Minera iniciará un «Agresivo Plan de Exploración» en Chubut" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1056" height="594" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI.jpg 1056w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/IPYIDDZL3FEYDEAHIAENNBJ3BI-768x432.jpg 768w" sizes="(max-width: 1056px) 100vw, 1056px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 14, 2022</span>
						<span>Minera iniciará un «Agresivo Plan de Exploración» en Chubut</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/celebraron-la-prueba-de-la-cinta-transportadora-de-carbon-en-ycrt/" title="Permalink to Celebraron la prueba de la cinta transportadora de carbón en YCRT" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/YCRT-rio-turbio-cinta.jpg 1152w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 13, 2022</span>
						<span>Celebraron la prueba de la cinta transportadora de carbón en YCRT</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/intiman-a-minera-agua-rica-a-cese-de-tareas-y-repare-danos-a-vecinos-aledanos/" title="Permalink to Intiman a Minera Agua Rica a cese de tareas y repare daños a vecinos aledaños" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/CRWYJSSX3ZGYDNZ53JRJVFOE34.jpg 1248w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 13, 2022</span>
						<span>Intiman a Minera Agua Rica a cese de tareas y repare daños a vecinos aledaños</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/comenzo-un-nuevo-centro-pescar-pae-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" title="Permalink to Comenzó un nuevo Centro PESCAR-PAE con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1072" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pescar-Virtual-1072x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 12, 2022</span>
						<span>Comenzó un nuevo Centro PESCAR-PAE con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/a-traves-de-la-entrega-de-equipamiento-pae-consolida-su-compromiso-con-los-bomberos-voluntarios-de-santa-cruz/" title="Permalink to A través de la entrega de equipamiento PAE consolida su compromiso con los Bomberos Voluntarios de Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Entrega-Bomberos-SC-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 5, 2022</span>
						<span>A través de la entrega de equipamiento PAE consolida su compromiso con los Bomberos Voluntarios de Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/axion-energy-concientiza-por-el-dia-mundial-del-cancer-de-colon/" title="Permalink to Axion energy concientiza por el Día mundial del cáncer de colon" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="600" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-31-at-5.28.21-PM.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-31-at-5.28.21-PM.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-31-at-5.28.21-PM-300x225.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-31-at-5.28.21-PM-150x113.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-03-31-at-5.28.21-PM-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 3, 2022</span>
						<span>Axion energy concientiza por el Día mundial del cáncer de colon</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/pampetrol-abre-llamado-a-licitacion-del-area-hidrocarburifera-medanito-sur/" title="Permalink to Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/Pampetrol-La-Pampa.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 14, 2022</span>
						<span>Pampetrol abre llamado a licitación del área hidrocarburífera Medanito Sur</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/neuquen-apunta-a-producir-700-mil-barriles-de-petroleo-por-dia/" title="Permalink to Neuquén apunta a producir 700 mil barriles de petróleo por día" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="630" height="354" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo.jpg 630w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/273427-petroleo-150x84.jpg 150w" sizes="(max-width: 630px) 100vw, 630px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 13, 2022</span>
						<span>Neuquén apunta a producir 700 mil barriles de petróleo por día</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-avanza-con-otro-proyecto-offshore-en-el-mar-argentino/" title="Permalink to Wintershall Dea avanza con otro proyecto offshore en el mar argentino" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/190328-Wo-wir-sind-Hero-Aegypten.jpg 1152w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 13, 2022</span>
						<span>Wintershall Dea avanza con otro proyecto offshore en el mar argentino</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=1754f2961a52c2a425d337533546e5d5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>