<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Petróleo y gas, un sector que se toma en serio la seguridad | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=32d6c559b8bedb49fb61d57b91b0b0a6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=32d6c559b8bedb49fb61d57b91b0b0a6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/48442" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=48442' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-48442 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/energias_patagonicas/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://ar.linkedin.com/in/energias-patagonicas" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48431 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/" title="Permalink to Investigan por lavado a NRG, que provee de arena a Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/o_1638364897-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/o_1638364897-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/o_1638364897-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/" title="Permalink to Investigan por lavado a NRG, que provee de arena a Vaca Muerta" rel="bookmark">Investigan por lavado a NRG, que provee de arena a Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/" class="post-date" title="Permalink to Investigan por lavado a NRG, que provee de arena a Vaca Muerta" rel="bookmark">julio 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48416 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-invita-a-sus-operadores-a-caminar-hacia-el-futuro/" title="Permalink to Puma Energy invita a sus operadores a caminar hacia el futuro" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/CDMI_2334-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/CDMI_2334-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/CDMI_2334-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/puma-energy-invita-a-sus-operadores-a-caminar-hacia-el-futuro/" title="Permalink to Puma Energy invita a sus operadores a caminar hacia el futuro" rel="bookmark">Puma Energy invita a sus operadores a caminar hacia el futuro</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-invita-a-sus-operadores-a-caminar-hacia-el-futuro/" class="post-date" title="Permalink to Puma Energy invita a sus operadores a caminar hacia el futuro" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48404 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/desde-el-triangulo-del-litio-aggreko-y-la-embajadora-britanica-participaron-de-un-debate-dirigido-a-referentes-del-sector/" title="Permalink to Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Aggreko-technicians-at-power-plant-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/desde-el-triangulo-del-litio-aggreko-y-la-embajadora-britanica-participaron-de-un-debate-dirigido-a-referentes-del-sector/" title="Permalink to Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector" rel="bookmark">Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/desde-el-triangulo-del-litio-aggreko-y-la-embajadora-britanica-participaron-de-un-debate-dirigido-a-referentes-del-sector/" class="post-date" title="Permalink to Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48435 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/mas-de-200-personas-analizaron-desafios-del-hidrogeno-verde-en-magallanes/" title="Permalink to Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Hidrogeno-chile-planta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/mas-de-200-personas-analizaron-desafios-del-hidrogeno-verde-en-magallanes/" title="Permalink to Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes" rel="bookmark">Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/mas-de-200-personas-analizaron-desafios-del-hidrogeno-verde-en-magallanes/" class="post-date" title="Permalink to Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes" rel="bookmark">julio 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48400 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ecoflow-el-unicornio-sustentable-lider-en-fuentes-renovables-llega-a-latinoamerica/" title="Permalink to EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ECOFLOW3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ecoflow-el-unicornio-sustentable-lider-en-fuentes-renovables-llega-a-latinoamerica/" title="Permalink to EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica" rel="bookmark">EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ecoflow-el-unicornio-sustentable-lider-en-fuentes-renovables-llega-a-latinoamerica/" class="post-date" title="Permalink to EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48380 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/segun-aie-lo-peor-de-la-crisis-energetica-mundial-puede-estar-por-venir/" title="Permalink to Según AIE, lo peor de la crisis energética mundial puede estar por venir" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/crisis-energia-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/segun-aie-lo-peor-de-la-crisis-energetica-mundial-puede-estar-por-venir/" title="Permalink to Según AIE, lo peor de la crisis energética mundial puede estar por venir" rel="bookmark">Según AIE, lo peor de la crisis energética mundial puede estar por venir</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/segun-aie-lo-peor-de-la-crisis-energetica-mundial-puede-estar-por-venir/" class="post-date" title="Permalink to Según AIE, lo peor de la crisis energética mundial puede estar por venir" rel="bookmark">julio 15, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48439 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/anunciaron-una-inversion-de-us-50-millones-ante-el-inicio-de-la-temporada-de-incendios/" title="Permalink to Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1200px-Incendio_forestal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/anunciaron-una-inversion-de-us-50-millones-ante-el-inicio-de-la-temporada-de-incendios/" title="Permalink to Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios" rel="bookmark">Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/anunciaron-una-inversion-de-us-50-millones-ante-el-inicio-de-la-temporada-de-incendios/" class="post-date" title="Permalink to Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios" rel="bookmark">julio 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48412 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-calafate-continua-impulsando-politicas-medioambientales-y-de-sustentabilidad/" title="Permalink to El Calafate continúa impulsando políticas medioambientales y de sustentabilidad" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/El-Calafate-Sustentable-2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-calafate-continua-impulsando-politicas-medioambientales-y-de-sustentabilidad/" title="Permalink to El Calafate continúa impulsando políticas medioambientales y de sustentabilidad" rel="bookmark">El Calafate continúa impulsando políticas medioambientales y de sustentabilidad</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-calafate-continua-impulsando-politicas-medioambientales-y-de-sustentabilidad/" class="post-date" title="Permalink to El Calafate continúa impulsando políticas medioambientales y de sustentabilidad" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48353 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/insisten-con-proyecto-para-reducir-la-existencia-de-plasticos-en-areas-naturales-protegidas/" title="Permalink to Insisten con proyecto para reducir la existencia de plásticos en Áreas Naturales Protegidas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Bosque-Parque-Nacional-Los-Alerces-Argentina-Chubut-Marcela-Rogante-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/insisten-con-proyecto-para-reducir-la-existencia-de-plasticos-en-areas-naturales-protegidas/" title="Permalink to Insisten con proyecto para reducir la existencia de plásticos en Áreas Naturales Protegidas" rel="bookmark">Insisten con proyecto para reducir la existencia de plásticos en Áreas Naturales Protegidas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/insisten-con-proyecto-para-reducir-la-existencia-de-plasticos-en-areas-naturales-protegidas/" class="post-date" title="Permalink to Insisten con proyecto para reducir la existencia de plásticos en Áreas Naturales Protegidas" rel="bookmark">julio 14, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48445 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" class="post-date" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">julio 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48394 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/la-escuela-de-minera-exar-tiene-sus-primeros-egresados/" title="Permalink to La Escuela de Minera Exar tiene sus primeros egresados" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/minera-exar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/la-escuela-de-minera-exar-tiene-sus-primeros-egresados/" title="Permalink to La Escuela de Minera Exar tiene sus primeros egresados" rel="bookmark">La Escuela de Minera Exar tiene sus primeros egresados</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/la-escuela-de-minera-exar-tiene-sus-primeros-egresados/" class="post-date" title="Permalink to La Escuela de Minera Exar tiene sus primeros egresados" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48388 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/el-oro-se-derrumba-y-toca-minimos-de-un-ano-por-salto-del-dolar-y-suba-de-tasas/" title="Permalink to El oro se derrumba y toca mínimos de un año por salto del dólar y suba de tasas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/el-oro-se-derrumba-y-toca-minimos-de-un-ano-por-salto-del-dolar-y-suba-de-tasas/" title="Permalink to El oro se derrumba y toca mínimos de un año por salto del dólar y suba de tasas" rel="bookmark">El oro se derrumba y toca mínimos de un año por salto del dólar y suba de tasas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/el-oro-se-derrumba-y-toca-minimos-de-un-ano-por-salto-del-dolar-y-suba-de-tasas/" class="post-date" title="Permalink to El oro se derrumba y toca mínimos de un año por salto del dólar y suba de tasas" rel="bookmark">julio 15, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48442 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">Petróleo y gas, un sector que se toma en serio la seguridad</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" class="post-date" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">julio 18, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48397 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/ypf-anuncia-cambios-en-su-gestion-profesional/" title="Permalink to YPF anuncia cambios en su gestión profesional" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-1024x568.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-768x426.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718.jpg 1350w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-anuncia-cambios-en-su-gestion-profesional/" title="Permalink to YPF anuncia cambios en su gestión profesional" rel="bookmark">YPF anuncia cambios en su gestión profesional</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-anuncia-cambios-en-su-gestion-profesional/" class="post-date" title="Permalink to YPF anuncia cambios en su gestión profesional" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48373 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/offshore-oil-rig-from-distance-on-water-level-with-ship-background-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" class="post-date" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">julio 15, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48420 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/totalenergies-incrementara-su-produccion-de-gas-en-vaca-muerta/" title="Permalink to TotalEnergies incrementará su producción de gas en Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920.jpg 1248w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/totalenergies-incrementara-su-produccion-de-gas-en-vaca-muerta/" title="Permalink to TotalEnergies incrementará su producción de gas en Vaca Muerta" rel="bookmark">TotalEnergies incrementará su producción de gas en Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/totalenergies-incrementara-su-produccion-de-gas-en-vaca-muerta/" class="post-date" title="Permalink to TotalEnergies incrementará su producción de gas en Vaca Muerta" rel="bookmark">julio 16, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48277 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/se-presentaron-cinco-ofertas-para-la-construccion-de-la-primera-etapa-del-gasoducto-nestor-kirchner/" title="Permalink to Se presentaron cinco ofertas para la construcción de la primera etapa del Gasoducto Néstor Kirchner" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/dm_acto_con_af_gasocuto_21_4_22_b-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/se-presentaron-cinco-ofertas-para-la-construccion-de-la-primera-etapa-del-gasoducto-nestor-kirchner/" title="Permalink to Se presentaron cinco ofertas para la construcción de la primera etapa del Gasoducto Néstor Kirchner" rel="bookmark">Se presentaron cinco ofertas para la construcción de la primera etapa del Gasoducto Néstor Kirchner</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/se-presentaron-cinco-ofertas-para-la-construccion-de-la-primera-etapa-del-gasoducto-nestor-kirchner/" class="post-date" title="Permalink to Se presentaron cinco ofertas para la construcción de la primera etapa del Gasoducto Néstor Kirchner" rel="bookmark">julio 11, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48243 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/gobernadores-respaldaron-la-ejecucion-del-gasoducto-nestor-kirchner-para-impulsar-la-soberania-energetica/" title="Permalink to Gobernadores respaldaron la ejecución del gasoducto Néstor Kirchner para impulsar la soberanía energética" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/gobernadores-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/gobernadores-respaldaron-la-ejecucion-del-gasoducto-nestor-kirchner-para-impulsar-la-soberania-energetica/" title="Permalink to Gobernadores respaldaron la ejecución del gasoducto Néstor Kirchner para impulsar la soberanía energética" rel="bookmark">Gobernadores respaldaron la ejecución del gasoducto Néstor Kirchner para impulsar la soberanía energética</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/gobernadores-respaldaron-la-ejecucion-del-gasoducto-nestor-kirchner-para-impulsar-la-soberania-energetica/" class="post-date" title="Permalink to Gobernadores respaldaron la ejecución del gasoducto Néstor Kirchner para impulsar la soberanía energética" rel="bookmark">julio 8, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-48334 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" class="post-date" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">julio 13, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-48147 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/emprendedores-turisticos-de-comodoro-rivadavia-concluyeron-programa-de-desarrollo/" title="Permalink to Emprendedores turísticos de Comodoro Rivadavia concluyeron programa de desarrollo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/semillero-emprendedores-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/emprendedores-turisticos-de-comodoro-rivadavia-concluyeron-programa-de-desarrollo/" title="Permalink to Emprendedores turísticos de Comodoro Rivadavia concluyeron programa de desarrollo" rel="bookmark">Emprendedores turísticos de Comodoro Rivadavia concluyeron programa de desarrollo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/emprendedores-turisticos-de-comodoro-rivadavia-concluyeron-programa-de-desarrollo/" class="post-date" title="Permalink to Emprendedores turísticos de Comodoro Rivadavia concluyeron programa de desarrollo" rel="bookmark">julio 2, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47927 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/banco-santa-cruz-patrocinara-proyectos-vinculados-a-educacion-tecnica-empleo-y-desarrollo-tecnologico-3/" title="Permalink to Banco Santa Cruz patrocinará proyectos vinculados a educación técnica, empleo y desarrollo tecnológico" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/20220614-Img-gacetilla-SC-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/banco-santa-cruz-patrocinara-proyectos-vinculados-a-educacion-tecnica-empleo-y-desarrollo-tecnologico-3/" title="Permalink to Banco Santa Cruz patrocinará proyectos vinculados a educación técnica, empleo y desarrollo tecnológico" rel="bookmark">Banco Santa Cruz patrocinará proyectos vinculados a educación técnica, empleo y desarrollo tecnológico</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/banco-santa-cruz-patrocinara-proyectos-vinculados-a-educacion-tecnica-empleo-y-desarrollo-tecnologico-3/" class="post-date" title="Permalink to Banco Santa Cruz patrocinará proyectos vinculados a educación técnica, empleo y desarrollo tecnológico" rel="bookmark">junio 18, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-48431 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/" title="Permalink to Investigan por lavado a NRG, que provee de arena a Vaca Muerta" rel="bookmark">Investigan por lavado a NRG, que provee de arena a Vaca Muerta</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/" class="post-date" title="Permalink to Investigan por lavado a NRG, que provee de arena a Vaca Muerta" rel="bookmark">julio 18, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/" title="Permalink to Investigan por lavado a NRG, que provee de arena a Vaca Muerta" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/o_1638364897-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/o_1638364897-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/o_1638364897-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48442 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">Petróleo y gas, un sector que se toma en serio la seguridad</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" class="post-date" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">julio 18, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48445 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" class="post-date" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">julio 18, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48439 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/anunciaron-una-inversion-de-us-50-millones-ante-el-inicio-de-la-temporada-de-incendios/" title="Permalink to Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios" rel="bookmark">Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/anunciaron-una-inversion-de-us-50-millones-ante-el-inicio-de-la-temporada-de-incendios/" class="post-date" title="Permalink to Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios" rel="bookmark">julio 18, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/anunciaron-una-inversion-de-us-50-millones-ante-el-inicio-de-la-temporada-de-incendios/" title="Permalink to Anunciaron una inversión de US$ 50 millones ante el inicio de la temporada de incendios" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1200px-Incendio_forestal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48435 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/mas-de-200-personas-analizaron-desafios-del-hidrogeno-verde-en-magallanes/" title="Permalink to Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes" rel="bookmark">Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/mas-de-200-personas-analizaron-desafios-del-hidrogeno-verde-en-magallanes/" class="post-date" title="Permalink to Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes" rel="bookmark">julio 18, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/mas-de-200-personas-analizaron-desafios-del-hidrogeno-verde-en-magallanes/" title="Permalink to Más de 200 personas analizaron desafíos del hidrógeno verde en Magallanes" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Hidrogeno-chile-planta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48416 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/puma-energy-invita-a-sus-operadores-a-caminar-hacia-el-futuro/" title="Permalink to Puma Energy invita a sus operadores a caminar hacia el futuro" rel="bookmark">Puma Energy invita a sus operadores a caminar hacia el futuro</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-invita-a-sus-operadores-a-caminar-hacia-el-futuro/" class="post-date" title="Permalink to Puma Energy invita a sus operadores a caminar hacia el futuro" rel="bookmark">julio 16, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-invita-a-sus-operadores-a-caminar-hacia-el-futuro/" title="Permalink to Puma Energy invita a sus operadores a caminar hacia el futuro" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/CDMI_2334-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/CDMI_2334-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/CDMI_2334-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-48404 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/desde-el-triangulo-del-litio-aggreko-y-la-embajadora-britanica-participaron-de-un-debate-dirigido-a-referentes-del-sector/" title="Permalink to Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector" rel="bookmark">Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/desde-el-triangulo-del-litio-aggreko-y-la-embajadora-britanica-participaron-de-un-debate-dirigido-a-referentes-del-sector/" class="post-date" title="Permalink to Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector" rel="bookmark">julio 16, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/desde-el-triangulo-del-litio-aggreko-y-la-embajadora-britanica-participaron-de-un-debate-dirigido-a-referentes-del-sector/" title="Permalink to Desde el triángulo del litio, Aggreko y la embajadora Británica participaron de un debate dirigido a referentes del sector" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/Aggreko-technicians-at-power-plant-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-48400 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ecoflow-el-unicornio-sustentable-lider-en-fuentes-renovables-llega-a-latinoamerica/" title="Permalink to EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica" rel="bookmark">EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ecoflow-el-unicornio-sustentable-lider-en-fuentes-renovables-llega-a-latinoamerica/" class="post-date" title="Permalink to EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica" rel="bookmark">julio 16, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ecoflow-el-unicornio-sustentable-lider-en-fuentes-renovables-llega-a-latinoamerica/" title="Permalink to EcoFlow: El unicornio sustentable líder en fuentes renovables llega a Latinoamérica" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/ECOFLOW3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-48442" class="post-48442 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo tag-downstream tag-empresas tag-gas tag-industria tag-midstream tag-petroleo tag-petroleras tag-proteccion tag-trabajadores tag-upstream">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">Petróleo y gas, un sector que se toma en serio la seguridad</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad%2F&amp;t=Petróleo y gas, un sector que se toma en serio la seguridad" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Petróleo y gas, un sector que se toma en serio la seguridad https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" class="post-date updated" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">julio 18, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU.jpg" title="Permalink to image of Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 18 de julio 2022. Para que uno de los trabajos más arduos y difíciles del mundo pueda sortear los problemas de seguridad, es necesario repensar los sistemas de comunicación.</p>
<p>El sector petróleo y gas sigue representando un importante pilar del crecimiento y la reactivación económica, ya que de acuerdo con Informes de la OPEP (Organización de Países Exportadores de Petróleo) se pronostica que en 2022 la demanda mundial de petróleo aumentará a 3,36 millones de barriles por día, significando una enorme recuperación de la caída que hubo en el sector en 2020.</p>
<p>Si bien esto implica un impacto positivo en el sector, la escasez de estos recursos naturales ha llevado a la necesidad de extracciones en ubicaciones cada vez más remotas y peligrosas, haciendo más retador aún el mantener al personal de la operación seguro. Esto pone de manifiesto la necesidad de contar con soluciones tecnológicas que además de facilitar la productividad y eficiencia de la operación, puedan contribuir a la seguridad de los empleados que están expuestos a temperaturas extremas con condiciones adversas y a la seguridad de la operación misma.</p>
<p>Entonces, ¿cuáles son estas tecnologías que necesita el sector para enfrentar el reto de ofrecer un ambiente más seguro para sus trabajadores? En definitiva, para que uno de los trabajos más arduos y difíciles del mundo pueda sortear los problemas de seguridad, es necesario repensar los sistemas de comunicación y concebirlos como una solución integrada, para mejorar la colaboración entre las áreas de trabajo sin importar el segmento en el que se encuentre: upstream (exploración, descubrimiento y producción), midstream (transportación) o downstream (distribución)</p>
<p>Al contar con una plataforma petrolera digital que permita una comunicación clara y de mayor alcance, se pueden reducir accidentes y disminuir los tiempos de respuesta a potenciales problemas. Las soluciones de video seguridad con capacidad de analítica avanzada de autoaprendizaje y las alertas de control de acceso permiten detectar los riesgos, así los trabajadores pueden sentir mayor seguridad en su área.</p>
<p>Por ejemplo, en el centro de control, mismo que utiliza un software de gestión de vídeo, es posible supervisar múltiples sitios remotos con un bajo consumo de ancho de banda y sin sacrificar el nivel de detalle de la escena gracias a la resolución de las cámaras a pruebas de explosión (Explosion Proof) que operan de manera segura en áreas de alto riesgo explosivo.</p>
<p>Así, una vez detectado el riesgo, para poder analizar mejor la situación, las instalaciones con Bluetooth y GPS permiten no solo enviar alarmas a las personas correctas durante emergencias, sino también crear alertas cuando un trabajador deja de tener actividad por un determinado tiempo. Incluso, también se puede configurar un geovallado en las zonas de alto riesgo para enviar notificaciones a la planta cuando los trabajadores se encuentran en el área y así estar pendiente de ellos y reconocer personas de interés.</p>
<p>También mediante el uso de radios de dos vías especializados para entornos peligrosos, la comunicación es un eslabón fundamental. Los empleados pueden compartir voz y datos entre ellos logrando una colaboración en tiempo real y asistencia en caso de algún contratiempo o incidente. Estos radios deben tener la propiedad de reducir a mayor escala los ruidos de fondo, garantizando que el mensaje llegue de manera clara y rápida al destinatario. Además de la eliminación de ruido, se necesita que los radios y accesorios estén especialmente diseñados para soportar fuego, agua y caídas o golpes duros, por ejemplo.</p>
<p>Al estar toda la plataforma conectada, es posible el registro de eventos en voz y audio para contar con evidencia de lo sucedido en todas las áreas de trabajo durante las horas laborales y así poder responder de manera inmediata. El poder registrar y gestionar los incidentes, implica una mayor seguridad a los trabajadores gracias a un entorno inteligente. Esto implica, además, que se lleva a cabo la labor con eficiencia gracias a una mejora en el desempeño del trabajo.</p>
<p>Sin duda, la seguridad, la eficiencia y la productividad están profundamente interconectadas por lo que en conclusión, las compañías del sector que desarrollen y aprovechen sistemas de comunicación unificadas y conectadas con funciones avanzadas de seguridad, voz, video y datos lograrán minimizar el tiempo de inactividad, mejorar la eficiencia y la productividad y así generar mejores resultados en todos los segmentos de la industria (Upstream, Midstream y Downstream) siendo así más competitivas en un mercado tan demandante.</p>
<p>Fuente https://www.ambito.com/</p>
<p>Fotografía Noticias del Este</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-47892" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/downstream/" title="View all posts in downstream" rel="category">downstream</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/empresas/" title="View all posts in empresas" rel="category">empresas</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/gas/" title="View all posts in gas" rel="category">gas</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/industria/" title="View all posts in industria" rel="category">industria</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/midstream/" title="View all posts in midstream" rel="category">midstream</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/petroleo/" title="View all posts in petróleo" rel="category">petróleo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/petroleras/" title="View all posts in petroleras" rel="category">petroleras</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/proteccion/" title="View all posts in protección" rel="category">protección</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/trabajadores/" title="View all posts in trabajadores" rel="category">trabajadores</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/upstream/" title="View all posts in upstream" rel="category">upstream</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/investigan-por-lavado-a-nrg-que-provee-de-arena-a-vaca-muerta/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Investigan por lavado a NRG, que provee de arena a Vaca Muerta		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-48420 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/totalenergies-incrementara-su-produccion-de-gas-en-vaca-muerta/" title="Permalink to TotalEnergies incrementará su producción de gas en Vaca Muerta" rel="bookmark">TotalEnergies incrementará su producción de gas en Vaca Muerta</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/totalenergies-incrementara-su-produccion-de-gas-en-vaca-muerta/" class="post-date" title="Permalink to TotalEnergies incrementará su producción de gas en Vaca Muerta" rel="bookmark">julio 16, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/totalenergies-incrementara-su-produccion-de-gas-en-vaca-muerta/" title="Permalink to TotalEnergies incrementará su producción de gas en Vaca Muerta" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-1024x570.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920-768x428.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/fotonoticia_20220428134347_1920.jpg 1248w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-48409 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/los-activos-de-san-antonio-pasaron-a-manos-de-clear/" title="Permalink to Los activos de San Antonio pasaron a manos de Clear" rel="bookmark">Los activos de San Antonio pasaron a manos de Clear</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/los-activos-de-san-antonio-pasaron-a-manos-de-clear/" class="post-date" title="Permalink to Los activos de San Antonio pasaron a manos de Clear" rel="bookmark">julio 16, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/los-activos-de-san-antonio-pasaron-a-manos-de-clear/" title="Permalink to Los activos de San Antonio pasaron a manos de Clear" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/san-antonio-internacional-empresa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/san-antonio-internacional-empresa-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/san-antonio-internacional-empresa-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-48373 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" class="post-date" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">julio 15, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/offshore-oil-rig-from-distance-on-water-level-with-ship-background-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657718624716.jpg" /></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Busqueda Laboral</h3><img width="800" height="1127" alt="Busqueda Laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657836937671.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657836937671-213x300.jpg 213w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657836937671-727x1024.jpg 727w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657836937671-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657836937671-768x1082.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657836937671.jpg" /></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="449" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657908082164.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657908082164-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657908082164-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657908082164-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657908082164-750x420.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657908082164.jpg" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:e&#110;e&#114;&#103;&#105;&#97;&#115;&#112;ata&#103;onicas&#64;gm&#97;i&#108;&#46;c&#111;&#109;">e&#110;e&#114;&#103;&#105;&#97;&#115;&#112;ata&#103;onicas&#64;gm&#97;i&#108;&#46;c&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-12" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1127" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657837021442.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657837021442-213x300.jpg 213w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657837021442-727x1024.jpg 727w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657837021442-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657837021442-768x1082.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/1657837021442.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/ganfeng-amplia-a-us1600-millones-sus-planes-para-producir-litio-en-argentina/" title="Permalink to Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1075" height="634" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18.jpg 1075w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18-300x177.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18-1024x604.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18-150x88.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/29fbf639-5187-41a9-8145-76454f1c0d18-768x453.jpg 768w" sizes="(max-width: 1075px) 100vw, 1075px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 18, 2022</span>
						<span>Ganfeng amplía a u$s1600 millones sus planes para producir litio en Argentina</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/la-escuela-de-minera-exar-tiene-sus-primeros-egresados/" title="Permalink to La Escuela de Minera Exar tiene sus primeros egresados" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/minera-exar-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 16, 2022</span>
						<span>La Escuela de Minera Exar tiene sus primeros egresados</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/el-oro-se-derrumba-y-toca-minimos-de-un-ano-por-salto-del-dolar-y-suba-de-tasas/" title="Permalink to El oro se derrumba y toca mínimos de un año por salto del dólar y suba de tasas" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/oro-pepas-piedra-grano.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 15, 2022</span>
						<span>El oro se derrumba y toca mínimos de un año por salto del dólar y suba de tasas</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-ypf-lanza-cursos-gratuitos-de-diseno-y-programacion-web-para-mujeres/" title="Permalink to La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-1140x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-1140x641.jpeg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-300x169.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-1024x576.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050-768x432.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/f1280x720-516083_647758_5050.jpeg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 13, 2022</span>
						<span>La Fundación YPF lanza cursos gratuitos de diseño y programación web para mujeres</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/emprendedores-turisticos-de-comodoro-rivadavia-concluyeron-programa-de-desarrollo/" title="Permalink to Emprendedores turísticos de Comodoro Rivadavia concluyeron programa de desarrollo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/semillero-emprendedores-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 2, 2022</span>
						<span>Emprendedores turísticos de Comodoro Rivadavia concluyeron programa de desarrollo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/banco-santa-cruz-patrocinara-proyectos-vinculados-a-educacion-tecnica-empleo-y-desarrollo-tecnologico-3/" title="Permalink to Banco Santa Cruz patrocinará proyectos vinculados a educación técnica, empleo y desarrollo tecnológico" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="619" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/20220614-Img-gacetilla-SC.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/20220614-Img-gacetilla-SC.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/20220614-Img-gacetilla-SC-300x181.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/20220614-Img-gacetilla-SC-150x91.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/06/20220614-Img-gacetilla-SC-768x464.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">junio 18, 2022</span>
						<span>Banco Santa Cruz patrocinará proyectos vinculados a educación técnica, empleo y desarrollo tecnológico</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleo-y-gas-un-sector-que-se-toma-en-serio-la-seguridad/" title="Permalink to Petróleo y gas, un sector que se toma en serio la seguridad" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/S5E7KKF74ZAZXJPZU6MN7774LU.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 18, 2022</span>
						<span>Petróleo y gas, un sector que se toma en serio la seguridad</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-anuncia-cambios-en-su-gestion-profesional/" title="Permalink to YPF anuncia cambios en su gestión profesional" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/IMG_7718-150x83.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 16, 2022</span>
						<span>YPF anuncia cambios en su gestión profesional</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/el-desarrollo-hidrocarburifero-offshore-podria-incrementar-el-producto-bruto-interno-del-pais/" title="Permalink to El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/offshore-oil-rig-from-distance-on-water-level-with-ship-background-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 15, 2022</span>
						<span>El desarrollo hidrocarburífero offshore podría incrementar el Producto Bruto Interno del país</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=32d6c559b8bedb49fb61d57b91b0b0a6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>