<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=44257f6ba38d05bf09bdd3967d2faf68"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=44257f6ba38d05bf09bdd3967d2faf68' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/45854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=45854' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-45854 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45843 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/la-produccion-de-acero-tuvo-un-fuerte-crecimiento-en-2021/" title="Permalink to La producción de acero tuvo un fuerte crecimiento en 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/acero-crudo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/la-produccion-de-acero-tuvo-un-fuerte-crecimiento-en-2021/" title="Permalink to La producción de acero tuvo un fuerte crecimiento en 2021" rel="bookmark">La producción de acero tuvo un fuerte crecimiento en 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/la-produccion-de-acero-tuvo-un-fuerte-crecimiento-en-2021/" class="post-date" title="Permalink to La producción de acero tuvo un fuerte crecimiento en 2021" rel="bookmark">enero 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45839 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/grupo-agroenergia-inaugura-el-primer-surtidor-electrico-en-su-estacion-axion-energy-de-santa-rosa-la-pampa/" title="Permalink to Grupo Agroenergia inaugura el primer surtidor eléctrico en su estación Axion Energy de Santa Rosa La Pampa" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Cqv-5O5WgAATf1i-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/grupo-agroenergia-inaugura-el-primer-surtidor-electrico-en-su-estacion-axion-energy-de-santa-rosa-la-pampa/" title="Permalink to Grupo Agroenergia inaugura el primer surtidor eléctrico en su estación Axion Energy de Santa Rosa La Pampa" rel="bookmark">Grupo Agroenergia inaugura el primer surtidor eléctrico en su estación Axion Energy de Santa Rosa La Pampa</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/grupo-agroenergia-inaugura-el-primer-surtidor-electrico-en-su-estacion-axion-energy-de-santa-rosa-la-pampa/" class="post-date" title="Permalink to Grupo Agroenergia inaugura el primer surtidor eléctrico en su estación Axion Energy de Santa Rosa La Pampa" rel="bookmark">enero 21, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45826 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/los-contactos-estrechos-vacunados-ahora-no-necesitan-aislarse-y-deben-asistir-a-sus-trabajos/" title="Permalink to Los contactos estrechos vacunados ahora no necesitan aislarse y deben asistir a sus trabajos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/empleo-barbijo-trabajo-industria-cuarentena-TELAM-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/los-contactos-estrechos-vacunados-ahora-no-necesitan-aislarse-y-deben-asistir-a-sus-trabajos/" title="Permalink to Los contactos estrechos vacunados ahora no necesitan aislarse y deben asistir a sus trabajos" rel="bookmark">Los contactos estrechos vacunados ahora no necesitan aislarse y deben asistir a sus trabajos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/los-contactos-estrechos-vacunados-ahora-no-necesitan-aislarse-y-deben-asistir-a-sus-trabajos/" class="post-date" title="Permalink to Los contactos estrechos vacunados ahora no necesitan aislarse y deben asistir a sus trabajos" rel="bookmark">enero 21, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45867 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/" title="Permalink to Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/G2S4XMPMWVGIHNHHRIMYKGHU2U-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/" title="Permalink to Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde" rel="bookmark">Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/" class="post-date" title="Permalink to Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde" rel="bookmark">enero 24, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45830 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/GreenPowerMonitor_Floating-PV-expands-renewable-energy-generation-options-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" class="post-date" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">enero 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45816 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/impsa-proveera-en-el-proyecto-de-hidrogeno-verde-mas-grande-del-pais/" title="Permalink to IMPSA proveerá en el proyecto de hidrógeno verde más grande del país" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/IMPSA-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/impsa-proveera-en-el-proyecto-de-hidrogeno-verde-mas-grande-del-pais/" title="Permalink to IMPSA proveerá en el proyecto de hidrógeno verde más grande del país" rel="bookmark">IMPSA proveerá en el proyecto de hidrógeno verde más grande del país</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/impsa-proveera-en-el-proyecto-de-hidrogeno-verde-mas-grande-del-pais/" class="post-date" title="Permalink to IMPSA proveerá en el proyecto de hidrógeno verde más grande del país" rel="bookmark">enero 20, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45849 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/vuelve-el-ciervo-de-los-pantanos-al-impenetrable-chaqueno/" title="Permalink to Vuelve el ciervo de los pantanos al Impenetrable chaqueño" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ciervo-de-pantanos-parque-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/vuelve-el-ciervo-de-los-pantanos-al-impenetrable-chaqueno/" title="Permalink to Vuelve el ciervo de los pantanos al Impenetrable chaqueño" rel="bookmark">Vuelve el ciervo de los pantanos al Impenetrable chaqueño</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/vuelve-el-ciervo-de-los-pantanos-al-impenetrable-chaqueno/" class="post-date" title="Permalink to Vuelve el ciervo de los pantanos al Impenetrable chaqueño" rel="bookmark">enero 22, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45761 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/ciencia-bajo-cero-desplegaran-a-187-cientificos-e-investigadores-argentinos-en-la-antartida/" title="Permalink to Ciencia bajo cero: desplegaran a 187 científicos e investigadores argentinos en la Antártida" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/pinguino-1024x575-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/pinguino-1024x575-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/pinguino-1024x575-1-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/pinguino-1024x575-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/ciencia-bajo-cero-desplegaran-a-187-cientificos-e-investigadores-argentinos-en-la-antartida/" title="Permalink to Ciencia bajo cero: desplegaran a 187 científicos e investigadores argentinos en la Antártida" rel="bookmark">Ciencia bajo cero: desplegaran a 187 científicos e investigadores argentinos en la Antártida</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/ciencia-bajo-cero-desplegaran-a-187-cientificos-e-investigadores-argentinos-en-la-antartida/" class="post-date" title="Permalink to Ciencia bajo cero: desplegaran a 187 científicos e investigadores argentinos en la Antártida" rel="bookmark">enero 17, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45764 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/reportan-incendios-forestales-activos-en-nueve-provincias/" title="Permalink to Reportan incendios forestales activos en nueve provincias" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/0907incendiosforestales-1012871-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/0907incendiosforestales-1012871-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/0907incendiosforestales-1012871-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/reportan-incendios-forestales-activos-en-nueve-provincias/" title="Permalink to Reportan incendios forestales activos en nueve provincias" rel="bookmark">Reportan incendios forestales activos en nueve provincias</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/reportan-incendios-forestales-activos-en-nueve-provincias/" class="post-date" title="Permalink to Reportan incendios forestales activos en nueve provincias" rel="bookmark">enero 17, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45864 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" class="post-date" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">enero 24, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45858 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" class="post-date" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">enero 24, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45833 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/rio-negro-implementara-un-programa-que-usara-inteligencia-artificial-para-controles-mineros/" title="Permalink to Río Negro implementará un programa que usará inteligencia artificial para controles mineros" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/rio-negro-implementara-un-programa-que-usara-inteligencia-artificial-para-controles-mineros/" title="Permalink to Río Negro implementará un programa que usará inteligencia artificial para controles mineros" rel="bookmark">Río Negro implementará un programa que usará inteligencia artificial para controles mineros</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/rio-negro-implementara-un-programa-que-usara-inteligencia-artificial-para-controles-mineros/" class="post-date" title="Permalink to Río Negro implementará un programa que usará inteligencia artificial para controles mineros" rel="bookmark">enero 21, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45870 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/f.elconfidencial.com_original_541_4b2_e1b_5414b2e1b4cea242c501ef99043e6508-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">La minería y el petróleo son los sectores que mejores sueldos pagan</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" class="post-date" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">enero 24, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45854 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Jorge-Avila-01-07-2016-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" class="post-date" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">enero 24, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45846 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/2018-08-24-el-petroleo-no-convencional-en-repunte-2-02-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">Energía destacó las producciones de petróleo y gas, con impulso del no convencional</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" class="post-date" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">enero 21, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45748 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-municipio-de-escobar-y-naturgy-acuerdan-acciones-en-conjunto-con-enargas/" title="Permalink to El Municipio de Escobar y Naturgy acuerdan acciones en conjunto con ENARGAS" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/naturgy-k5qB-U110876178534ngD-1248x770@RC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-municipio-de-escobar-y-naturgy-acuerdan-acciones-en-conjunto-con-enargas/" title="Permalink to El Municipio de Escobar y Naturgy acuerdan acciones en conjunto con ENARGAS" rel="bookmark">El Municipio de Escobar y Naturgy acuerdan acciones en conjunto con ENARGAS</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-municipio-de-escobar-y-naturgy-acuerdan-acciones-en-conjunto-con-enargas/" class="post-date" title="Permalink to El Municipio de Escobar y Naturgy acuerdan acciones en conjunto con ENARGAS" rel="bookmark">enero 15, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45591 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/seis-empresas-productoras-exportaran-gas-a-chile-hasta-abril/" title="Permalink to Seis empresas productoras exportarán gas a Chile hasta abril" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Foto-Diario-Rio-Negro-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Foto-Diario-Rio-Negro-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Foto-Diario-Rio-Negro-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/seis-empresas-productoras-exportaran-gas-a-chile-hasta-abril/" title="Permalink to Seis empresas productoras exportarán gas a Chile hasta abril" rel="bookmark">Seis empresas productoras exportarán gas a Chile hasta abril</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/seis-empresas-productoras-exportaran-gas-a-chile-hasta-abril/" class="post-date" title="Permalink to Seis empresas productoras exportarán gas a Chile hasta abril" rel="bookmark">enero 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45518 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-gas-no-convencional-continua-en-alza-y-la-produccion-total-supera-por-primera-vez-al-convencional/" title="Permalink to El gas no convencional continúa en alza y la producción total supera por primera vez al convencional" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Gas-Eo1NjfhXUAc6dVv-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-gas-no-convencional-continua-en-alza-y-la-produccion-total-supera-por-primera-vez-al-convencional/" title="Permalink to El gas no convencional continúa en alza y la producción total supera por primera vez al convencional" rel="bookmark">El gas no convencional continúa en alza y la producción total supera por primera vez al convencional</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-gas-no-convencional-continua-en-alza-y-la-produccion-total-supera-por-primera-vez-al-convencional/" class="post-date" title="Permalink to El gas no convencional continúa en alza y la producción total supera por primera vez al convencional" rel="bookmark">diciembre 28, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-45793 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/becarios-pae-NQN-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" class="post-date" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">enero 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45677 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundacion-cargill-colabora-con-el-proyecto-agua-segura-en-escuelas-rurales/" title="Permalink to Fundación Cargill colabora con el Proyecto Agua segura en escuelas rurales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundacion-cargill-colabora-con-el-proyecto-agua-segura-en-escuelas-rurales/" title="Permalink to Fundación Cargill colabora con el Proyecto Agua segura en escuelas rurales" rel="bookmark">Fundación Cargill colabora con el Proyecto Agua segura en escuelas rurales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-cargill-colabora-con-el-proyecto-agua-segura-en-escuelas-rurales/" class="post-date" title="Permalink to Fundación Cargill colabora con el Proyecto Agua segura en escuelas rurales" rel="bookmark">enero 10, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45552 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/las-contribuciones-comunitarias-de-newmont-cerro-negro-este-ano-superaron-los-us-55-millones/" title="Permalink to Las contribuciones comunitarias de Newmont Cerro Negro, este año, superaron los U$S 5,5 millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/las-contribuciones-comunitarias-de-newmont-cerro-negro-este-ano-superaron-los-us-55-millones/" title="Permalink to Las contribuciones comunitarias de Newmont Cerro Negro, este año, superaron los U$S 5,5 millones" rel="bookmark">Las contribuciones comunitarias de Newmont Cerro Negro, este año, superaron los U$S 5,5 millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/las-contribuciones-comunitarias-de-newmont-cerro-negro-este-ano-superaron-los-us-55-millones/" class="post-date" title="Permalink to Las contribuciones comunitarias de Newmont Cerro Negro, este año, superaron los U$S 5,5 millones" rel="bookmark">diciembre 30, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-45864 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" class="post-date" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">enero 24, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45858 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" class="post-date" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">enero 24, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45870 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">La minería y el petróleo son los sectores que mejores sueldos pagan</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" class="post-date" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">enero 24, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/f.elconfidencial.com_original_541_4b2_e1b_5414b2e1b4cea242c501ef99043e6508-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45867 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/" title="Permalink to Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde" rel="bookmark">Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/" class="post-date" title="Permalink to Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde" rel="bookmark">enero 24, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/" title="Permalink to Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/G2S4XMPMWVGIHNHHRIMYKGHU2U-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45854 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" class="post-date" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">enero 24, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Jorge-Avila-01-07-2016-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45830 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" class="post-date" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">enero 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/GreenPowerMonitor_Floating-PV-expands-renewable-energy-generation-options-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-45849 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/vuelve-el-ciervo-de-los-pantanos-al-impenetrable-chaqueno/" title="Permalink to Vuelve el ciervo de los pantanos al Impenetrable chaqueño" rel="bookmark">Vuelve el ciervo de los pantanos al Impenetrable chaqueño</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/vuelve-el-ciervo-de-los-pantanos-al-impenetrable-chaqueno/" class="post-date" title="Permalink to Vuelve el ciervo de los pantanos al Impenetrable chaqueño" rel="bookmark">enero 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/vuelve-el-ciervo-de-los-pantanos-al-impenetrable-chaqueno/" title="Permalink to Vuelve el ciervo de los pantanos al Impenetrable chaqueño" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ciervo-de-pantanos-parque-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-45843 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/la-produccion-de-acero-tuvo-un-fuerte-crecimiento-en-2021/" title="Permalink to La producción de acero tuvo un fuerte crecimiento en 2021" rel="bookmark">La producción de acero tuvo un fuerte crecimiento en 2021</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/la-produccion-de-acero-tuvo-un-fuerte-crecimiento-en-2021/" class="post-date" title="Permalink to La producción de acero tuvo un fuerte crecimiento en 2021" rel="bookmark">enero 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/la-produccion-de-acero-tuvo-un-fuerte-crecimiento-en-2021/" title="Permalink to La producción de acero tuvo un fuerte crecimiento en 2021" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/acero-crudo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-45854" class="post-45854 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo tag-avila tag-chubut tag-conflicto tag-demanda tag-partarias tag-petroleo tag-petroleros tag-reclamo tag-reinsercion tag-sindicato tag-trabajadores">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores%2F&amp;t=Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fpetroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" class="post-date updated" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">enero 24, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Jorge-Avila-01-07-2016-1.jpg" title="Permalink to image of Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Jorge-Avila-01-07-2016-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />		</a>
					<div class="vw-featured-image-caption-wrapper">
				<div class="vw-featured-image-caption">
					<i class="icon-entypo-camera"></i> ????????????????????????????????????				</div>
			</div>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Chubut (EP), 24 de enero 2022. El titular de petroleros de base de Chubut, Jorge Avila, advirtió que en la negociación con las cámaras empresariales se pedirá adelantar el porcentaje de incremento salarial previsto para mayo, que se reinserte a los más de 1.500 trabajadores actualmente sin puestos específicos y que se incremente el número de equipos en la región.</p>
<p>El secretario general del Sindicato de Petroleros Privados de Chubut, Jorge Avila, realizó un balance de la actividad y consideró que las inversiones anunciadas en el sector tienen que significar trabajo en la región.</p>
<p>Tal como informó El Patagónico, los gremios petroleros de todo el país solicitaron a las cámaras empresariales adelantar la negociación paritaria para pedir una serie de cuestiones que tiene que ver con la actividad hidrocarburífera: el adelantamiento de la cuota del 35% de mayo para marzo, que se levanten más equipos de torre para terminar con los más de 1.500 trabajadores sobrantes y que las inversiones impliquen más puestos laborales. Son varios frentes que se tocarán el 25 de enero, pero los gremios advirtieron que no darán un paso atrás.</p>
<p>En diálogo con este diario, el dirigente gremial manifestó: “la inflación se está comiendo el salario de los trabajadores” y resaltó su preocupación por el personal que está en sus casas.</p>
<p>“Nosotros traemos una problemática que tiene que ver con el sobrante de gente en los yacimientos, que están cobrando 8 horas de trabajo más una vianda. Su salario no está sirviendo para subsistir en la provincia del Chubut. Hoy un empleado petrolero está cobrando con 8 horas y una vianda menos que un personal municipal o provincial”, subrayó y advirtió: “esto lo debemos arreglar urgentemente. No podemos dejar que esto siga así”.</p>
<p>Asimismo, Avila dimensionó que la inflación tiene efectos directos en los planes médicos, la obra social y los medicamentos.</p>
<p>Inversión y trabajo</p>
<p>El titular de petroleros convencionales cuestionó los anuncios de determinadas compañías que no siempre se ven reflejadas en más puestos laborales y detalló que la reunión del 25 de enero significará reunir dos demandas en una sola. “Nosotros no podemos permitir que la inversión venga y no se generen puestos de trabajo. Las empresas cuando los toman, los mandan al banco y les abre una cuenta que, después, es impagable y lo único que le queda a un trabajador cuando baja la actividad es arreglar e irse. Hoy en día, esos trabajadores no tienen plata para comprar el diario porque en un año y medio se comieron la indemnización. Esa gente que sobra más lo que ya tenemos, si no los sacamos a la actividad, indudablemente va a haber un conflicto”, advirtió.</p>
<p>“No tenemos otra medida que ir al conflicto porque venimos aguantando esta situación hace dos años. Le permitimos que paren todo, le permitimos cobrar con el 223 bis, le permitimos todo para que la cuenca reaccione y volvamos a trabajar, pero todo tiene un límite. Nosotros no podemos quedarnos con más desocupados”, destacó el titular del Sindicato de Petroleros Privados de Chubut.</p>
<p>https://www.elpatagonico.com/</p>
<p>Fotografía El Comodorense</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-43458" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg" alt="" width="300" height="85" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-300x85.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1024x290.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-150x43.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-768x218.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021-1536x435.jpg 1536w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/08/Seguinos-2021.jpg 1651w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/avila/" title="View all posts in ávila" rel="category">ávila</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/chubut/" title="View all posts in chubut" rel="category">chubut</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/conflicto/" title="View all posts in conflicto" rel="category">conflicto</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/demanda/" title="View all posts in demanda" rel="category">demanda</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/partarias/" title="View all posts in partarias" rel="category">partarias</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/petroleo/" title="View all posts in petróleo" rel="category">petróleo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/petroleros/" title="View all posts in petroleros" rel="category">petroleros</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/reclamo/" title="View all posts in reclamo" rel="category">reclamo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/reinsercion/" title="View all posts in reinsercion" rel="category">reinsercion</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/sindicato/" title="View all posts in sindicato" rel="category">sindicato</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/trabajadores/" title="View all posts in trabajadores" rel="category">trabajadores</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/energia/pinera-inauguro-centro-subantartico-y-visito-planta-de-hidrogeno-verde/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Piñera inauguró Centro Subantártico y visitó planta de hidrógeno verde		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-45870 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">La minería y el petróleo son los sectores que mejores sueldos pagan</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" class="post-date" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">enero 24, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/f.elconfidencial.com_original_541_4b2_e1b_5414b2e1b4cea242c501ef99043e6508-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-45830 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" class="post-date" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">enero 22, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/la-fotovoltaica-flotante-podria-alcanzar-los-48-gw-en-todo-el-mundo-en-2026/" title="Permalink to La fotovoltaica flotante podría alcanzar los 4,8 GW en todo el mundo en 2026" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/GreenPowerMonitor_Floating-PV-expands-renewable-energy-generation-options-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-45846 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">Energía destacó las producciones de petróleo y gas, con impulso del no convencional</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" class="post-date" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">enero 21, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/2018-08-24-el-petroleo-no-convencional-en-repunte-2-02-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;&#101;&#114;&#103;&#105;&#97;spat&#97;go&#110;i&#99;a&#115;&#64;g&#109;a&#105;&#108;&#46;c&#111;m">&#101;&#110;&#101;&#114;&#103;&#105;&#97;spat&#97;go&#110;i&#99;a&#115;&#64;g&#109;a&#105;&#108;&#46;c&#111;m</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="200" height="160" class="attachment-200x160 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/el-curso-que-fue-un-boom-en-san-juan-forma-a-130-perforistas-y-habra-relanzamiento-2022/" title="Permalink to El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/E6XGRLFSZNHMXCBCN7SGGR6PXU.jpg 1248w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 24, 2022</span>
						<span>El curso que fue un boom en San Juan forma a 130 perforistas y habrá relanzamiento 2022</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-aporta-un-767-de-las-exportaciones-de-plata-a-nivel-nacional/" title="Permalink to Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1080" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-santa-cruz-1080x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 24, 2022</span>
						<span>Santa Cruz aporta un 76,7% de las exportaciones de plata a nivel nacional</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/rio-negro-implementara-un-programa-que-usara-inteligencia-artificial-para-controles-mineros/" title="Permalink to Río Negro implementará un programa que usará inteligencia artificial para controles mineros" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/mineria-y-alta-tecnologia-editorial-scaled-1.jpg 1331w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 21, 2022</span>
						<span>Río Negro implementará un programa que usará inteligencia artificial para controles mineros</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/becarios-pae-NQN-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 19, 2022</span>
						<span>La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-cargill-colabora-con-el-proyecto-agua-segura-en-escuelas-rurales/" title="Permalink to Fundación Cargill colabora con el Proyecto Agua segura en escuelas rurales" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/5fd9eda0c3a76.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 10, 2022</span>
						<span>Fundación Cargill colabora con el Proyecto Agua segura en escuelas rurales</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/las-contribuciones-comunitarias-de-newmont-cerro-negro-este-ano-superaron-los-us-55-millones/" title="Permalink to Las contribuciones comunitarias de Newmont Cerro Negro, este año, superaron los U$S 5,5 millones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1117" height="600" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1.jpg 1117w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1-300x161.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1-1024x550.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1-150x81.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/12/Newmontlogo-1680x600-1-768x413.jpg 768w" sizes="(max-width: 1117px) 100vw, 1117px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 30, 2021</span>
						<span>Las contribuciones comunitarias de Newmont Cerro Negro, este año, superaron los U$S 5,5 millones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/la-mineria-y-el-petroleo-son-los-sectores-que-mejores-sueldos-pagan/" title="Permalink to La minería y el petróleo son los sectores que mejores sueldos pagan" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/f.elconfidencial.com_original_541_4b2_e1b_5414b2e1b4cea242c501ef99043e6508-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 24, 2022</span>
						<span>La minería y el petróleo son los sectores que mejores sueldos pagan</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/petroleros-pedira-en-paritarias-la-reinsercion-de-1-500-trabajadores/" title="Permalink to Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Jorge-Avila-01-07-2016-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 24, 2022</span>
						<span>Petroleros pedirá en paritarias la reinserción de 1.500 trabajadores</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/energia-destaco-las-producciones-de-petroleo-y-gas-con-impulso-del-no-convencional/" title="Permalink to Energía destacó las producciones de petróleo y gas, con impulso del no convencional" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/2018-08-24-el-petroleo-no-convencional-en-repunte-2-02-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/2018-08-24-el-petroleo-no-convencional-en-repunte-2-02-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/2018-08-24-el-petroleo-no-convencional-en-repunte-2-02-300x170.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/2018-08-24-el-petroleo-no-convencional-en-repunte-2-02-150x85.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 21, 2022</span>
						<span>Energía destacó las producciones de petróleo y gas, con impulso del no convencional</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=44257f6ba38d05bf09bdd3967d2faf68' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=44257f6ba38d05bf09bdd3967d2faf68' id='wp-embed-js'></script>
	</body>
</html>