<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=65d2bdd8e5b622be7c6833ad42e17db3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=65d2bdd8e5b622be7c6833ad42e17db3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/43085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=43085' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Ftecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Ftecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-43085 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43076 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-300x168.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-1024x573.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7.jpeg 1280w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">Puma Energy presentó su equipo para el Rally Dakar 2022</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" class="post-date" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">julio 17, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43063 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/tierra-del-fuego-participara-del-inventario-de-humedales/" title="Permalink to Tierra del Fuego participará del inventario de humedales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/P4170088-960x540-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/P4170088-960x540-1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/P4170088-960x540-1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/tierra-del-fuego-participara-del-inventario-de-humedales/" title="Permalink to Tierra del Fuego participará del inventario de humedales" rel="bookmark">Tierra del Fuego participará del inventario de humedales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/tierra-del-fuego-participara-del-inventario-de-humedales/" class="post-date" title="Permalink to Tierra del Fuego participará del inventario de humedales" rel="bookmark">julio 16, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43070 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/los-combustibles-axion-energy-fueron-reconocidos-a-nivel-mundial/" title="Permalink to Los combustibles AXION energy fueron reconocidos a nivel mundial" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/axion-1152557-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/los-combustibles-axion-energy-fueron-reconocidos-a-nivel-mundial/" title="Permalink to Los combustibles AXION energy fueron reconocidos a nivel mundial" rel="bookmark">Los combustibles AXION energy fueron reconocidos a nivel mundial</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/los-combustibles-axion-energy-fueron-reconocidos-a-nivel-mundial/" class="post-date" title="Permalink to Los combustibles AXION energy fueron reconocidos a nivel mundial" rel="bookmark">julio 16, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43082 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/pampa-energia-y-siemens-capacitan-a-docentes-y-alumnos-en-energias-renovables/" title="Permalink to Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Fundacion-Pampa-Energia-y-Siemens-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/pampa-energia-y-siemens-capacitan-a-docentes-y-alumnos-en-energias-renovables/" title="Permalink to Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables" rel="bookmark">Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/pampa-energia-y-siemens-capacitan-a-docentes-y-alumnos-en-energias-renovables/" class="post-date" title="Permalink to Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables" rel="bookmark">julio 17, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43073 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/" title="Permalink to Buenos Aires apuesta a instalar paneles solares en 128 escuelas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/escuela_primaria_15_d.e._17_antonio_devoto_3.png-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/" title="Permalink to Buenos Aires apuesta a instalar paneles solares en 128 escuelas" rel="bookmark">Buenos Aires apuesta a instalar paneles solares en 128 escuelas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/" class="post-date" title="Permalink to Buenos Aires apuesta a instalar paneles solares en 128 escuelas" rel="bookmark">julio 17, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43066 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/2411-argentina-batio-otra-vez-su-record-de-generacion-renovable/" title="Permalink to 24,11%: Argentina batió otra vez su récord de generación renovable" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/molino5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/2411-argentina-batio-otra-vez-su-record-de-generacion-renovable/" title="Permalink to 24,11%: Argentina batió otra vez su récord de generación renovable" rel="bookmark">24,11%: Argentina batió otra vez su récord de generación renovable</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/2411-argentina-batio-otra-vez-su-record-de-generacion-renovable/" class="post-date" title="Permalink to 24,11%: Argentina batió otra vez su récord de generación renovable" rel="bookmark">julio 16, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43036 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/advierten-que-los-incendios-son-mas-frecuentes-en-la-patagonia/" title="Permalink to Advierten que los incendios son más frecuentes en la Patagonia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/incendios-en-la-patagonia-2021-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/incendios-en-la-patagonia-2021-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/incendios-en-la-patagonia-2021-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/advierten-que-los-incendios-son-mas-frecuentes-en-la-patagonia/" title="Permalink to Advierten que los incendios son más frecuentes en la Patagonia" rel="bookmark">Advierten que los incendios son más frecuentes en la Patagonia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/advierten-que-los-incendios-son-mas-frecuentes-en-la-patagonia/" class="post-date" title="Permalink to Advierten que los incendios son más frecuentes en la Patagonia" rel="bookmark">julio 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42994 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/realizan-taller-de-capacitacion-en-instrumentos-de-gestion-ambiental-para-la-proteccion-de-graciares/" title="Permalink to Realizan taller de capacitación en instrumentos de gestión Ambiental para la protección de Graciares" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/glaciares-mineria-como-afecta-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/realizan-taller-de-capacitacion-en-instrumentos-de-gestion-ambiental-para-la-proteccion-de-graciares/" title="Permalink to Realizan taller de capacitación en instrumentos de gestión Ambiental para la protección de Graciares" rel="bookmark">Realizan taller de capacitación en instrumentos de gestión Ambiental para la protección de Graciares</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/realizan-taller-de-capacitacion-en-instrumentos-de-gestion-ambiental-para-la-proteccion-de-graciares/" class="post-date" title="Permalink to Realizan taller de capacitación en instrumentos de gestión Ambiental para la protección de Graciares" rel="bookmark">julio 12, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42980 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/comienza-la-restauracion-de-bosques-en-la-comarca-andina/" title="Permalink to Comienza la restauración de bosques en la comarca andina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/DSC04954-1170x780-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/comienza-la-restauracion-de-bosques-en-la-comarca-andina/" title="Permalink to Comienza la restauración de bosques en la comarca andina" rel="bookmark">Comienza la restauración de bosques en la comarca andina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/comienza-la-restauracion-de-bosques-en-la-comarca-andina/" class="post-date" title="Permalink to Comienza la restauración de bosques en la comarca andina" rel="bookmark">julio 10, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43040 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/mas-de-3-000-vecinos-quieren-trabajar-en-el-proyecto-minero-mara/" title="Permalink to Más de 3.000 vecinos quieren trabajar en el Proyecto minero Mara" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/mas-de-3-000-vecinos-quieren-trabajar-en-el-proyecto-minero-mara/" title="Permalink to Más de 3.000 vecinos quieren trabajar en el Proyecto minero Mara" rel="bookmark">Más de 3.000 vecinos quieren trabajar en el Proyecto minero Mara</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/mas-de-3-000-vecinos-quieren-trabajar-en-el-proyecto-minero-mara/" class="post-date" title="Permalink to Más de 3.000 vecinos quieren trabajar en el Proyecto minero Mara" rel="bookmark">julio 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43029 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/josemaria-se-prepara-para-marcar-un-record-de-perforacion/" title="Permalink to Josemaría se prepara para marcar un récord de perforación" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/2807625-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/josemaria-se-prepara-para-marcar-un-record-de-perforacion/" title="Permalink to Josemaría se prepara para marcar un récord de perforación" rel="bookmark">Josemaría se prepara para marcar un récord de perforación</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/josemaria-se-prepara-para-marcar-un-record-de-perforacion/" class="post-date" title="Permalink to Josemaría se prepara para marcar un récord de perforación" rel="bookmark">julio 14, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43026 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-en-diablillos/" title="Permalink to AbraSilver informa nuevas intersecciones de oro, plata y cobre de alta ley en Diablillos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/salta-diablillos-abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-NzD5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-en-diablillos/" title="Permalink to AbraSilver informa nuevas intersecciones de oro, plata y cobre de alta ley en Diablillos" rel="bookmark">AbraSilver informa nuevas intersecciones de oro, plata y cobre de alta ley en Diablillos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-en-diablillos/" class="post-date" title="Permalink to AbraSilver informa nuevas intersecciones de oro, plata y cobre de alta ley en Diablillos" rel="bookmark">julio 14, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43085 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" class="post-date" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">julio 17, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43079 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" class="post-date" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">julio 17, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-43059 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/cgc-Santa-Cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" class="post-date" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">julio 16, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-43050 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/R044694c94e8db1ab44f9ede77558f0b0-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">La Región Sur de Río Negro suma más hogares al gas natural</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" class="post-date" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">julio 15, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42945 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/plan-calor-vecinos-advierten-que-algunas-garrafas-contienen-agua-ademas-de-gas/" title="Permalink to Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-1024x573.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/garrafas-plan-calor-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/plan-calor-vecinos-advierten-que-algunas-garrafas-contienen-agua-ademas-de-gas/" title="Permalink to Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas" rel="bookmark">Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/plan-calor-vecinos-advierten-que-algunas-garrafas-contienen-agua-ademas-de-gas/" class="post-date" title="Permalink to Plan Calor: Vecinos advierten que algunas garrafas contienen agua además de gas" rel="bookmark">julio 8, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42893 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-rompio-un-record-de-produccion-de-gas-en-el-mangrullo/" title="Permalink to Pampa Energía rompió un récord de producción de gas en El Mangrullo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Marcelo-Mindlin-EPF-ElMangrullo-2020-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Marcelo-Mindlin-EPF-ElMangrullo-2020-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Marcelo-Mindlin-EPF-ElMangrullo-2020-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/pampa-energia-rompio-un-record-de-produccion-de-gas-en-el-mangrullo/" title="Permalink to Pampa Energía rompió un récord de producción de gas en El Mangrullo" rel="bookmark">Pampa Energía rompió un récord de producción de gas en El Mangrullo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/pampa-energia-rompio-un-record-de-produccion-de-gas-en-el-mangrullo/" class="post-date" title="Permalink to Pampa Energía rompió un récord de producción de gas en El Mangrullo" rel="bookmark">julio 6, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-42971 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">Pan American Energy lanzó el Programa de Pasantías Nacionales 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" class="post-date" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">julio 10, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42958 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" class="post-date" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">julio 9, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-42962 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-brindara-un-posgrado-en-prevencion-de-consumos-problematicos-para-personal-de-salud/" title="Permalink to PAE brindará un Posgrado en Prevención de Consumos Problemáticos para personal de salud" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-brindara-un-posgrado-en-prevencion-de-consumos-problematicos-para-personal-de-salud/" title="Permalink to PAE brindará un Posgrado en Prevención de Consumos Problemáticos para personal de salud" rel="bookmark">PAE brindará un Posgrado en Prevención de Consumos Problemáticos para personal de salud</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-brindara-un-posgrado-en-prevencion-de-consumos-problematicos-para-personal-de-salud/" class="post-date" title="Permalink to PAE brindará un Posgrado en Prevención de Consumos Problemáticos para personal de salud" rel="bookmark">julio 9, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-43082 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/pampa-energia-y-siemens-capacitan-a-docentes-y-alumnos-en-energias-renovables/" title="Permalink to Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables" rel="bookmark">Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/pampa-energia-y-siemens-capacitan-a-docentes-y-alumnos-en-energias-renovables/" class="post-date" title="Permalink to Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables" rel="bookmark">julio 17, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/pampa-energia-y-siemens-capacitan-a-docentes-y-alumnos-en-energias-renovables/" title="Permalink to Pampa Energía y Siemens capacitan a docentes y alumnos en energías renovables" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Fundacion-Pampa-Energia-y-Siemens-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43073 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/" title="Permalink to Buenos Aires apuesta a instalar paneles solares en 128 escuelas" rel="bookmark">Buenos Aires apuesta a instalar paneles solares en 128 escuelas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/" class="post-date" title="Permalink to Buenos Aires apuesta a instalar paneles solares en 128 escuelas" rel="bookmark">julio 17, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/" title="Permalink to Buenos Aires apuesta a instalar paneles solares en 128 escuelas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/escuela_primaria_15_d.e._17_antonio_devoto_3.png-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43085 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" class="post-date" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">julio 17, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43076 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">Puma Energy presentó su equipo para el Rally Dakar 2022</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" class="post-date" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">julio 17, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/" title="Permalink to Puma Energy presentó su equipo para el Rally Dakar 2022" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-300x168.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-1024x573.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7-150x84.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/Puma-Energy-Dakar-7.jpeg 1280w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43079 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" class="post-date" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">julio 17, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43066 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/2411-argentina-batio-otra-vez-su-record-de-generacion-renovable/" title="Permalink to 24,11%: Argentina batió otra vez su récord de generación renovable" rel="bookmark">24,11%: Argentina batió otra vez su récord de generación renovable</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/2411-argentina-batio-otra-vez-su-record-de-generacion-renovable/" class="post-date" title="Permalink to 24,11%: Argentina batió otra vez su récord de generación renovable" rel="bookmark">julio 16, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/2411-argentina-batio-otra-vez-su-record-de-generacion-renovable/" title="Permalink to 24,11%: Argentina batió otra vez su récord de generación renovable" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/molino5-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-43059 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" class="post-date" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">julio 16, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/cgc-Santa-Cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-43056 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/presentaron-un-proyecto-de-ley-para-modificar-el-reparto-de-regalias-entre-los-municipios-de-chubut/" title="Permalink to Presentaron un proyecto de ley para modificar el reparto de regalías entre los municipios de Chubut" rel="bookmark">Presentaron un proyecto de ley para modificar el reparto de regalías entre los municipios de Chubut</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/presentaron-un-proyecto-de-ley-para-modificar-el-reparto-de-regalias-entre-los-municipios-de-chubut/" class="post-date" title="Permalink to Presentaron un proyecto de ley para modificar el reparto de regalías entre los municipios de Chubut" rel="bookmark">julio 16, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/presentaron-un-proyecto-de-ley-para-modificar-el-reparto-de-regalias-entre-los-municipios-de-chubut/" title="Permalink to Presentaron un proyecto de ley para modificar el reparto de regalías entre los municipios de Chubut" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/explotacic3b3n-petrolera-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/explotacic3b3n-petrolera-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/explotacic3b3n-petrolera-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-43085" class="post-43085 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo tag-fortin-de-piedra tag-gas tag-neuquen tag-petroleo tag-produccion tag-shale tag-tecpetrol tag-vaca-muerta">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Ftecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra%2F&amp;t=Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Ftecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" class="post-date updated" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">julio 17, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1.jpg" title="Permalink to image of Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">
			<img width="735" height="413" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1.jpg 735w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-150x84.jpg 150w" sizes="(max-width: 735px) 100vw, 735px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Neuquén (EP), 17 de Julio 2021. El CEO de Tecpetrol, Ricardo Markous, afirmó que la petrolera del Grupo Techint planea alcanzar en agosto una producción de gas de 18 millones de metros cúbicos diarios (MMm3/d), un récord para el área Fortín de Piedra que operan en la formación neuquina de Vaca Muerta.</p>
<p>La petrolera logró en un tiempo récord de 18 meses y con una inversión de más de US$ 2.100 millones, que el yacimiento de gas no convencional Fortín de Piedra pasara de cero a una producción 17,5 MMm3/d de gas, equivalente al 13% de la producción total argentina.</p>
<p>&#8220;Estamos llegando al plateau de 2019 que se va a incrementar en las próximas semanas y la idea es superar los 17,5 millones de metros cúbicos&#8221;, afirmó Markous al participar hoy en las Jornadas de Energía del diario Río Negro.</p>
<p>El directivo dijo que la operatoria de la petrolera tuvo &#8220;una afectación&#8221; por el tema de los bloqueos de rutas registrados de abril en la provincia de Neuquén, pero ahora la previsión es &#8220;llegar a los 18 MMm3 en agosto”.</p>
<p>En el encuentro se destacó que este año la compañía tiene previsto invertir unos US$450 millones en el país, y que proyecta un desembolso similar para 2022.</p>
<p>“Con la reactivación de la perforación y fractura y con el horizonte del Plan Gas que permitió en forma acertada tener una predicción de volúmenes por 4 años, retomamos la actividad en diciembre y participamos en el programa de estímulo con una producción importante”, explicó Markous.</p>
<p>El CEO de la petrolera detalló que actualmente Tecpetrol también esta enfocada en el desarrollo de gasífero del área Los Toldos I y de petróleo en Los Toldos II, de los cuales este último podría tomar &#8220;más preponderancia&#8221; ya que con Fortín de Piedra cubriría los compromisos asumidos en gas.</p>
<p>“En el negocio petrolero buscamos estabilidad en las reglas de juego, la posibilidad de exportar y poder disponer divisas para el repago, son tres pilares fundamentales&#8221;, finalizó.</p>
<p>Fuente https://neuquendigitalnoticias.com.ar/</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-40928" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg" alt="" width="300" height="65" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-1024x223.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-150x33.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-768x167.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/fortin-de-piedra/" title="View all posts in fortin de piedra" rel="category">fortin de piedra</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/gas/" title="View all posts in gas" rel="category">gas</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/neuquen/" title="View all posts in neuquén" rel="category">neuquén</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/petroleo/" title="View all posts in petróleo" rel="category">petróleo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/produccion/" title="View all posts in producción" rel="category">producción</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/shale/" title="View all posts in shale" rel="category">shale</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/tecpetrol/" title="View all posts in tecpetrol" rel="category">tecpetrol</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/vaca-muerta/" title="View all posts in vaca muerta" rel="category">vaca muerta</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/energia/buenos-aires-apuesta-a-instalar-paneles-solares-en-128-escuelas/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Buenos Aires apuesta a instalar paneles solares en 128 escuelas		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/puma-energy-presento-su-equipo-para-el-rally-dakar-2022/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Puma Energy presentó su equipo para el Rally Dakar 2022		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-43059 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" class="post-date" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">julio 16, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/cgc-Santa-Cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-43050 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">La Región Sur de Río Negro suma más hogares al gas natural</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" class="post-date" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">julio 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/gas/la-region-sur-de-rio-negro-suma-mas-hogares-al-gas-natural/" title="Permalink to La Región Sur de Río Negro suma más hogares al gas natural" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/R044694c94e8db1ab44f9ede77558f0b0-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-43043 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/consideran-que-la-ley-de-promocion-petrolera-puede-atraer-inversiones/" title="Permalink to Consideran que la ley de Promoción Petrolera “puede atraer inversiones”" rel="bookmark">Consideran que la ley de Promoción Petrolera “puede atraer inversiones”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/consideran-que-la-ley-de-promocion-petrolera-puede-atraer-inversiones/" class="post-date" title="Permalink to Consideran que la ley de Promoción Petrolera “puede atraer inversiones”" rel="bookmark">julio 15, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/consideran-que-la-ley-de-promocion-petrolera-puede-atraer-inversiones/" title="Permalink to Consideran que la ley de Promoción Petrolera “puede atraer inversiones”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/shale-gas-well-990bb1559669e2b8-c-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/shale-gas-well-990bb1559669e2b8-c-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/shale-gas-well-990bb1559669e2b8-c-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;e&#114;&#103;ia&#115;p&#97;&#116;&#97;g&#111;n&#105;cas&#64;gm&#97;i&#108;&#46;com">&#101;&#110;e&#114;&#103;ia&#115;p&#97;&#116;&#97;g&#111;n&#105;cas&#64;gm&#97;i&#108;&#46;com</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="350" class="attachment-350x350 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-36" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.iveco.com/argentina/pages/home-page.aspx" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-250x80 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/iveco-250x80-1.gif" /></a></div><div id="widget_sp_image-37" class="widget vw-sidebar-blog widget_sp_image"><img width="350" height="486" class="attachment-350x486 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/05/COVID-19-QUEDATE-EN-CASA.jpg" /></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/mas-de-3-000-vecinos-quieren-trabajar-en-el-proyecto-minero-mara/" title="Permalink to Más de 3.000 vecinos quieren trabajar en el Proyecto minero Mara" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1065" height="531" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n.jpg 1065w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n-300x150.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n-1024x511.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n-150x75.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/170717663_3012672358961111_2827959590781921872_n-768x383.jpg 768w" sizes="(max-width: 1065px) 100vw, 1065px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 15, 2021</span>
						<span>Más de 3.000 vecinos quieren trabajar en el Proyecto minero Mara</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/josemaria-se-prepara-para-marcar-un-record-de-perforacion/" title="Permalink to Josemaría se prepara para marcar un récord de perforación" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1138" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/2807625-1138x641.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 14, 2021</span>
						<span>Josemaría se prepara para marcar un récord de perforación</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-en-diablillos/" title="Permalink to AbraSilver informa nuevas intersecciones de oro, plata y cobre de alta ley en Diablillos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="750" height="428" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/salta-diablillos-abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-NzD5.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/salta-diablillos-abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-NzD5.jpg 750w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/salta-diablillos-abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-NzD5-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/salta-diablillos-abrasilver-informa-nuevas-intersecciones-de-oro-plata-y-cobre-de-alta-ley-NzD5-150x86.jpg 150w" sizes="(max-width: 750px) 100vw, 750px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 14, 2021</span>
						<span>AbraSilver informa nuevas intersecciones de oro, plata y cobre de alta ley en Diablillos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pan-american-energy-lanzo-el-programa-de-pasantias-nacionales-2021/" title="Permalink to Pan American Energy lanzó el Programa de Pasantías Nacionales 2021" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="900" height="443" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444.png 900w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-300x148.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-150x74.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/e_1625769444-768x378.png 768w" sizes="(max-width: 900px) 100vw, 900px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 10, 2021</span>
						<span>Pan American Energy lanzó el Programa de Pasantías Nacionales 2021</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/salta-una-minera-invertira-us34-millones-en-una-planta-para-producir-cloruro-de-litio/" title="Permalink to Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="577" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/litio-1-768x433.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 9, 2021</span>
						<span>Salta: Una minera invertirá US$34 millones en una planta para producir cloruro de litio</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-brindara-un-posgrado-en-prevencion-de-consumos-problematicos-para-personal-de-salud/" title="Permalink to PAE brindará un Posgrado en Prevención de Consumos Problemáticos para personal de salud" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1084" height="617" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1.jpg 1084w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1-1024x583.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/foto-capacitacion-1-768x437.jpg 768w" sizes="(max-width: 1084px) 100vw, 1084px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 9, 2021</span>
						<span>PAE brindará un Posgrado en Prevención de Consumos Problemáticos para personal de salud</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/tecpetrol-preve-para-agosto-nuevo-record-de-produccion-de-gas-en-el-area-de-fortin-de-piedra/" title="Permalink to Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="735" height="413" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1.jpg 735w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/fortin-de-piedra1-150x84.jpg 150w" sizes="(max-width: 735px) 100vw, 735px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 17, 2021</span>
						<span>Tecpetrol prevé para agosto nuevo récord de producción de gas en el área de Fortín de Piedra</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/para-el-sindicato-de-petroleros-desde-que-asumio-pablo-gonzalez-en-ypf-estamos-peor-que-con-la-gestion-anterior/" title="Permalink to Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="457" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez-150x86.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/pablo-gonzalez-768x439.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 17, 2021</span>
						<span>Para el Sindicato de Petroleros: “Desde que asumió Pablo González en YPF, estamos peor que con la gestión anterior”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-cgc-hay-80-pozos-que-se-podrian-poner-en-produccion-rapidamente/" title="Permalink to Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/cgc-Santa-Cruz-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">julio 16, 2021</span>
						<span>Santa Cruz &#8211; CGC: “hay 80 pozos que se podrían poner en producción rápidamente”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=65d2bdd8e5b622be7c6833ad42e17db3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=65d2bdd8e5b622be7c6833ad42e17db3' id='wp-embed-js'></script>
	</body>
</html>