<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Vaca Muerta: en noviembre se registraron 1159 etapas de fractura | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b72c8b807e3eb153b988916e41eb5e7d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=b72c8b807e3eb153b988916e41eb5e7d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.energiaspatagonicas.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css' href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css' href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' async src='https://www.energiaspatagonicas.com/wp-content/plugins/burst-statistics/helpers/timeme/timeme.min.js?ver=1.3.1' id='burst-timeme-js'></script>
<script type='text/javascript' id='burst-js-extra'>
/* <![CDATA[ */
var burst = {"url":"https:\/\/www.energiaspatagonicas.com\/wp-json\/","page_id":"50561","cookie_retention_days":"30","beacon_url":"https:\/\/www.energiaspatagonicas.com\/burst-statistics-endpoint.php","options":{"beacon_enabled":true,"enable_cookieless_tracking":false,"enable_turbo_mode":false}};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.energiaspatagonicas.com/wp-content/plugins/burst-statistics/assets/js/build/burst.min.js?ver=1.3.1' id='burst-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/50561" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 data-cmplz=1 id="top" class="post-template-default single single-post postid-50561 single-format-standard site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://www.instagram.com/energias_patagonicas/" title="Instagram" target="_blank"><i class="icon-social-instagram"></i></a><a class="site-social-icon" href="https://ar.linkedin.com/in/energias-patagonicas" title="LinkedIn" target="_blank"><i class="icon-social-linkedin"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50564 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/" title="Permalink to Cómo prepararse para los cortes de luz en verano" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/EcoFlow-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/" title="Permalink to Cómo prepararse para los cortes de luz en verano" rel="bookmark">Cómo prepararse para los cortes de luz en verano</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/" class="post-date" title="Permalink to Cómo prepararse para los cortes de luz en verano" rel="bookmark">diciembre 7, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50530 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/ypf-aumento-4-los-combustibles-tal-lo-acordado-por-las-petroleras/" title="Permalink to YPF aumentó 4% los combustibles tal lo acordado por las petroleras" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/YPF-combustibles-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/YPF-combustibles-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/YPF-combustibles-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/ypf-aumento-4-los-combustibles-tal-lo-acordado-por-las-petroleras/" title="Permalink to YPF aumentó 4% los combustibles tal lo acordado por las petroleras" rel="bookmark">YPF aumentó 4% los combustibles tal lo acordado por las petroleras</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/ypf-aumento-4-los-combustibles-tal-lo-acordado-por-las-petroleras/" class="post-date" title="Permalink to YPF aumentó 4% los combustibles tal lo acordado por las petroleras" rel="bookmark">diciembre 5, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50521 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/productores-de-biocombustibles-advierten-cierre-de-sus-plantas-en-las-proximas-semanas/" title="Permalink to Productores de biocombustibles advierten cierre de sus plantas en las próximas semanas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/planta-biocombustibles-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/productores-de-biocombustibles-advierten-cierre-de-sus-plantas-en-las-proximas-semanas/" title="Permalink to Productores de biocombustibles advierten cierre de sus plantas en las próximas semanas" rel="bookmark">Productores de biocombustibles advierten cierre de sus plantas en las próximas semanas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/productores-de-biocombustibles-advierten-cierre-de-sus-plantas-en-las-proximas-semanas/" class="post-date" title="Permalink to Productores de biocombustibles advierten cierre de sus plantas en las próximas semanas" rel="bookmark">diciembre 5, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50555 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/llega-a-punta-quilla-la-primer-turbina-que-se-instala-en-el-pais-en-represas-sc/" title="Permalink to Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Puerto-de-Pta-Quilla-llegada-de-maquinarias-de-Represas-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/llega-a-punta-quilla-la-primer-turbina-que-se-instala-en-el-pais-en-represas-sc/" title="Permalink to Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC" rel="bookmark">Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/llega-a-punta-quilla-la-primer-turbina-que-se-instala-en-el-pais-en-represas-sc/" class="post-date" title="Permalink to Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC" rel="bookmark">diciembre 7, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50546 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/el-parque-sierras-de-ullum-de-78-mw-recibe-autorizacion-para-conectarse-a-la-red/" title="Permalink to El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/52304262244_491267f7cf_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/el-parque-sierras-de-ullum-de-78-mw-recibe-autorizacion-para-conectarse-a-la-red/" title="Permalink to El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red" rel="bookmark">El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/el-parque-sierras-de-ullum-de-78-mw-recibe-autorizacion-para-conectarse-a-la-red/" class="post-date" title="Permalink to El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red" rel="bookmark">diciembre 6, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50543 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/senadores-patagonicos-coinciden-en-la-necesidad-de-instaurar-soberania-energetica/" title="Permalink to Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/vestas-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/senadores-patagonicos-coinciden-en-la-necesidad-de-instaurar-soberania-energetica/" title="Permalink to Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”" rel="bookmark">Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/senadores-patagonicos-coinciden-en-la-necesidad-de-instaurar-soberania-energetica/" class="post-date" title="Permalink to Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”" rel="bookmark">diciembre 6, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50537 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/concurso-para-proyectos-de-investigacion-antartica-busca-mas-participacion-femenina/" title="Permalink to Concurso para proyectos de investigación antártica busca más participación femenina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/jcr_content-4-1-800x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/concurso-para-proyectos-de-investigacion-antartica-busca-mas-participacion-femenina/" title="Permalink to Concurso para proyectos de investigación antártica busca más participación femenina" rel="bookmark">Concurso para proyectos de investigación antártica busca más participación femenina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/concurso-para-proyectos-de-investigacion-antartica-busca-mas-participacion-femenina/" class="post-date" title="Permalink to Concurso para proyectos de investigación antártica busca más participación femenina" rel="bookmark">diciembre 6, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50327 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/humedal-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">Sigue la tensión por la ley de humedales</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/sigue-tension-por-humedales/" class="post-date" title="Permalink to Sigue la tensión por la ley de humedales" rel="bookmark">noviembre 19, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50274 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/ley-de-humedales-para-san-juan-no-estan-dadas-las-condiciones-para-el-debate/" title="Permalink to Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/humedales-mendoza-prensa-mendoza_1000_1100-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/ley-de-humedales-para-san-juan-no-estan-dadas-las-condiciones-para-el-debate/" title="Permalink to Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate" rel="bookmark">Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/ley-de-humedales-para-san-juan-no-estan-dadas-las-condiciones-para-el-debate/" class="post-date" title="Permalink to Ley de Humedales: para San Juan «no están dadas las condiciones» para el debate" rel="bookmark">noviembre 16, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50558 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/mineria-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">Santa Cruz registra el mayor empleo minero directo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" class="post-date" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">diciembre 7, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50524 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/litio-buscan-blindar-al-sector-para-asegurar-inversiones-y-abastecimiento-interno/" title="Permalink to Litio: buscan blindar al sector para asegurar inversiones y abastecimiento interno" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Coipasa-litio-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/litio-buscan-blindar-al-sector-para-asegurar-inversiones-y-abastecimiento-interno/" title="Permalink to Litio: buscan blindar al sector para asegurar inversiones y abastecimiento interno" rel="bookmark">Litio: buscan blindar al sector para asegurar inversiones y abastecimiento interno</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/litio-buscan-blindar-al-sector-para-asegurar-inversiones-y-abastecimiento-interno/" class="post-date" title="Permalink to Litio: buscan blindar al sector para asegurar inversiones y abastecimiento interno" rel="bookmark">diciembre 5, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50527 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/green-shift-commodities-llevara-adelante-la-exploracion-de-litio-en-la-patagonia/" title="Permalink to Green Shift Commodities llevará adelante la exploración de litio en la Patagonia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/medu-litio-proceso-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/green-shift-commodities-llevara-adelante-la-exploracion-de-litio-en-la-patagonia/" title="Permalink to Green Shift Commodities llevará adelante la exploración de litio en la Patagonia" rel="bookmark">Green Shift Commodities llevará adelante la exploración de litio en la Patagonia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/green-shift-commodities-llevara-adelante-la-exploracion-de-litio-en-la-patagonia/" class="post-date" title="Permalink to Green Shift Commodities llevará adelante la exploración de litio en la Patagonia" rel="bookmark">diciembre 5, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50561 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">Vaca Muerta: en noviembre se registraron 1159 etapas de fractura</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" class="post-date" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">diciembre 7, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50540 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/2_Feat-poso-petrolero-produccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">Hidrocarburos: los proyectos que se vienen</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" class="post-date" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">diciembre 6, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50534 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/cgc-reporto-un-salto-en-la-produccion-y-en-los-ingresos/" title="Permalink to CGC reportó un salto en la producción y en los ingresos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/cgc-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/cgc-reporto-un-salto-en-la-produccion-y-en-los-ingresos/" title="Permalink to CGC reportó un salto en la producción y en los ingresos" rel="bookmark">CGC reportó un salto en la producción y en los ingresos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-reporto-un-salto-en-la-produccion-y-en-los-ingresos/" class="post-date" title="Permalink to CGC reportó un salto en la producción y en los ingresos" rel="bookmark">diciembre 6, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50489 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/proyecto-de-planta-de-gnl-de-excelerate-energy-con-tgs-estaria-listo-en-2025/" title="Permalink to Proyecto de planta de GNL de Excelerate Energy con TGS estaría listo en 2025" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/tgs_16cd2fe772d-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/proyecto-de-planta-de-gnl-de-excelerate-energy-con-tgs-estaria-listo-en-2025/" title="Permalink to Proyecto de planta de GNL de Excelerate Energy con TGS estaría listo en 2025" rel="bookmark">Proyecto de planta de GNL de Excelerate Energy con TGS estaría listo en 2025</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/proyecto-de-planta-de-gnl-de-excelerate-energy-con-tgs-estaria-listo-en-2025/" class="post-date" title="Permalink to Proyecto de planta de GNL de Excelerate Energy con TGS estaría listo en 2025" rel="bookmark">diciembre 2, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50343 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/techint-ingenieria-y-construccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/techint-sacde-movilizo-1-100-equipos-para-trabajar-en-el-gasoducto-nestor-kirchner/" class="post-date" title="Permalink to Techint-Sacde movilizó 1.100 equipos para trabajar en el Gasoducto Néstor Kirchner" rel="bookmark">noviembre 21, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50306 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tenaris-argentina-puede-producir-un-gas-competitivo-eficiente-y-abundante/" title="Permalink to Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-gas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-gas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/11/tenaris-gas-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tenaris-argentina-puede-producir-un-gas-competitivo-eficiente-y-abundante/" title="Permalink to Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»" rel="bookmark">Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tenaris-argentina-puede-producir-un-gas-competitivo-eficiente-y-abundante/" class="post-date" title="Permalink to Tenaris: “Argentina puede producir un gas competitivo, eficiente y abundante»" rel="bookmark">noviembre 18, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-50515 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-entrego-premios-fgp-a-la-innovacion-educativa/" title="Permalink to Fundación Banco Santa Cruz entregó premios FGP a la Innovación Educativa" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/FBSC_DIC22-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-entrego-premios-fgp-a-la-innovacion-educativa/" title="Permalink to Fundación Banco Santa Cruz entregó premios FGP a la Innovación Educativa" rel="bookmark">Fundación Banco Santa Cruz entregó premios FGP a la Innovación Educativa</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-entrego-premios-fgp-a-la-innovacion-educativa/" class="post-date" title="Permalink to Fundación Banco Santa Cruz entregó premios FGP a la Innovación Educativa" rel="bookmark">diciembre 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50510 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/huerta-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" class="post-date" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">diciembre 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-50507 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/minera-exar-participo-del-programa-vicunas-crecer-en-pos-de-la-conservacion-de-esta-especie/" title="Permalink to Minera Exar participó del Programa “Vicuñas Crecer” en pos de la conservación de esta especie" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Vicugna_vicugna_Salar_de_Chalviri-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/minera-exar-participo-del-programa-vicunas-crecer-en-pos-de-la-conservacion-de-esta-especie/" title="Permalink to Minera Exar participó del Programa “Vicuñas Crecer” en pos de la conservación de esta especie" rel="bookmark">Minera Exar participó del Programa “Vicuñas Crecer” en pos de la conservación de esta especie</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/minera-exar-participo-del-programa-vicunas-crecer-en-pos-de-la-conservacion-de-esta-especie/" class="post-date" title="Permalink to Minera Exar participó del Programa “Vicuñas Crecer” en pos de la conservación de esta especie" rel="bookmark">diciembre 3, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-50564 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/" title="Permalink to Cómo prepararse para los cortes de luz en verano" rel="bookmark">Cómo prepararse para los cortes de luz en verano</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/" class="post-date" title="Permalink to Cómo prepararse para los cortes de luz en verano" rel="bookmark">diciembre 7, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/" title="Permalink to Cómo prepararse para los cortes de luz en verano" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/EcoFlow-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50561 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">Vaca Muerta: en noviembre se registraron 1159 etapas de fractura</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" class="post-date" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">diciembre 7, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50558 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">Santa Cruz registra el mayor empleo minero directo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" class="post-date" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">diciembre 7, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/mineria-santa-cruz-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50555 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/llega-a-punta-quilla-la-primer-turbina-que-se-instala-en-el-pais-en-represas-sc/" title="Permalink to Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC" rel="bookmark">Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/llega-a-punta-quilla-la-primer-turbina-que-se-instala-en-el-pais-en-represas-sc/" class="post-date" title="Permalink to Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC" rel="bookmark">diciembre 7, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/llega-a-punta-quilla-la-primer-turbina-que-se-instala-en-el-pais-en-represas-sc/" title="Permalink to Llega a Punta Quilla la primer turbina que se instala en el país en Represas SC" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Puerto-de-Pta-Quilla-llegada-de-maquinarias-de-Represas-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50546 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/el-parque-sierras-de-ullum-de-78-mw-recibe-autorizacion-para-conectarse-a-la-red/" title="Permalink to El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red" rel="bookmark">El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/el-parque-sierras-de-ullum-de-78-mw-recibe-autorizacion-para-conectarse-a-la-red/" class="post-date" title="Permalink to El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red" rel="bookmark">diciembre 6, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/el-parque-sierras-de-ullum-de-78-mw-recibe-autorizacion-para-conectarse-a-la-red/" title="Permalink to El parque Sierras de Ullum, de 78 MW, recibe autorización para conectarse a la red" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/52304262244_491267f7cf_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50543 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/senadores-patagonicos-coinciden-en-la-necesidad-de-instaurar-soberania-energetica/" title="Permalink to Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”" rel="bookmark">Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/senadores-patagonicos-coinciden-en-la-necesidad-de-instaurar-soberania-energetica/" class="post-date" title="Permalink to Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”" rel="bookmark">diciembre 6, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/senadores-patagonicos-coinciden-en-la-necesidad-de-instaurar-soberania-energetica/" title="Permalink to Senadores patagónicos coinciden en la necesidad de instaurar “soberanía energética”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/vestas-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-50540 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">Hidrocarburos: los proyectos que se vienen</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" class="post-date" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">diciembre 6, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/2_Feat-poso-petrolero-produccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-50537 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/concurso-para-proyectos-de-investigacion-antartica-busca-mas-participacion-femenina/" title="Permalink to Concurso para proyectos de investigación antártica busca más participación femenina" rel="bookmark">Concurso para proyectos de investigación antártica busca más participación femenina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/concurso-para-proyectos-de-investigacion-antartica-busca-mas-participacion-femenina/" class="post-date" title="Permalink to Concurso para proyectos de investigación antártica busca más participación femenina" rel="bookmark">diciembre 6, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/concurso-para-proyectos-de-investigacion-antartica-busca-mas-participacion-femenina/" title="Permalink to Concurso para proyectos de investigación antártica busca más participación femenina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/jcr_content-4-1-800x400-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-50561" class="post-50561 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo tag-chevron tag-pampa-energia tag-pan-american-energy tag-petroleo tag-tecpetrol tag-vaca-muerta tag-ypf">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">Vaca Muerta: en noviembre se registraron 1159 etapas de fractura</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura%2F&amp;t=Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Vaca Muerta: en noviembre se registraron 1159 etapas de fractura https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" class="post-date updated" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">diciembre 7, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1.jpg" title="Permalink to image of Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">
			<img width="1104" height="622" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1.jpg 1104w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-1024x577.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-768x433.jpg 768w" sizes="(max-width: 1104px) 100vw, 1104px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Neuquén (EP), 7 de Dic 2022. YPF se encuentra al frente de las mismas con un total de 532. En este año la mitad de los meses del mismo se superaron las 1000 etapas de fractura en la formación.</p>
<p>Este número de fracturas supera en el interanual a las efectuadas en noviembre pasado donde hubo 1122 pero está por debajo de las 1.236 de octubre pasado. En cuanto al gas, la producción fue de 83,84 millones de millones de metros cúbicos por día, un 8,84% superior a octubre de 2021.</p>
<p>El último informe elaborado por Luciano Fucello, presidente de la Fundación Contactos Energético destacó que en el último mes YPF fue la operadora que mayor nivel de fracturas alcanzó con 532 etapas, es decir que representó el 46% del total de la formación.</p>
<p>Se destacan además empresas como Shell con 160 fracturas, Vista con 135, Pan American Energy con 121, Pluspetrol con 77, Pampa Energía con 75, y Tecpetrol con 59.</p>
<p>Halliburton encabeza la lista en cuanto a servicios especiales con 528 etapas de fracturas realizadas; Schlumberger sumó otras 374 etapas, y Calfrac completó 121. Mientras que Weatherford realizó 77 etapas de fractura y Tenaris con 59.</p>
<p>El crecimiento del fracking en Vaca Muerta refleja el nivel de producción que viene registrando la provincia neuquina, que en el mes de octubre alcanzó los 303.000 barriles por día, el mayor volumen registrado en los últimos 23 años.</p>
<p>&nbsp;</p>
						</div>
						
						
												<div class="post-tags clearfix">
							<span class="post-tags-title header-font">Tags:</span>
							<a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/chevron/" title="View all posts in chevron" rel="category">chevron</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/pampa-energia/" title="View all posts in pampa energía" rel="category">pampa energía</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/pan-american-energy/" title="View all posts in pan american energy" rel="category">pan american energy</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/petroleo/" title="View all posts in petróleo" rel="category">petróleo</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/tecpetrol/" title="View all posts in tecpetrol" rel="category">tecpetrol</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/vaca-muerta/" title="View all posts in vaca muerta" rel="category">vaca muerta</a><a class="label label-small label-light" href="https://www.energiaspatagonicas.com/tag/ypf/" title="View all posts in YPF" rel="category">YPF</a>						</div>
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/como-prepararse-para-los-cortes-de-luz-en-verano/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Cómo prepararse para los cortes de luz en verano		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Santa Cruz registra el mayor empleo minero directo		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50510 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" class="post-date" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">diciembre 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/huerta-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-50492 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-apuesta-a-frenar-el-declino-de-sus-cuencas-hidrocarburiferas/" title="Permalink to Santa Cruz apuesta a frenar el declino de sus cuencas hidrocarburíferas" rel="bookmark">Santa Cruz apuesta a frenar el declino de sus cuencas hidrocarburíferas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-apuesta-a-frenar-el-declino-de-sus-cuencas-hidrocarburiferas/" class="post-date" title="Permalink to Santa Cruz apuesta a frenar el declino de sus cuencas hidrocarburíferas" rel="bookmark">diciembre 2, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/santa-cruz-apuesta-a-frenar-el-declino-de-sus-cuencas-hidrocarburiferas/" title="Permalink to Santa Cruz apuesta a frenar el declino de sus cuencas hidrocarburíferas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/lg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-50475 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/mendoza-licitara-12-areas-petroleras-enfocada-en-hacer-crecer-las-inversiones/" title="Permalink to Mendoza licitará 12 áreas petroleras, enfocada en hacer crecer las inversiones" rel="bookmark">Mendoza licitará 12 áreas petroleras, enfocada en hacer crecer las inversiones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-licitara-12-areas-petroleras-enfocada-en-hacer-crecer-las-inversiones/" class="post-date" title="Permalink to Mendoza licitará 12 áreas petroleras, enfocada en hacer crecer las inversiones" rel="bookmark">diciembre 1, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/mendoza-licitara-12-areas-petroleras-enfocada-en-hacer-crecer-las-inversiones/" title="Permalink to Mendoza licitará 12 áreas petroleras, enfocada en hacer crecer las inversiones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/DEXS_63-petroleo-mendoza-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" decoding="async" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="1280" height="904" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-3.jpg 1280w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-3-300x212.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-3-1024x723.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-3-150x106.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-3-768x542.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-3.jpg" /></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Busqueda Laboral</h3><img width="800" height="800" alt="Busqueda Laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-6.jpg" /></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="800" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-8.jpg" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;n&#101;&#114;g&#105;as&#112;a&#116;ago&#110;&#105;c&#97;s&#64;gmail.c&#111;m">&#101;n&#101;&#114;g&#105;as&#112;a&#116;ago&#110;&#105;c&#97;s&#64;gmail.c&#111;m</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-12" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="450" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-7.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-7-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-7-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-7-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-7.jpg" /></div><div id="widget_sp_image-42" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="800" height="1127" alt="Búsqueda laboral" class="attachment-full" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-1.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-1-213x300.jpg 213w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-1-727x1024.jpg 727w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-1-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-1-768x1082.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-1.jpg" /></div><div id="widget_sp_image-43" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral</h3><img width="1280" height="904" alt="Búsqueda laboral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-2.jpg 1280w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-2-300x212.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-2-1024x723.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-2-150x106.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-2-768x542.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/5-dic-2022-2.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/santa-cruz-registra-el-mayor-empleo-minero-directo/" title="Permalink to Santa Cruz registra el mayor empleo minero directo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/mineria-santa-cruz-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 7, 2022</span>
						<span>Santa Cruz registra el mayor empleo minero directo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/litio-buscan-blindar-al-sector-para-asegurar-inversiones-y-abastecimiento-interno/" title="Permalink to Litio: buscan blindar al sector para asegurar inversiones y abastecimiento interno" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Coipasa-litio-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 5, 2022</span>
						<span>Litio: buscan blindar al sector para asegurar inversiones y abastecimiento interno</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/green-shift-commodities-llevara-adelante-la-exploracion-de-litio-en-la-patagonia/" title="Permalink to Green Shift Commodities llevará adelante la exploración de litio en la Patagonia" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1088" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/medu-litio-proceso-1088x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 5, 2022</span>
						<span>Green Shift Commodities llevará adelante la exploración de litio en la Patagonia</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/fundacion-banco-santa-cruz-entrego-premios-fgp-a-la-innovacion-educativa/" title="Permalink to Fundación Banco Santa Cruz entregó premios FGP a la Innovación Educativa" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/FBSC_DIC22-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 3, 2022</span>
						<span>Fundación Banco Santa Cruz entregó premios FGP a la Innovación Educativa</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/escuelas-inauguraron-huertas-para-que-los-alumnos-cultiven-sus-propios-productos/" title="Permalink to Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/huerta-3-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 3, 2022</span>
						<span>Escuelas inauguraron huertas para que los alumnos cultiven sus propios productos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/minera-exar-participo-del-programa-vicunas-crecer-en-pos-de-la-conservacion-de-esta-especie/" title="Permalink to Minera Exar participó del Programa “Vicuñas Crecer” en pos de la conservación de esta especie" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1081" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Vicugna_vicugna_Salar_de_Chalviri-1081x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Vicugna_vicugna_Salar_de_Chalviri-1081x641.jpg 1081w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/Vicugna_vicugna_Salar_de_Chalviri-150x90.jpg 150w" sizes="(max-width: 1081px) 100vw, 1081px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 3, 2022</span>
						<span>Minera Exar participó del Programa “Vicuñas Crecer” en pos de la conservación de esta especie</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura/" title="Permalink to Vaca Muerta: en noviembre se registraron 1159 etapas de fractura" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1104" height="622" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1.jpg 1104w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-1024x577.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/60e8e16ae9ff7170640e02b1-768x433.jpg 768w" sizes="(max-width: 1104px) 100vw, 1104px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 7, 2022</span>
						<span>Vaca Muerta: en noviembre se registraron 1159 etapas de fractura</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/hidrocarburos-los-proyectos-que-se-vienen/" title="Permalink to Hidrocarburos: los proyectos que se vienen" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/2_Feat-poso-petrolero-produccion-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 6, 2022</span>
						<span>Hidrocarburos: los proyectos que se vienen</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/cgc-reporto-un-salto-en-la-produccion-y-en-los-ingresos/" title="Permalink to CGC reportó un salto en la producción y en los ingresos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/12/cgc-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" decoding="async" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">diciembre 6, 2022</span>
						<span>CGC reportó un salto en la producción y en los ingresos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
		
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el consentimiento de las cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">Para ofrecer las mejores experiencias, utilizamos tecnologías como las cookies para almacenar y/o acceder a la información del dispositivo. El consentimiento de estas tecnologías nos permitirá procesar datos como el comportamiento de navegación o las identificaciones únicas en este sitio. No consentir o retirar el consentimiento, puede afectar negativamente a ciertas características y funciones.</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funcional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Funcional</span></label>
								</span>
								Siempre activo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferencias</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferencias</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Estadísticas</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Estadísticas</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
					<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en una web o en varias web con fines de marketing similares.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Aceptar</button>
		<button class="cmplz-btn cmplz-deny">Denegar</button>
		<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
		<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar consentimiento</button>

</div><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=b72c8b807e3eb153b988916e41eb5e7d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.2' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"7","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"br","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.energiaspatagonicas.com\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"5","cookie_path":"\/","categories":{"statistics":"estad\u00edsticas","marketing":"m\u00e1rketing"},"tcf_active":"","placeholdertext":"Haz clic para aceptar las cookies de {category} y permitir este contenido","css_file":"https:\/\/www.energiaspatagonicas.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=7","page_links":{"br":{"cookie-statement":{"title":"","url":"https:\/\/www.energiaspatagonicas.com\/petroleo\/vaca-muerta-en-noviembre-se-registraron-1159-etapas-de-fractura\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.3.5' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			function ensure_complianz_is_loaded() {
				let timeout = 30000000; // 30 seconds
				let start = Date.now();
				return new Promise(wait_for_complianz);

				function wait_for_complianz(resolve, reject) {
					if (window.cmplz_get_cookie) // if complianz is loaded, resolve the promise
						resolve(window.cmplz_get_cookie);
					else if (timeout && (Date.now() - start) >= timeout)
						reject(new Error("timeout"));
					else
						setTimeout(wait_for_complianz.bind(this, resolve, reject), 30);
				}
			}

			// This runs the promise code
			ensure_complianz_is_loaded().then(function(){

							  		// cookieless tracking is disabled
					document.addEventListener("cmplz_cookie_warning_loaded", function(consentData) {
						let region = consentData.detail;
						if (region !== 'uk') {
							let scriptElements = document.querySelectorAll('script[data-service="burst"]');
							scriptElements.forEach(obj => {
								if (obj.classList.contains('cmplz-activated') || obj.getAttribute('type') === 'text/javascript') {
									return;
								}
								obj.classList.add('cmplz-activated');
								let src = obj.getAttribute('src');
								if (src) {
									obj.setAttribute('type', 'text/javascript');
									cmplz_run_script(src, 'statistics', 'src');
									obj.parentNode.removeChild(obj);
								}
							});
						}
					});
					document.addEventListener("cmplz_run_after_all_scripts", cmplz_burst_fire_domContentLoadedEvent);

					function cmplz_burst_fire_domContentLoadedEvent() {
						let event = new CustomEvent('burst_fire_hit');
						document.dispatchEvent(event);
					}
							});
		
		
</script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script><!-- Statistics script Complianz GDPR/CCPA -->
						<script type="text/plain" data-category="statistics">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', '', {
	cookie_flags:'secure;samesite=none',
	
});
</script>	</body>
</html>