<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir” | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
				<style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
	<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=70b2568c6d7d1fcb33534d89c5ad0e13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=70b2568c6d7d1fcb33534d89c5ad0e13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/41190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=41190' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-41190 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41187 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/" title="Permalink to Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/384799-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/384799-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/384799-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/" title="Permalink to Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados" rel="bookmark">Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/" class="post-date" title="Permalink to Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados" rel="bookmark">marzo 24, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41194 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/" title="Permalink to Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/DHL-camion-electrico-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/" title="Permalink to Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística" rel="bookmark">Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/" class="post-date" title="Permalink to Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística" rel="bookmark">marzo 24, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41097 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/cnh-industrial-elegida-como-una-de-las-mejores-empresas-para-trabajar-en-argentina/" title="Permalink to CNH Industrial, elegida como una de las mejores empresas para trabajar en Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/foto_1603817290-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/foto_1603817290-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/foto_1603817290-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/cnh-industrial-elegida-como-una-de-las-mejores-empresas-para-trabajar-en-argentina/" title="Permalink to CNH Industrial, elegida como una de las mejores empresas para trabajar en Argentina" rel="bookmark">CNH Industrial, elegida como una de las mejores empresas para trabajar en Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/cnh-industrial-elegida-como-una-de-las-mejores-empresas-para-trabajar-en-argentina/" class="post-date" title="Permalink to CNH Industrial, elegida como una de las mejores empresas para trabajar en Argentina" rel="bookmark">marzo 17, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41169 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/brasil-y-chile-encabezan-las-inversiones-en-renovables-en-america-latina/" title="Permalink to Brasil y Chile encabezan las inversiones en renovables en América Latina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/eolica-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/brasil-y-chile-encabezan-las-inversiones-en-renovables-en-america-latina/" title="Permalink to Brasil y Chile encabezan las inversiones en renovables en América Latina" rel="bookmark">Brasil y Chile encabezan las inversiones en renovables en América Latina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/brasil-y-chile-encabezan-las-inversiones-en-renovables-en-america-latina/" class="post-date" title="Permalink to Brasil y Chile encabezan las inversiones en renovables en América Latina" rel="bookmark">marzo 23, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41152 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/las-turbinas-sin-palas-podrian-llevar-la-energia-eolica-a-tu-casa/" title="Permalink to Las turbinas sin palas podrían llevar la energía eólica a tu casa" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/turbina-eolica-sin-aspas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/las-turbinas-sin-palas-podrian-llevar-la-energia-eolica-a-tu-casa/" title="Permalink to Las turbinas sin palas podrían llevar la energía eólica a tu casa" rel="bookmark">Las turbinas sin palas podrían llevar la energía eólica a tu casa</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/las-turbinas-sin-palas-podrian-llevar-la-energia-eolica-a-tu-casa/" class="post-date" title="Permalink to Las turbinas sin palas podrían llevar la energía eólica a tu casa" rel="bookmark">marzo 22, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41140 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/el-instituto-de-la-vivienda-ya-proyecta-casas-con-arboles-nativos-y-energia-solar/" title="Permalink to El Instituto de la Vivienda ya proyecta casas con árboles nativos y energía solar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/multimedia.normal.89207de049a444d5.70616e656c65732d736f6c617265732d656e2d746563686f732d64652d6361735f6e6f726d616c2e6a7067-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/el-instituto-de-la-vivienda-ya-proyecta-casas-con-arboles-nativos-y-energia-solar/" title="Permalink to El Instituto de la Vivienda ya proyecta casas con árboles nativos y energía solar" rel="bookmark">El Instituto de la Vivienda ya proyecta casas con árboles nativos y energía solar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/el-instituto-de-la-vivienda-ya-proyecta-casas-con-arboles-nativos-y-energia-solar/" class="post-date" title="Permalink to El Instituto de la Vivienda ya proyecta casas con árboles nativos y energía solar" rel="bookmark">marzo 20, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41182 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/mineria-vs-medio-ambiente-otro-debate-que-retrasa/" title="Permalink to Minería vs. Medio Ambiente: otro debate que retrasa" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mineria-y-medio-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mineria-y-medio-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mineria-y-medio-150x83.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/mineria-vs-medio-ambiente-otro-debate-que-retrasa/" title="Permalink to Minería vs. Medio Ambiente: otro debate que retrasa" rel="bookmark">Minería vs. Medio Ambiente: otro debate que retrasa</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/mineria-vs-medio-ambiente-otro-debate-que-retrasa/" class="post-date" title="Permalink to Minería vs. Medio Ambiente: otro debate que retrasa" rel="bookmark">marzo 24, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41172 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/sumaran-peritos-de-delitos-ambientales-para-determinar-el-dano-por-los-incendios-en-la-patagonia/" title="Permalink to Sumarán peritos de delitos ambientales para determinar el daño por los incendios en la Patagonia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/incendios-chubut-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/sumaran-peritos-de-delitos-ambientales-para-determinar-el-dano-por-los-incendios-en-la-patagonia/" title="Permalink to Sumarán peritos de delitos ambientales para determinar el daño por los incendios en la Patagonia" rel="bookmark">Sumarán peritos de delitos ambientales para determinar el daño por los incendios en la Patagonia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/sumaran-peritos-de-delitos-ambientales-para-determinar-el-dano-por-los-incendios-en-la-patagonia/" class="post-date" title="Permalink to Sumarán peritos de delitos ambientales para determinar el daño por los incendios en la Patagonia" rel="bookmark">marzo 23, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41118 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-4-de-5-provincias-requieren-un-estudio-de-impacto-ambiental/" title="Permalink to Represa Portezuelo: 4 de 5 provincias requieren un Estudio de Impacto Ambiental" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/portezuelo_grande1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/portezuelo_grande1-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/portezuelo_grande1-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-4-de-5-provincias-requieren-un-estudio-de-impacto-ambiental/" title="Permalink to Represa Portezuelo: 4 de 5 provincias requieren un Estudio de Impacto Ambiental" rel="bookmark">Represa Portezuelo: 4 de 5 provincias requieren un Estudio de Impacto Ambiental</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/represa-portezuelo-4-de-5-provincias-requieren-un-estudio-de-impacto-ambiental/" class="post-date" title="Permalink to Represa Portezuelo: 4 de 5 provincias requieren un Estudio de Impacto Ambiental" rel="bookmark">marzo 19, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41178 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Bolivia-Litio-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" class="post-date" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">marzo 24, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41166 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" class="post-date" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">marzo 23, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41175 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/460-obreros-de-minera-aguilar-con-retiro-voluntario/" title="Permalink to 460 obreros de Minera Aguilar con retiro voluntario" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/460-obreros-de-minera-aguilar-con-retiro-voluntario/" title="Permalink to 460 obreros de Minera Aguilar con retiro voluntario" rel="bookmark">460 obreros de Minera Aguilar con retiro voluntario</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/460-obreros-de-minera-aguilar-con-retiro-voluntario/" class="post-date" title="Permalink to 460 obreros de Minera Aguilar con retiro voluntario" rel="bookmark">marzo 23, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41190 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-300x166.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-150x83.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-768x425.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" class="post-date" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">marzo 24, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41149 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-150x84.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" class="post-date" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">marzo 22, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41160 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">Piden expandir la explotación petrolera a la zona cordillerana</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" class="post-date" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">marzo 22, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41146 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/advierten-sobre-caidas-del-114-en-la-produccion-de-gas-y-del-73-en-la-de-crudo/" title="Permalink to Advierten sobre caídas del 11,4% en la producción de gas y del 7,3% en la de crudo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/xA89X8406-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/advierten-sobre-caidas-del-114-en-la-produccion-de-gas-y-del-73-en-la-de-crudo/" title="Permalink to Advierten sobre caídas del 11,4% en la producción de gas y del 7,3% en la de crudo" rel="bookmark">Advierten sobre caídas del 11,4% en la producción de gas y del 7,3% en la de crudo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/advierten-sobre-caidas-del-114-en-la-produccion-de-gas-y-del-73-en-la-de-crudo/" class="post-date" title="Permalink to Advierten sobre caídas del 11,4% en la producción de gas y del 7,3% en la de crudo" rel="bookmark">marzo 22, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41111 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/audiencia-por-tarifas-de-gas-las-empresas-proponen-aumentos-promedio-de-hasta-un-75/" title="Permalink to Audiencia por Tarifas de gas: las empresas proponen aumentos promedio de hasta un 75%" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/FOREIGN202103161601000166366700831-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/FOREIGN202103161601000166366700831-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/FOREIGN202103161601000166366700831-1140x633.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/audiencia-por-tarifas-de-gas-las-empresas-proponen-aumentos-promedio-de-hasta-un-75/" title="Permalink to Audiencia por Tarifas de gas: las empresas proponen aumentos promedio de hasta un 75%" rel="bookmark">Audiencia por Tarifas de gas: las empresas proponen aumentos promedio de hasta un 75%</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/audiencia-por-tarifas-de-gas-las-empresas-proponen-aumentos-promedio-de-hasta-un-75/" class="post-date" title="Permalink to Audiencia por Tarifas de gas: las empresas proponen aumentos promedio de hasta un 75%" rel="bookmark">marzo 18, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41053 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/maimo-visito-la-obra-de-extension-del-servicio-del-gas-a-la-zona-industrial/" title="Permalink to Maimó visitó la obra de extensión del servicio del gas a la zona industrial" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/bfa1b275-cdd9-44fc-9d73-ae8008f3eb6a-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/maimo-visito-la-obra-de-extension-del-servicio-del-gas-a-la-zona-industrial/" title="Permalink to Maimó visitó la obra de extensión del servicio del gas a la zona industrial" rel="bookmark">Maimó visitó la obra de extensión del servicio del gas a la zona industrial</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/maimo-visito-la-obra-de-extension-del-servicio-del-gas-a-la-zona-industrial/" class="post-date" title="Permalink to Maimó visitó la obra de extensión del servicio del gas a la zona industrial" rel="bookmark">marzo 15, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-41163 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" class="post-date" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">marzo 23, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41076 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/hospitales-de-la-provincia-de-bs-as-recibieron-mobiliario-de-la-mano-de-finningcat/" title="Permalink to Hospitales de la Provincia de Bs. As. recibieron mobiliario de la mano de FinningCAT" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/FinningCat-2-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/hospitales-de-la-provincia-de-bs-as-recibieron-mobiliario-de-la-mano-de-finningcat/" title="Permalink to Hospitales de la Provincia de Bs. As. recibieron mobiliario de la mano de FinningCAT" rel="bookmark">Hospitales de la Provincia de Bs. As. recibieron mobiliario de la mano de FinningCAT</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/hospitales-de-la-provincia-de-bs-as-recibieron-mobiliario-de-la-mano-de-finningcat/" class="post-date" title="Permalink to Hospitales de la Provincia de Bs. As. recibieron mobiliario de la mano de FinningCAT" rel="bookmark">marzo 16, 2021</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-41046 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-lanza-mentes-inquietas-un-festival-de-ciencias-para-los-jovenes/" title="Permalink to PAE lanza “Mentes Inquietas” un festival de ciencias para los jóvenes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mentes-inquietas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-lanza-mentes-inquietas-un-festival-de-ciencias-para-los-jovenes/" title="Permalink to PAE lanza “Mentes Inquietas” un festival de ciencias para los jóvenes" rel="bookmark">PAE lanza “Mentes Inquietas” un festival de ciencias para los jóvenes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-lanza-mentes-inquietas-un-festival-de-ciencias-para-los-jovenes/" class="post-date" title="Permalink to PAE lanza “Mentes Inquietas” un festival de ciencias para los jóvenes" rel="bookmark">marzo 13, 2021</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-41178 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" class="post-date" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">marzo 24, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Bolivia-Litio-3-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41182 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/mineria-vs-medio-ambiente-otro-debate-que-retrasa/" title="Permalink to Minería vs. Medio Ambiente: otro debate que retrasa" rel="bookmark">Minería vs. Medio Ambiente: otro debate que retrasa</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/mineria-vs-medio-ambiente-otro-debate-que-retrasa/" class="post-date" title="Permalink to Minería vs. Medio Ambiente: otro debate que retrasa" rel="bookmark">marzo 24, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/mineria-vs-medio-ambiente-otro-debate-que-retrasa/" title="Permalink to Minería vs. Medio Ambiente: otro debate que retrasa" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mineria-y-medio-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mineria-y-medio-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mineria-y-medio-150x83.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41187 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/" title="Permalink to Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados" rel="bookmark">Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/" class="post-date" title="Permalink to Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados" rel="bookmark">marzo 24, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/" title="Permalink to Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/384799-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/384799-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/384799-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41190 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" class="post-date" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">marzo 24, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-300x166.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-150x83.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-768x425.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41194 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/" title="Permalink to Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística" rel="bookmark">Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/" class="post-date" title="Permalink to Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística" rel="bookmark">marzo 24, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/" title="Permalink to Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/DHL-camion-electrico-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41163 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" class="post-date" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">marzo 23, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-41166 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" class="post-date" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">marzo 23, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-41169 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/brasil-y-chile-encabezan-las-inversiones-en-renovables-en-america-latina/" title="Permalink to Brasil y Chile encabezan las inversiones en renovables en América Latina" rel="bookmark">Brasil y Chile encabezan las inversiones en renovables en América Latina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/brasil-y-chile-encabezan-las-inversiones-en-renovables-en-america-latina/" class="post-date" title="Permalink to Brasil y Chile encabezan las inversiones en renovables en América Latina" rel="bookmark">marzo 23, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/brasil-y-chile-encabezan-las-inversiones-en-renovables-en-america-latina/" title="Permalink to Brasil y Chile encabezan las inversiones en renovables en América Latina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/eolica-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-41190" class="post-41190 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir%2F&amp;t=Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir” https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fvidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" class="post-date updated" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">marzo 24, 2021</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg" title="Permalink to image of Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">
			<img width="1024" height="567" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-300x166.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-150x83.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-768x425.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-360x200.jpeg 360w" sizes="(max-width: 1024px) 100vw, 1024px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Santa Cruz (EP), 24 de Marzo 2021. Así lo expresó el Secretario General del Sindicato Petrolero, Claudio Vidal, tras protagonizar una asamblea con trabajadores  en Cañadón Seco, en el marco de la medida de fuerza iniciada contra la multinacional china por amenaza de despidos.</p>
<p>“La situación de SINOPEC es insostenible, y nadie más se puede hacer el desentendido en este tema. Tuvimos que avanzar en una medida de fuerza porque agotamos todas las instancias de negociación, de diálogo, y sin embargo no hay ningún tipo de respuestas para los trabajadores y sus familias” señaló Vidal, en comunicación radial desde Cañadón Seco.</p>
<p>“Se dice en los medios que hay un proceso de venta o de traspaso de áreas a otras operadoras. Bueno, que den las explicaciones los que tienen que darlas. El estado es dueño de los recursos, y son los que están en las negociaciones. Que les expliquen a los trabajadores qué es lo que está pasando” sentenció, añadiendo que “las autoridades tienen una oportunidad de solucionar la macana que se mandaron ellos, el sector político, cuando decidieron entregarle las áreas a una operadora que no invertía”.</p>
<p>“Estoy molesto porque tengo que dar explicaciones que no tengo. Y se hacen los desentendidos. Están cómodos, gobernando desde un sillón de Gallegos con la excusa de la pandemia. Nosotros estamos acá, con la gente. Este es nuestro lugar, y dónde vamos a seguir estando” puntualizó Vidal.</p>
<p>“Los compañeros ayer estaban en los yacimientos, llegaron a sus casas y de recursos humanos les dijeron que no tenían que volver a subir.  Otra vez lo mismo. Esta película la vivimos mil veces, ya basta. Si se van a ir, que se vayan pero cuanto antes, y si se van a quedar, que empiecen a invertir, porque no se la vamos a dejar fácil. Nosotros no vamos a permitir que se sigan llevando los recursos de Santa Cruz sin dejar nada para Santa Cruz” finalizó el dirigente.</p>
<p>Prensa Sindicato Petrolero Santa Cruz</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-medium wp-image-40928" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg" alt="" width="300" height="65" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-300x65.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-1024x223.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-150x33.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020-768x167.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Seguinos-2020.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/empresas/gremios-acusan-a-la-empresa-barrick-y-al-sindicato-aoma-por-la-quita-de-afiliados/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Gremios acusan a la empresa Barrick y al sindicato AOMA por la quita de afiliados		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/deutsche-post-dhl-invierte-7-000-millones-de-euros-para-acelerar-la-reduccion-de-emisiones-de-carbono-en-la-logistica/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Deutsche Post DHL invierte 7.000 millones de euros para acelerar la reducción de emisiones de carbono en la logística		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-41149 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" class="post-date" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">marzo 22, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-150x84.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-41160 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">Piden expandir la explotación petrolera a la zona cordillerana</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" class="post-date" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">marzo 22, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-41134 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/vista-oil-gas-logro-colocar-la-mitad-de-su-produccion-en-el-exterior/" title="Permalink to Vista Oil &#038; Gas logró colocar la mitad de su producción en el exterior" rel="bookmark">Vista Oil &#038; Gas logró colocar la mitad de su producción en el exterior</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/vista-oil-gas-logro-colocar-la-mitad-de-su-produccion-en-el-exterior/" class="post-date" title="Permalink to Vista Oil &#038; Gas logró colocar la mitad de su producción en el exterior" rel="bookmark">marzo 20, 2021</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/vista-oil-gas-logro-colocar-la-mitad-de-su-produccion-en-el-exterior/" title="Permalink to Vista Oil &#038; Gas logró colocar la mitad de su producción en el exterior" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/2_Feat-poso-petrolero-produccion-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="media_image-2" class="widget vw-sidebar-blog widget_media_image"><img width="300" height="250" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/02/espacio-publicitario-300x250-1.gif" class="image wp-image-40634  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:ener&#103;iaspa&#116;&#97;&#103;onic&#97;s&#64;g&#109;ail&#46;co&#109;">ener&#103;iaspa&#116;&#97;&#103;onic&#97;s&#64;g&#109;ail&#46;co&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Tres Lagos N520 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="1200" height="628" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/movistar.png 1200w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/movistar-300x157.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/movistar-1024x536.png 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/movistar-150x79.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/movistar-768x402.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/movistar.png" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/el-consejo-federal-de-mineria-en-contra-de-declarar-estrategico-al-litio/" title="Permalink to El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/Bolivia-Litio-3-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 24, 2021</span>
						<span>El Consejo Federal de Minería, en contra de declarar &#8220;estratégico&#8221; al litio</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/para-aoma-los-trabajadores-que-extraen-arenas-son-mineros/" title="Permalink to Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1100" height="626" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg.jpg 1100w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg-1024x583.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/instalacion-minera-de-hi-crush-partners-en-texas-bloomberg-768x437.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 23, 2021</span>
						<span>Para AOMA &#8220;los trabajadores que extraen arenas son mineros&#8221;</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/460-obreros-de-minera-aguilar-con-retiro-voluntario/" title="Permalink to 460 obreros de Minera Aguilar con retiro voluntario" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1040" height="584" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61.jpg 1040w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-1024x575.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/TAPA-61-750x420.jpg 750w" sizes="(max-width: 1040px) 100vw, 1040px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 23, 2021</span>
						<span>460 obreros de Minera Aguilar con retiro voluntario</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-fundacion-banco-santa-cruz-anuncia-los-tres-proyectos-ganadores-de-iniciativas-sustentables/" title="Permalink to La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="569" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-768x427.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/20210319-Img-gacetilla-IS-FBSC-360x200.jpg 360w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 23, 2021</span>
						<span>La Fundación Banco Santa Cruz anuncia los tres proyectos ganadores de “Iniciativas Sustentables”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/hospitales-de-la-provincia-de-bs-as-recibieron-mobiliario-de-la-mano-de-finningcat/" title="Permalink to Hospitales de la Provincia de Bs. As. recibieron mobiliario de la mano de FinningCAT" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/FinningCat-2-1140x641.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 16, 2021</span>
						<span>Hospitales de la Provincia de Bs. As. recibieron mobiliario de la mano de FinningCAT</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-lanza-mentes-inquietas-un-festival-de-ciencias-para-los-jovenes/" title="Permalink to PAE lanza “Mentes Inquietas” un festival de ciencias para los jóvenes" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/mentes-inquietas-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 13, 2021</span>
						<span>PAE lanza “Mentes Inquietas” un festival de ciencias para los jóvenes</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/vidal-sobre-el-reclamo-con-sinopec-si-se-van-a-ir-que-se-vayan-y-si-se-quedan-que-empiecen-a-invertir/" title="Permalink to Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="567" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC.jpeg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-300x166.jpeg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-150x83.jpeg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-768x425.jpeg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/VIDALSINOPEC-360x200.jpeg 360w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 24, 2021</span>
						<span>Vidal, sobre el reclamo con Sinopec: “si se van a ir que se vayan, y si se quedan, que empiecen a invertir”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/conflicto-con-operadoras-en-vaca-muerta-acordaron-tregua-por-cinco-dias-y-buscan-una-solucion/" title="Permalink to Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-1140x641.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-1140x641.png 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-300x169.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-1024x575.png 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-150x84.png 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice-768x431.png 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/200224-Vaca-Muerta-01-Fte-Vice.png 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 22, 2021</span>
						<span>Conflicto con operadoras en Vaca Muerta: acordaron tregua por cinco días y buscan una solución</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/piden-expandir-la-explotacion-petrolera-a-la-zona-cordillerana/" title="Permalink to Piden expandir la explotación petrolera a la zona cordillerana" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2021/03/f1280x720-948483_1080158_4660.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 22, 2021</span>
						<span>Piden expandir la explotación petrolera a la zona cordillerana</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=70b2568c6d7d1fcb33534d89c5ad0e13' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.12.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=70b2568c6d7d1fcb33534d89c5ad0e13' id='wp-embed-js'></script>
	</body>
</html>