<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=14564e877fd5d2a5cb09ab4d8e73182d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=14564e877fd5d2a5cb09ab4d8e73182d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/46343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=46343' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-46343 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46325 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/comienza-la-inscripcion-a-las-becas-universitarias-de-fundacion-ypf/" title="Permalink to Comienza la inscripción a las becas universitarias de Fundación YPF" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Becas2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/comienza-la-inscripcion-a-las-becas-universitarias-de-fundacion-ypf/" title="Permalink to Comienza la inscripción a las becas universitarias de Fundación YPF" rel="bookmark">Comienza la inscripción a las becas universitarias de Fundación YPF</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/comienza-la-inscripcion-a-las-becas-universitarias-de-fundacion-ypf/" class="post-date" title="Permalink to Comienza la inscripción a las becas universitarias de Fundación YPF" rel="bookmark">marzo 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46300 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/grenergy-facturo-un-94-mas-en-2021-por-las-mayores-ventas-de-energia-y-parques-fotovoltaicos/" title="Permalink to Grenergy facturó un 94% más en 2021 por las mayores ventas de energía y parques fotovoltaicos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Energias-renovables-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Energias-renovables-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Energias-renovables-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/grenergy-facturo-un-94-mas-en-2021-por-las-mayores-ventas-de-energia-y-parques-fotovoltaicos/" title="Permalink to Grenergy facturó un 94% más en 2021 por las mayores ventas de energía y parques fotovoltaicos" rel="bookmark">Grenergy facturó un 94% más en 2021 por las mayores ventas de energía y parques fotovoltaicos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/grenergy-facturo-un-94-mas-en-2021-por-las-mayores-ventas-de-energia-y-parques-fotovoltaicos/" class="post-date" title="Permalink to Grenergy facturó un 94% más en 2021 por las mayores ventas de energía y parques fotovoltaicos" rel="bookmark">marzo 2, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46239 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/yamana-gold-asumio-el-compromiso-de-transicion-energetica/" title="Permalink to Yamana Gold asumió el compromiso de transición energética" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/yamana-064-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/yamana-gold-asumio-el-compromiso-de-transicion-energetica/" title="Permalink to Yamana Gold asumió el compromiso de transición energética" rel="bookmark">Yamana Gold asumió el compromiso de transición energética</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/yamana-gold-asumio-el-compromiso-de-transicion-energetica/" class="post-date" title="Permalink to Yamana Gold asumió el compromiso de transición energética" rel="bookmark">febrero 23, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46340 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/los-parques-fotovoltaicos-a-gran-escala-pueden-aumentar-las-lluvias-en-regiones-aridas-segun-un-nuevo-estudio/" title="Permalink to Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/panel-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/panel-solar-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/panel-solar-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/los-parques-fotovoltaicos-a-gran-escala-pueden-aumentar-las-lluvias-en-regiones-aridas-segun-un-nuevo-estudio/" title="Permalink to Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio" rel="bookmark">Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/los-parques-fotovoltaicos-a-gran-escala-pueden-aumentar-las-lluvias-en-regiones-aridas-segun-un-nuevo-estudio/" class="post-date" title="Permalink to Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio" rel="bookmark">marzo 4, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46316 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/quienes-manejan-las-grandes-presas-de-la-region/" title="Permalink to Quienes manejan las grandes presas de la región" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-768x429.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/quienes-manejan-las-grandes-presas-de-la-region/" title="Permalink to Quienes manejan las grandes presas de la región" rel="bookmark">Quienes manejan las grandes presas de la región</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/quienes-manejan-las-grandes-presas-de-la-region/" class="post-date" title="Permalink to Quienes manejan las grandes presas de la región" rel="bookmark">marzo 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46313 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/aseguran-que-la-eolica-marina-seria-el-complemento-ideal-para-la-produccion-de-hidrogeno-verde/" title="Permalink to Aseguran que la eólica marina sería el complemento ideal para la producción de hidrógeno verde" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/energia-eolica-marina-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/aseguran-que-la-eolica-marina-seria-el-complemento-ideal-para-la-produccion-de-hidrogeno-verde/" title="Permalink to Aseguran que la eólica marina sería el complemento ideal para la producción de hidrógeno verde" rel="bookmark">Aseguran que la eólica marina sería el complemento ideal para la producción de hidrógeno verde</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/aseguran-que-la-eolica-marina-seria-el-complemento-ideal-para-la-produccion-de-hidrogeno-verde/" class="post-date" title="Permalink to Aseguran que la eólica marina sería el complemento ideal para la producción de hidrógeno verde" rel="bookmark">marzo 2, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46281 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/intentan-recuperar-arboles-nativos-tras-incendios-en-corrientes/" title="Permalink to Intentan recuperar árboles nativos tras incendios en Corrientes" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/los-incendios-en-corrientes-continuan-1312375-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/los-incendios-en-corrientes-continuan-1312375-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/los-incendios-en-corrientes-continuan-1312375-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/intentan-recuperar-arboles-nativos-tras-incendios-en-corrientes/" title="Permalink to Intentan recuperar árboles nativos tras incendios en Corrientes" rel="bookmark">Intentan recuperar árboles nativos tras incendios en Corrientes</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/intentan-recuperar-arboles-nativos-tras-incendios-en-corrientes/" class="post-date" title="Permalink to Intentan recuperar árboles nativos tras incendios en Corrientes" rel="bookmark">febrero 28, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46263 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/un-proyecto-de-guardaparques-veterinarios-y-biologos-santacrucenos-busca-recuperar-la-fauna/" title="Permalink to Un proyecto de guardaparques, veterinarios y biólogos santacruceños busca recuperar la fauna" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/33700776015_7a85f38482_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/un-proyecto-de-guardaparques-veterinarios-y-biologos-santacrucenos-busca-recuperar-la-fauna/" title="Permalink to Un proyecto de guardaparques, veterinarios y biólogos santacruceños busca recuperar la fauna" rel="bookmark">Un proyecto de guardaparques, veterinarios y biólogos santacruceños busca recuperar la fauna</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/un-proyecto-de-guardaparques-veterinarios-y-biologos-santacrucenos-busca-recuperar-la-fauna/" class="post-date" title="Permalink to Un proyecto de guardaparques, veterinarios y biólogos santacruceños busca recuperar la fauna" rel="bookmark">febrero 25, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46218 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/cero-emisiones-netas-una-promesa-billonaria-que-acentua-la-crisis-energetica/" title="Permalink to Cero emisiones netas: una promesa billonaria que acentúa la crisis energética" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/UaxppuzvyKkQCyokJnKGByCqcbMGBvoRiKwXPFYeJDJFiDgjGhXTrWpevGgHKjSb-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/UaxppuzvyKkQCyokJnKGByCqcbMGBvoRiKwXPFYeJDJFiDgjGhXTrWpevGgHKjSb-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/UaxppuzvyKkQCyokJnKGByCqcbMGBvoRiKwXPFYeJDJFiDgjGhXTrWpevGgHKjSb-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/UaxppuzvyKkQCyokJnKGByCqcbMGBvoRiKwXPFYeJDJFiDgjGhXTrWpevGgHKjSb-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/cero-emisiones-netas-una-promesa-billonaria-que-acentua-la-crisis-energetica/" title="Permalink to Cero emisiones netas: una promesa billonaria que acentúa la crisis energética" rel="bookmark">Cero emisiones netas: una promesa billonaria que acentúa la crisis energética</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/cero-emisiones-netas-una-promesa-billonaria-que-acentua-la-crisis-energetica/" class="post-date" title="Permalink to Cero emisiones netas: una promesa billonaria que acentúa la crisis energética" rel="bookmark">febrero 22, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46331 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/48909649977_ccc08ce55f_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" class="post-date" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">marzo 4, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46337 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">Hierro Indio comienza a latir y a fin de año inicia perforaciones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" class="post-date" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">marzo 4, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46334 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/salar-de-olaroz-esta-ubicado___0jNKNN1gA_1256x620__1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">Empresas chinas buscan consolidar sus inversiones en litio en Catamarca</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" class="post-date" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">marzo 4, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46343 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/FOTO03-1-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" class="post-date" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">marzo 4, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46328 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" class="post-date" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">marzo 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46319 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" class="post-date" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">marzo 3, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46322 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/europa-enfrenta-el-reto-de-desarrollar-alternativas-para-reemplazar-el-gas-y-petroleo-de-rusia/" title="Permalink to Europa enfrenta el reto de desarrollar alternativas para reemplazar el gas y petróleo de Rusia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/6193a7dab8dad.r_d.2408-1630-0-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/6193a7dab8dad.r_d.2408-1630-0-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/6193a7dab8dad.r_d.2408-1630-0-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/europa-enfrenta-el-reto-de-desarrollar-alternativas-para-reemplazar-el-gas-y-petroleo-de-rusia/" title="Permalink to Europa enfrenta el reto de desarrollar alternativas para reemplazar el gas y petróleo de Rusia" rel="bookmark">Europa enfrenta el reto de desarrollar alternativas para reemplazar el gas y petróleo de Rusia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/europa-enfrenta-el-reto-de-desarrollar-alternativas-para-reemplazar-el-gas-y-petroleo-de-rusia/" class="post-date" title="Permalink to Europa enfrenta el reto de desarrollar alternativas para reemplazar el gas y petróleo de Rusia" rel="bookmark">marzo 3, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46310 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-empresas-vietnamitas-se-interesan-en-la-explotacion-del-gas-natural/" title="Permalink to Tierra del Fuego: empresas vietnamitas se interesan en la explotación del gas natural" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/methane_2736414-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/methane_2736414-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/methane_2736414-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-empresas-vietnamitas-se-interesan-en-la-explotacion-del-gas-natural/" title="Permalink to Tierra del Fuego: empresas vietnamitas se interesan en la explotación del gas natural" rel="bookmark">Tierra del Fuego: empresas vietnamitas se interesan en la explotación del gas natural</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/tierra-del-fuego-empresas-vietnamitas-se-interesan-en-la-explotacion-del-gas-natural/" class="post-date" title="Permalink to Tierra del Fuego: empresas vietnamitas se interesan en la explotación del gas natural" rel="bookmark">marzo 2, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-46290 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-precio-del-lng-toco-los-46-dolares-tras-los-ataques-de-rusia-en-ucrania-y-compromete-la-importacion-para-el-invierno/" title="Permalink to El precio del LNG tocó los 46 dólares tras los ataques de Rusia en Ucrania y compromete la importación para el invierno" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/freeport-lng-ampliara-su-proyecto-exportacion-gnl-texas-14413-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-precio-del-lng-toco-los-46-dolares-tras-los-ataques-de-rusia-en-ucrania-y-compromete-la-importacion-para-el-invierno/" title="Permalink to El precio del LNG tocó los 46 dólares tras los ataques de Rusia en Ucrania y compromete la importación para el invierno" rel="bookmark">El precio del LNG tocó los 46 dólares tras los ataques de Rusia en Ucrania y compromete la importación para el invierno</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-precio-del-lng-toco-los-46-dolares-tras-los-ataques-de-rusia-en-ucrania-y-compromete-la-importacion-para-el-invierno/" class="post-date" title="Permalink to El precio del LNG tocó los 46 dólares tras los ataques de Rusia en Ucrania y compromete la importación para el invierno" rel="bookmark">febrero 28, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-46212 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/newmont-cerro-negro-inauguro-el-nuevo-edificio-de-su-centro-de-salud-en-perito-moreno/" title="Permalink to Newmont Cerro Negro inauguró el nuevo edificio de su Centro de Salud en Perito Moreno" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Newmont-Fotografia-BAE-Negocios-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/newmont-cerro-negro-inauguro-el-nuevo-edificio-de-su-centro-de-salud-en-perito-moreno/" title="Permalink to Newmont Cerro Negro inauguró el nuevo edificio de su Centro de Salud en Perito Moreno" rel="bookmark">Newmont Cerro Negro inauguró el nuevo edificio de su Centro de Salud en Perito Moreno</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/newmont-cerro-negro-inauguro-el-nuevo-edificio-de-su-centro-de-salud-en-perito-moreno/" class="post-date" title="Permalink to Newmont Cerro Negro inauguró el nuevo edificio de su Centro de Salud en Perito Moreno" rel="bookmark">febrero 21, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45968 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-17-jovenes-concluyeron-capacitacion-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" title="Permalink to Centro PESCAR-PAE: 17 jóvenes concluyeron capacitación con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Centro-Pescar-PAE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-17-jovenes-concluyeron-capacitacion-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" title="Permalink to Centro PESCAR-PAE: 17 jóvenes concluyeron capacitación con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">Centro PESCAR-PAE: 17 jóvenes concluyeron capacitación con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-17-jovenes-concluyeron-capacitacion-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" class="post-date" title="Permalink to Centro PESCAR-PAE: 17 jóvenes concluyeron capacitación con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">febrero 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-45793 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/becarios-pae-NQN-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" class="post-date" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">enero 19, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-46331 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" class="post-date" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">marzo 4, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/48909649977_ccc08ce55f_b-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46337 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">Hierro Indio comienza a latir y a fin de año inicia perforaciones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" class="post-date" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">marzo 4, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46343 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" class="post-date" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">marzo 4, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/FOTO03-1-scaled-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46334 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">Empresas chinas buscan consolidar sus inversiones en litio en Catamarca</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" class="post-date" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">marzo 4, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/salar-de-olaroz-esta-ubicado___0jNKNN1gA_1256x620__1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46340 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/los-parques-fotovoltaicos-a-gran-escala-pueden-aumentar-las-lluvias-en-regiones-aridas-segun-un-nuevo-estudio/" title="Permalink to Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio" rel="bookmark">Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/los-parques-fotovoltaicos-a-gran-escala-pueden-aumentar-las-lluvias-en-regiones-aridas-segun-un-nuevo-estudio/" class="post-date" title="Permalink to Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio" rel="bookmark">marzo 4, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/los-parques-fotovoltaicos-a-gran-escala-pueden-aumentar-las-lluvias-en-regiones-aridas-segun-un-nuevo-estudio/" title="Permalink to Los parques fotovoltaicos a gran escala pueden aumentar las lluvias en regiones áridas, según un nuevo estudio" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/panel-solar-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/panel-solar-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/panel-solar-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46328 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" class="post-date" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">marzo 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-46325 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/comienza-la-inscripcion-a-las-becas-universitarias-de-fundacion-ypf/" title="Permalink to Comienza la inscripción a las becas universitarias de Fundación YPF" rel="bookmark">Comienza la inscripción a las becas universitarias de Fundación YPF</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/comienza-la-inscripcion-a-las-becas-universitarias-de-fundacion-ypf/" class="post-date" title="Permalink to Comienza la inscripción a las becas universitarias de Fundación YPF" rel="bookmark">marzo 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/comienza-la-inscripcion-a-las-becas-universitarias-de-fundacion-ypf/" title="Permalink to Comienza la inscripción a las becas universitarias de Fundación YPF" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Becas2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-46316 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/quienes-manejan-las-grandes-presas-de-la-region/" title="Permalink to Quienes manejan las grandes presas de la región" rel="bookmark">Quienes manejan las grandes presas de la región</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/quienes-manejan-las-grandes-presas-de-la-region/" class="post-date" title="Permalink to Quienes manejan las grandes presas de la región" rel="bookmark">marzo 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/quienes-manejan-las-grandes-presas-de-la-region/" title="Permalink to Quienes manejan las grandes presas de la región" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-300x167.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas-768x429.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/represas.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-46343" class="post-46343 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano%2F&amp;t=YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" class="post-date updated" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">marzo 4, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/FOTO03-1-scaled-1.jpg" title="Permalink to image of YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">
			<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/FOTO03-1-scaled-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 04 de Marzo 2022. Durante 2021 el EBITDA ajustado de la compañía alcanzó los 3.839 millones de dólares más que duplicando la rentabilidad de 2020 y un 6% superior a los niveles prepandemia de 2019. El margen sobre ventas fue del 29%, el más alto de los últimos 5 años.</p>
<p>YPF obtuvo en el cuarto trimestre una ganancia neta de 24.730 millones de pesos que, sumado a los resultados positivos del tercer trimestre, le permitieron recuperar prácticamente la totalidad de las pérdidas netas acumuladas en el primer semestre del año.</p>
<p>La compañía logró cumplir con la ejecución de su plan de inversiones por 2700 millones de dólares anunciado a comienzos del año pasado, que resulta un 70% superior respecto al año anterior y constituye la mayor inversión corporativa del país. En particular, en el cuarto trimestre la compañía invirtió 908 millones de dólares un 30% superior respecto al trimestre anterior.</p>
<p>La producción total de hidrocarburos se mantuvo estable por primera vez luego de 5 años de caídas consecutivas. El trabajo que se realizó durante el año para optimizar la producción permitió cerrar el último trimestre con un incremento de casi 9% en petróleo y 12% en gas respecto de igual período en 2020.</p>
<p>La actividad no convencional continuó mostrando excelentes resultados y actualmente representa más de un tercio de la producción consolidada de la compañía. La producción de crudo no convencional mostró un crecimiento del 62% en el último trimestre respecto a igual trimestre del año anterior, mientras que la producción de gas no convencional se duplicó en el mismo período. Adicionalmente, en 2021 se completó el mayor número de pozos horizontales desde que comenzó el desarrollo de Vaca Muerta hace 10 años.</p>
<p>Las inversiones, los resultados obtenidos y la eficiencia lograda durante el 2021, le permitieron a YPF mejorar sustancialmente sus reservas que superaron los 1.100 millones de barriles de petróleo equivalentes, la mayor cifra en cinco años y un 24% superior al año anterior. El índice de reemplazo de reservas se ubicó en 229%, la marca histórica más alta registrada en los últimos 20 años.</p>
<p>Por el lado del Downstream, las ventas domésticas de combustibles consolidaron una recuperación anual mejor a lo esperada. En el cuatro trimestre, las ventas fueron superiores en un 7% aproximadamente respecto a la etapa prepandemia. Los niveles de procesamiento en las refinerías se recuperaron a lo largo del año, alcanzando una tasa de utilización del 84,7% en el último trimestre del año.</p>
<p>En materia financiera, el flujo de caja libre fue positivo por séptimo trimestre consecutivo, acumulando 882 millones de dólares en el año, lo que permitió disminuir la deuda neta de la compañía que se ubicó en el nivel más bajo desde 2015 y alcanzó un ratio de endeudamiento neto saludable de 1,6 veces en relación con el EBITDA ajustado.</p>
<p>Para el año 2022, YPF tiene planificado invertir 3.700 millones de dólares, lo que representa un incremento de más del 40% en comparación al año 2021. El plan de inversiones estará focalizado nuevamente en el Upstream, que concentrará una inversión de 2.800 millones de dólares. Dentro de ese valor, 1.600 millones serán destinados específicamente al desarrollo de la actividad no convencional. Adicionalmente, la compañía planifica invertir 700 millones de dólares en el Downstream, principalmente en las obras para readecuar las refinerías a las nuevas especificaciones de combustibles bajando el contenido de azufre y proyectos destinados a la evacuación del crudo de Vaca Muerta.</p>
<p>Como resultado de este ambicioso plan de inversiones, la compañía estima aumentar la producción anual de hidrocarburos un 8% en comparación a 2021, lo que significará el mayor crecimiento orgánico de los últimos 25 años.  Dicho crecimiento se apalanca en gran medida por el fuerte impuso de la producción en Vaca Muerta que crecerá más del 40% en el año.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-45745" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-300x118.jpg" alt="" width="300" height="118" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-300x118.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-1024x404.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-150x59.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-768x303.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2.jpg 1159w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
			<a class="post-next" href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/">
		<i class="icon-entypo-right-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Next post</span>
			Hierro Indio comienza a latir y a fin de año inicia perforaciones		</h3>
	</a>
	
			<a class="post-previous" href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Empresas chinas buscan consolidar sus inversiones en litio en Catamarca		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-46328 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" class="post-date" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">marzo 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-46319 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" class="post-date" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">marzo 3, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-46304 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-el-proyecto-offshore-fenix-se-definira-este-ano/" title="Permalink to Wintershall DEA: El proyecto offshore Fénix se definirá este año" rel="bookmark">Wintershall DEA: El proyecto offshore Fénix se definirá este año</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-el-proyecto-offshore-fenix-se-definira-este-ano/" class="post-date" title="Permalink to Wintershall DEA: El proyecto offshore Fénix se definirá este año" rel="bookmark">marzo 2, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/wintershall-dea-el-proyecto-offshore-fenix-se-definira-este-ano/" title="Permalink to Wintershall DEA: El proyecto offshore Fénix se definirá este año" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Careers-berufserfahren-hero-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Careers-berufserfahren-hero-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/Careers-berufserfahren-hero-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;&#110;&#101;rg&#105;&#97;&#115;&#112;&#97;t&#97;&#103;&#111;&#110;ic&#97;s&#64;&#103;m&#97;i&#108;&#46;&#99;&#111;m">&#101;&#110;&#101;rg&#105;&#97;&#115;&#112;&#97;t&#97;&#103;&#111;&#110;ic&#97;s&#64;&#103;m&#97;i&#108;&#46;&#99;&#111;m</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Bolsa de Trabajo</h3><a href="https://lnkd.in/eb6f7hTy" target="_blank" class="widget_sp_image-image-link" title="Bolsa de Trabajo"><img width="800" height="800" alt="Bolsa de Trabajo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347-300x300.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347-150x150.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347-768x768.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347-360x360.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347-750x750.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/1644950270347.jpg" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Bolsa de Trabajo</h3><a href="https://lnkd.in/d2gDnFws" target="_blank" class="widget_sp_image-image-link" title="Bolsa de Trabajo"><img width="800" height="589" alt="Bolsa de Trabajo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Axion.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Axion-300x221.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Axion-150x110.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Axion-768x565.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Axion.jpg" /></a></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/san-juan-busca-por-ley-que-las-mineras-puedan-financiar-obras-y-deducirlas-de-regalias/" title="Permalink to San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1023" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/48909649977_ccc08ce55f_b-1023x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 4, 2022</span>
						<span>San Juan busca por ley que las mineras puedan financiar obras y deducirlas de regalías</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/hierro-indio-comienza-a-latir-y-a-fin-de-ano-inicia-perforaciones/" title="Permalink to Hierro Indio comienza a latir y a fin de año inicia perforaciones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/articulos_9109_1_190906_037616-768x433.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 4, 2022</span>
						<span>Hierro Indio comienza a latir y a fin de año inicia perforaciones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/empresas-chinas-buscan-consolidar-sus-inversiones-en-litio-en-catamarca/" title="Permalink to Empresas chinas buscan consolidar sus inversiones en litio en Catamarca" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="620" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/salar-de-olaroz-esta-ubicado___0jNKNN1gA_1256x620__1-1140x620.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 4, 2022</span>
						<span>Empresas chinas buscan consolidar sus inversiones en litio en Catamarca</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/newmont-cerro-negro-inauguro-el-nuevo-edificio-de-su-centro-de-salud-en-perito-moreno/" title="Permalink to Newmont Cerro Negro inauguró el nuevo edificio de su Centro de Salud en Perito Moreno" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="622" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Newmont-Fotografia-BAE-Negocios.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Newmont-Fotografia-BAE-Negocios.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Newmont-Fotografia-BAE-Negocios-300x182.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Newmont-Fotografia-BAE-Negocios-150x91.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/02/Newmont-Fotografia-BAE-Negocios-768x467.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 21, 2022</span>
						<span>Newmont Cerro Negro inauguró el nuevo edificio de su Centro de Salud en Perito Moreno</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/centro-pescar-pae-17-jovenes-concluyeron-capacitacion-con-orientacion-en-oficio-digital-neuroventas-atencion-al-cliente-y-tecnologia/" title="Permalink to Centro PESCAR-PAE: 17 jóvenes concluyeron capacitación con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="806" height="547" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Centro-Pescar-PAE.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Centro-Pescar-PAE.jpg 806w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Centro-Pescar-PAE-300x204.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Centro-Pescar-PAE-150x102.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/Centro-Pescar-PAE-768x521.jpg 768w" sizes="(max-width: 806px) 100vw, 806px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">febrero 1, 2022</span>
						<span>Centro PESCAR-PAE: 17 jóvenes concluyeron capacitación con orientación en Oficio Digital, Neuroventas, Atención al Cliente y Tecnología</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/la-comunidad-de-becarios-pae-cerro-2021-con-una-jornada-presencial-en-neuquen/" title="Permalink to La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/becarios-pae-NQN-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">enero 19, 2022</span>
						<span>La Comunidad de Becarios PAE cerró 2021 con una jornada presencial en Neuquén</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-consolido-su-recuperacion-y-preve-una-inversion-de-3700-millones-de-dolares-este-ano/" title="Permalink to YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/FOTO03-1-scaled-1-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 4, 2022</span>
						<span>YPF consolidó su recuperación y prevé una inversión de 3700 millones de dólares este año</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/gutierrez-anuncio-la-concesion-de-el-trapial-e-inversiones-por-us-5-000-millones/" title="Permalink to Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="887" height="551" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067.jpg 887w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067-300x186.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067-150x93.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/multimedia.normal.82987d351830a172.706574726f6c65726f5f6e6f726d616c2e6a7067-768x477.jpg 768w" sizes="(max-width: 887px) 100vw, 887px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 3, 2022</span>
						<span>Gutiérrez anunció la concesión de El Trapial e inversiones por u$s 5.000 millones</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/exploracion-offshore-preparan-los-estudios-de-impacto-ambiental-para-las-cuencas-del-sur/" title="Permalink to Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="800" height="500" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131-300x188.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131-150x94.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/03/actividad-petrolera-offshore-Noruega-se-acelera-8131-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">marzo 3, 2022</span>
						<span>Exploración Offshore: preparan los estudios de impacto ambiental para las cuencas del sur</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=14564e877fd5d2a5cb09ab4d8e73182d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>