<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16% | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1754f2961a52c2a425d337533546e5d5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=1754f2961a52c2a425d337533546e5d5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/47342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=47342' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-47342 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47323 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/raizen-reunio-a-mas-de-mil-participantes-en-el-encuentro-espacio-shell/" title="Permalink to Raízen reunió a más de mil participantes en el encuentro Espacio Shell" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-1024x565.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-768x424.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933.jpg 1317w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/raizen-reunio-a-mas-de-mil-participantes-en-el-encuentro-espacio-shell/" title="Permalink to Raízen reunió a más de mil participantes en el encuentro Espacio Shell" rel="bookmark">Raízen reunió a más de mil participantes en el encuentro Espacio Shell</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/raizen-reunio-a-mas-de-mil-participantes-en-el-encuentro-espacio-shell/" class="post-date" title="Permalink to Raízen reunió a más de mil participantes en el encuentro Espacio Shell" rel="bookmark">mayo 11, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47268 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/pymes-de-chubut-santa-cruz-y-neuquen-participan-de-conferencia-internacional-en-houston/" title="Permalink to Pymes de Chubut, Santa Cruz y Neuquén participan de conferencia internacional en Houston" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DowfN95XsAAULSO-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DowfN95XsAAULSO-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DowfN95XsAAULSO-150x82.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/pymes-de-chubut-santa-cruz-y-neuquen-participan-de-conferencia-internacional-en-houston/" title="Permalink to Pymes de Chubut, Santa Cruz y Neuquén participan de conferencia internacional en Houston" rel="bookmark">Pymes de Chubut, Santa Cruz y Neuquén participan de conferencia internacional en Houston</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/pymes-de-chubut-santa-cruz-y-neuquen-participan-de-conferencia-internacional-en-houston/" class="post-date" title="Permalink to Pymes de Chubut, Santa Cruz y Neuquén participan de conferencia internacional en Houston" rel="bookmark">mayo 7, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47265 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/genneia-y-360energy-se-unen-para-aportar-un-parque-solar-en-la-antartida/" title="Permalink to Genneia y 360energy se unen para aportar un parque solar en La Antártida" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Acto-de-firma-de-donacion-al-Comando-Conjunto-Antartico-01-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/genneia-y-360energy-se-unen-para-aportar-un-parque-solar-en-la-antartida/" title="Permalink to Genneia y 360energy se unen para aportar un parque solar en La Antártida" rel="bookmark">Genneia y 360energy se unen para aportar un parque solar en La Antártida</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/genneia-y-360energy-se-unen-para-aportar-un-parque-solar-en-la-antartida/" class="post-date" title="Permalink to Genneia y 360energy se unen para aportar un parque solar en La Antártida" rel="bookmark">mayo 7, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47346 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/estudiantes-de-sierra-grande-se-capacitan-sobre-la-produccion-de-hidrogeno-verde/" title="Permalink to Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/estudiantes-de-sierra-grande-se-capacitan-sobre-la-produccion-de-hidrogeno-verde/" title="Permalink to Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde" rel="bookmark">Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/estudiantes-de-sierra-grande-se-capacitan-sobre-la-produccion-de-hidrogeno-verde/" class="post-date" title="Permalink to Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde" rel="bookmark">mayo 12, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47339 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ya-se-construye-el-primer-parque-solar-neuquino-en-el-alamito/" title="Permalink to Ya se construye el primer parque solar neuquino en El Alamito" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/alamito-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/alamito-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/alamito-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ya-se-construye-el-primer-parque-solar-neuquino-en-el-alamito/" title="Permalink to Ya se construye el primer parque solar neuquino en El Alamito" rel="bookmark">Ya se construye el primer parque solar neuquino en El Alamito</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ya-se-construye-el-primer-parque-solar-neuquino-en-el-alamito/" class="post-date" title="Permalink to Ya se construye el primer parque solar neuquino en El Alamito" rel="bookmark">mayo 12, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47353 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/ypf-cierra-el-acuerdo-para-lanzar-ypf-solar-en-argentina/" title="Permalink to YPF cierra el acuerdo para lanzar YPF Solar en Argentina" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/solar-Brazil-1440x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/ypf-cierra-el-acuerdo-para-lanzar-ypf-solar-en-argentina/" title="Permalink to YPF cierra el acuerdo para lanzar YPF Solar en Argentina" rel="bookmark">YPF cierra el acuerdo para lanzar YPF Solar en Argentina</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/ypf-cierra-el-acuerdo-para-lanzar-ypf-solar-en-argentina/" class="post-date" title="Permalink to YPF cierra el acuerdo para lanzar YPF Solar en Argentina" rel="bookmark">mayo 12, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47310 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-gobernador-de-entre-rios-clausuro-la-mayoria-de-las-areneras-que-alimentan-vaca-muerta/" title="Permalink to El gobernador de Entre Ríos clausuró la mayoría de las areneras que alimentan Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/im-24649-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-gobernador-de-entre-rios-clausuro-la-mayoria-de-las-areneras-que-alimentan-vaca-muerta/" title="Permalink to El gobernador de Entre Ríos clausuró la mayoría de las areneras que alimentan Vaca Muerta" rel="bookmark">El gobernador de Entre Ríos clausuró la mayoría de las areneras que alimentan Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-gobernador-de-entre-rios-clausuro-la-mayoria-de-las-areneras-que-alimentan-vaca-muerta/" class="post-date" title="Permalink to El gobernador de Entre Ríos clausuró la mayoría de las areneras que alimentan Vaca Muerta" rel="bookmark">mayo 10, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47294 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/portezuelo-del-viento-ira-a-nuevo-estudio-de-impacto-ambiental/" title="Permalink to Portezuelo del Viento irá a nuevo estudio de impacto ambiental" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Portezuelo-del-viento-represa-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Portezuelo-del-viento-represa-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Portezuelo-del-viento-represa-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/portezuelo-del-viento-ira-a-nuevo-estudio-de-impacto-ambiental/" title="Permalink to Portezuelo del Viento irá a nuevo estudio de impacto ambiental" rel="bookmark">Portezuelo del Viento irá a nuevo estudio de impacto ambiental</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/portezuelo-del-viento-ira-a-nuevo-estudio-de-impacto-ambiental/" class="post-date" title="Permalink to Portezuelo del Viento irá a nuevo estudio de impacto ambiental" rel="bookmark">mayo 9, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47247 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/luego-de-los-incendios-se-avanza-en-restauracion-de-bosques-cordilleranos/" title="Permalink to Luego de los incendios se avanza en restauración de bosques cordilleranos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/496346ab-ed9b-4410-b39d-773ce6b22846_16-9-discover-aspect-ratio_default_0-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/496346ab-ed9b-4410-b39d-773ce6b22846_16-9-discover-aspect-ratio_default_0-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/496346ab-ed9b-4410-b39d-773ce6b22846_16-9-discover-aspect-ratio_default_0-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/luego-de-los-incendios-se-avanza-en-restauracion-de-bosques-cordilleranos/" title="Permalink to Luego de los incendios se avanza en restauración de bosques cordilleranos" rel="bookmark">Luego de los incendios se avanza en restauración de bosques cordilleranos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/luego-de-los-incendios-se-avanza-en-restauracion-de-bosques-cordilleranos/" class="post-date" title="Permalink to Luego de los incendios se avanza en restauración de bosques cordilleranos" rel="bookmark">mayo 6, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47330 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" class="post-date" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">mayo 11, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47327 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/el-278-del-empleo-minero-directo-total-del-pais-se-ubica-en-la-provincia-de-santa-cruz/" title="Permalink to El 27,8% del empleo minero directo total del país se ubica en la provincia de Santa Cruz" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/180323-944-628-minero-noche-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/el-278-del-empleo-minero-directo-total-del-pais-se-ubica-en-la-provincia-de-santa-cruz/" title="Permalink to El 27,8% del empleo minero directo total del país se ubica en la provincia de Santa Cruz" rel="bookmark">El 27,8% del empleo minero directo total del país se ubica en la provincia de Santa Cruz</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/el-278-del-empleo-minero-directo-total-del-pais-se-ubica-en-la-provincia-de-santa-cruz/" class="post-date" title="Permalink to El 27,8% del empleo minero directo total del país se ubica en la provincia de Santa Cruz" rel="bookmark">mayo 11, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47317 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/para-astudillo-pachon-y-josemaria-cambiaran-la-matriz-economica-de-toda-la-region/" title="Permalink to Para Astudillo «Pachón y Josemaría cambiarán la matriz económica de toda la región»" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1500x844_porter_mineria-camion-c-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/para-astudillo-pachon-y-josemaria-cambiaran-la-matriz-economica-de-toda-la-region/" title="Permalink to Para Astudillo «Pachón y Josemaría cambiarán la matriz económica de toda la región»" rel="bookmark">Para Astudillo «Pachón y Josemaría cambiarán la matriz económica de toda la región»</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/para-astudillo-pachon-y-josemaria-cambiaran-la-matriz-economica-de-toda-la-region/" class="post-date" title="Permalink to Para Astudillo «Pachón y Josemaría cambiarán la matriz económica de toda la región»" rel="bookmark">mayo 10, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47342 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" class="post-date" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">mayo 12, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47350 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" class="post-date" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">mayo 12, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47336 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" class="post-date" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">mayo 11, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47320 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/helmerich-payne-hp-invierte-us-33-millones-en-galileo-para-desarrollar-captura-de-gas-licuado/" title="Permalink to Helmerich &#038; Payne (H&#038;P) invierte US$ 33 millones en Galileo para desarrollar captura de gas licuado" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/saupload_66511a10de73ec1263a5599407dced30-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/helmerich-payne-hp-invierte-us-33-millones-en-galileo-para-desarrollar-captura-de-gas-licuado/" title="Permalink to Helmerich &#038; Payne (H&#038;P) invierte US$ 33 millones en Galileo para desarrollar captura de gas licuado" rel="bookmark">Helmerich &#038; Payne (H&#038;P) invierte US$ 33 millones en Galileo para desarrollar captura de gas licuado</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/helmerich-payne-hp-invierte-us-33-millones-en-galileo-para-desarrollar-captura-de-gas-licuado/" class="post-date" title="Permalink to Helmerich &#038; Payne (H&#038;P) invierte US$ 33 millones en Galileo para desarrollar captura de gas licuado" rel="bookmark">mayo 10, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47274 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-fortin-de-piedra-marco-a-un-nuevo-record-historico-de-produccion-de-gas/" title="Permalink to Vaca Muerta: Fortín de Piedra marcó a un nuevo récord histórico de producción de gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/vaca-muerta-pozos-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/vaca-muerta-pozos-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/vaca-muerta-pozos-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-fortin-de-piedra-marco-a-un-nuevo-record-historico-de-produccion-de-gas/" title="Permalink to Vaca Muerta: Fortín de Piedra marcó a un nuevo récord histórico de producción de gas" rel="bookmark">Vaca Muerta: Fortín de Piedra marcó a un nuevo récord histórico de producción de gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/vaca-muerta-fortin-de-piedra-marco-a-un-nuevo-record-historico-de-produccion-de-gas/" class="post-date" title="Permalink to Vaca Muerta: Fortín de Piedra marcó a un nuevo récord histórico de producción de gas" rel="bookmark">mayo 7, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47224 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/dario-martinez-bajo-artificialmente-el-precio-del-gas-para-industrias/" title="Permalink to Darío Martínez bajó “artificialmente” el precio del gas para industrias" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Sugimat-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Sugimat-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Sugimat-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/dario-martinez-bajo-artificialmente-el-precio-del-gas-para-industrias/" title="Permalink to Darío Martínez bajó “artificialmente” el precio del gas para industrias" rel="bookmark">Darío Martínez bajó “artificialmente” el precio del gas para industrias</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/dario-martinez-bajo-artificialmente-el-precio-del-gas-para-industrias/" class="post-date" title="Permalink to Darío Martínez bajó “artificialmente” el precio del gas para industrias" rel="bookmark">mayo 4, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-47284 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/pae-realizo-un-nuevo-aporte-para-los-bomberos-de-sarmiento/" title="Permalink to PAE realizó un nuevo aporte para los Bomberos de Sarmiento" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Entrega-sarmiento-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/pae-realizo-un-nuevo-aporte-para-los-bomberos-de-sarmiento/" title="Permalink to PAE realizó un nuevo aporte para los Bomberos de Sarmiento" rel="bookmark">PAE realizó un nuevo aporte para los Bomberos de Sarmiento</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/pae-realizo-un-nuevo-aporte-para-los-bomberos-de-sarmiento/" class="post-date" title="Permalink to PAE realizó un nuevo aporte para los Bomberos de Sarmiento" rel="bookmark">mayo 8, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47154 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/abrio-la-inscripcion-para-los-clubes-ingenias-de-fundacion-ypf-2/" title="Permalink to Abrió la inscripción para los Clubes INGENIAS de Fundación YPF" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-300x168.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-150x84.png 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/abrio-la-inscripcion-para-los-clubes-ingenias-de-fundacion-ypf-2/" title="Permalink to Abrió la inscripción para los Clubes INGENIAS de Fundación YPF" rel="bookmark">Abrió la inscripción para los Clubes INGENIAS de Fundación YPF</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/abrio-la-inscripcion-para-los-clubes-ingenias-de-fundacion-ypf-2/" class="post-date" title="Permalink to Abrió la inscripción para los Clubes INGENIAS de Fundación YPF" rel="bookmark">mayo 1, 2022</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-47109 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/total-austral-presenta-su-reporte-de-gestion-social-2021/" title="Permalink to Total Austral presenta su Reporte de Gestión Social 2021" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4-150x83.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/total-austral-presenta-su-reporte-de-gestion-social-2021/" title="Permalink to Total Austral presenta su Reporte de Gestión Social 2021" rel="bookmark">Total Austral presenta su Reporte de Gestión Social 2021</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/total-austral-presenta-su-reporte-de-gestion-social-2021/" class="post-date" title="Permalink to Total Austral presenta su Reporte de Gestión Social 2021" rel="bookmark">abril 27, 2022</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-47342 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" class="post-date" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">mayo 12, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-47350 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" class="post-date" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">mayo 12, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-47346 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/estudiantes-de-sierra-grande-se-capacitan-sobre-la-produccion-de-hidrogeno-verde/" title="Permalink to Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde" rel="bookmark">Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/estudiantes-de-sierra-grande-se-capacitan-sobre-la-produccion-de-hidrogeno-verde/" class="post-date" title="Permalink to Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde" rel="bookmark">mayo 12, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/estudiantes-de-sierra-grande-se-capacitan-sobre-la-produccion-de-hidrogeno-verde/" title="Permalink to Estudiantes de Sierra Grande se capacitan sobre la producción de Hidrógeno Verde" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/HIDROGENO-VERDE-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-47339 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ya-se-construye-el-primer-parque-solar-neuquino-en-el-alamito/" title="Permalink to Ya se construye el primer parque solar neuquino en El Alamito" rel="bookmark">Ya se construye el primer parque solar neuquino en El Alamito</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ya-se-construye-el-primer-parque-solar-neuquino-en-el-alamito/" class="post-date" title="Permalink to Ya se construye el primer parque solar neuquino en El Alamito" rel="bookmark">mayo 12, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ya-se-construye-el-primer-parque-solar-neuquino-en-el-alamito/" title="Permalink to Ya se construye el primer parque solar neuquino en El Alamito" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/alamito-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/alamito-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/alamito-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-47353 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/ypf-cierra-el-acuerdo-para-lanzar-ypf-solar-en-argentina/" title="Permalink to YPF cierra el acuerdo para lanzar YPF Solar en Argentina" rel="bookmark">YPF cierra el acuerdo para lanzar YPF Solar en Argentina</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/ypf-cierra-el-acuerdo-para-lanzar-ypf-solar-en-argentina/" class="post-date" title="Permalink to YPF cierra el acuerdo para lanzar YPF Solar en Argentina" rel="bookmark">mayo 12, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/ypf-cierra-el-acuerdo-para-lanzar-ypf-solar-en-argentina/" title="Permalink to YPF cierra el acuerdo para lanzar YPF Solar en Argentina" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/solar-Brazil-1440x720-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-47336 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" class="post-date" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">mayo 11, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-47323 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/raizen-reunio-a-mas-de-mil-participantes-en-el-encuentro-espacio-shell/" title="Permalink to Raízen reunió a más de mil participantes en el encuentro Espacio Shell" rel="bookmark">Raízen reunió a más de mil participantes en el encuentro Espacio Shell</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/raizen-reunio-a-mas-de-mil-participantes-en-el-encuentro-espacio-shell/" class="post-date" title="Permalink to Raízen reunió a más de mil participantes en el encuentro Espacio Shell" rel="bookmark">mayo 11, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/raizen-reunio-a-mas-de-mil-participantes-en-el-encuentro-espacio-shell/" title="Permalink to Raízen reunió a más de mil participantes en el encuentro Espacio Shell" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-300x166.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-1024x565.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933-768x424.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/DSC03933.jpg 1317w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-47330 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" class="post-date" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">mayo 11, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-150x84.jpg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-47342" class="post-47342 post type-post status-publish format-standard has-post-thumbnail hentry category-petroleo">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/petroleo/" title="View all posts in Petroleo" rel="category">Petroleo</a>						</div>

						<h1 class="post-title title title-large entry-title">YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16%2F&amp;t=YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16% https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Fpetroleo%2Fypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" class="post-date updated" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">mayo 12, 2022</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4.jpg" title="Permalink to image of YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">
			<img width="863" height="519" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4.jpg 863w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-300x180.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-150x90.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-768x462.jpg 768w" sizes="(max-width: 863px) 100vw, 863px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Buenos Aires (EP), 12 de Mayo 2022. Durante el primer trimestre de este año, el EBITDA ajustado de la compañía alcanzó los 972 millones de dólares, un 27% superior al mismo período del año anterior, consolidando una ganancia neta de 26.417 millones de pesos frente a una pérdida de 2.247 millones de pesos del primer trimestre de 2021.</p>
<p>La compañía inició la ejecución de su ambicioso plan de inversiones de 3.700 millones de dólares para el año 2022 y durante el primer trimestre del año invirtió 748 millones, más de un 50% respecto al mismo período de 2021.</p>
<p>La producción total de hidrocarburos totalizó 506 mil barriles equivalentes por día, representando un incremento del 16% interanual y del 5% respecto al trimestre anterior. La producción de crudo creció 7% y la producción de gas se incrementó un 20% respecto al primer trimestre de 2021.</p>
<p>La actividad no convencional continuó siendo el principal eje de crecimiento de la compañía. La producción total de shale llegó a un nuevo récord: durante el primer trimestre del año se duplicó respecto al año 2021, representando actualmente un 38% de la producción total de la compañía. La producción de crudo no convencional mostró un crecimiento del 52% mientras que la producción de gas no convencional aumentó un 140% en relación con igual trimestre del año anterior.</p>
<p>Por el lado del segmento de Downstream, las ventas domésticas de combustibles del primer trimestre del año resultaron un 6% por encima de los niveles prepandemia del primer trimestre de 2019. Los niveles de procesamiento en las refinerías crecieron un 3% respecto al año anterior, alcanzando en el primer trimestre una tasa de utilización del 86%, y una utilización del 90% en el mes de marzo.</p>
<p>Por último, en materia financiera, el flujo de caja libre fue positivo por octavo trimestre consecutivo en 391 millones de dólares, lo que permitió disminuir una vez más la deuda neta de la compañía en 359 millones de dólares, alcanzando un nivel de 5.912 millones de dólares. Adicionalmente, el ratio de endeudamiento neto se ubicó en 1,46 veces en relación con el EBITDA ajustado.</p>
<p>Fuente Prensa YPF</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-45745" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-300x118.jpg" alt="" width="300" height="118" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-300x118.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-1024x404.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-150x59.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2-768x303.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/01/ypf-c-2.jpg 1159w" sizes="(max-width: 300px) 100vw, 300px" /></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-47350 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" class="post-date" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">mayo 12, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-47336 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" class="post-date" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">mayo 11, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-47333 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/en-el-primer-tercio-del-ano-vaca-muerta-crecio-su-actividad-en-un-47/" title="Permalink to En el primer tercio del año Vaca Muerta creció su actividad en un 47%" rel="bookmark">En el primer tercio del año Vaca Muerta creció su actividad en un 47%</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/en-el-primer-tercio-del-ano-vaca-muerta-crecio-su-actividad-en-un-47/" class="post-date" title="Permalink to En el primer tercio del año Vaca Muerta creció su actividad en un 47%" rel="bookmark">mayo 11, 2022</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/en-el-primer-tercio-del-ano-vaca-muerta-crecio-su-actividad-en-un-47/" title="Permalink to En el primer tercio del año Vaca Muerta creció su actividad en un 47%" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Shell-argentina-tower-360x200.jpeg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Shell-argentina-tower-360x200.jpeg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Shell-argentina-tower-150x84.jpeg 150w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-35" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/04/Ospe-salud.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-38" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.camuzzigas.com.ar/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-300x250 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2021/07/banner-camuzzi-300x250-1.gif" /></a></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:energi&#97;spa&#116;&#97;&#103;&#111;n&#105;&#99;as&#64;&#103;&#109;a&#105;&#108;.com">energi&#97;spa&#116;&#97;&#103;&#111;n&#105;&#99;as&#64;&#103;&#109;a&#105;&#108;.com</a></div></li><li class="has-label"><strong>Teléfono</strong><br><div>+54 2966 624487</div></li><li class="has-label"><strong>Dirección</strong><br><div>Río Gallegos - Santa Cruz Patagonia Argentina</div></li></ul></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Minera-Santa-Cruz-2-chico-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-39" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsquedas laborales I</h3><a href="https://lnkd.in/dNU8_3yj" target="_blank" class="widget_sp_image-image-link" title="Búsquedas laborales I"><img width="800" height="1131" alt="Búsquedas laborales I" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1650977118496.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1650977118496-212x300.jpg 212w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1650977118496-724x1024.jpg 724w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1650977118496-106x150.jpg 106w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1650977118496-768x1086.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1650977118496.jpg" /></a></div><div id="widget_sp_image-40" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral II</h3><img width="800" height="510" alt="Búsqueda laboral II" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651576072392.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651576072392-300x191.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651576072392-150x96.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651576072392-768x490.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651576072392.jpg" /></div><div id="widget_sp_image-41" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral III</h3><img width="800" height="449" alt="Búsqueda laboral III" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651605245759.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651605245759-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651605245759-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651605245759-768x431.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651605245759-750x420.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651605245759.jpg" /></div><div id="widget_sp_image-12" class="widget vw-sidebar-blog widget_sp_image"><h3 class="widget-title">Búsqueda laboral IV</h3><img width="800" height="669" alt="Búsqueda laboral IV" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651614147410.jpg 800w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651614147410-300x251.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651614147410-150x125.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651614147410-768x642.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1651614147410.jpg" /></div><div id="text-2" class="widget vw-sidebar-blog widget_text">			<div class="textwidget"><div id="tyt_wdgt_1439680624275" style="overflow:hidden;width:312px;height:358px" data-options="color=verde&text=&content=1111101&temp_unit=c&wind_unit=kmh"><script src="https://tiempoytemperatura.es/widgets/js/medium-1day/3838859/tyt_wdgt_1439680624275/?v=0"></script></div></div>
		</div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/livent-ya-es-la-primera-productora-de-litio-en-obtener-una-certificacion-de-calidad-bajo-el-estandar-iatf/" title="Permalink to Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-150x84.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/header2.jpg 1280w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 11, 2022</span>
						<span>Livent ya es la primera productora de litio en obtener una certificación de Calidad bajo el estándar IATF</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/el-278-del-empleo-minero-directo-total-del-pais-se-ubica-en-la-provincia-de-santa-cruz/" title="Permalink to El 27,8% del empleo minero directo total del país se ubica en la provincia de Santa Cruz" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="850" height="565" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/180323-944-628-minero-noche.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/180323-944-628-minero-noche.jpg 850w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/180323-944-628-minero-noche-300x199.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/180323-944-628-minero-noche-150x100.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/180323-944-628-minero-noche-768x510.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 11, 2022</span>
						<span>El 27,8% del empleo minero directo total del país se ubica en la provincia de Santa Cruz</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/para-astudillo-pachon-y-josemaria-cambiaran-la-matriz-economica-de-toda-la-region/" title="Permalink to Para Astudillo «Pachón y Josemaría cambiarán la matriz económica de toda la región»" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="588" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1500x844_porter_mineria-camion-c-1140x588.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1500x844_porter_mineria-camion-c-1140x588.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/1500x844_porter_mineria-camion-c-150x76.jpg 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 10, 2022</span>
						<span>Para Astudillo «Pachón y Josemaría cambiarán la matriz económica de toda la región»</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/pae-realizo-un-nuevo-aporte-para-los-bomberos-de-sarmiento/" title="Permalink to PAE realizó un nuevo aporte para los Bomberos de Sarmiento" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1024" height="594" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Entrega-sarmiento.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Entrega-sarmiento.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Entrega-sarmiento-300x174.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Entrega-sarmiento-150x87.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/Entrega-sarmiento-768x446.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 8, 2022</span>
						<span>PAE realizó un nuevo aporte para los Bomberos de Sarmiento</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/abrio-la-inscripcion-para-los-clubes-ingenias-de-fundacion-ypf-2/" title="Permalink to Abrió la inscripción para los Clubes INGENIAS de Fundación YPF" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-1140x641.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-1140x641.png 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-300x168.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/11-150x84.png 150w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 1, 2022</span>
						<span>Abrió la inscripción para los Clubes INGENIAS de Fundación YPF</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/total-austral-presenta-su-reporte-de-gestion-social-2021/" title="Permalink to Total Austral presenta su Reporte de Gestión Social 2021" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="854" height="470" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4.jpg 854w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4-300x165.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4-150x83.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/04/totalenergies_en_argentina_4-768x423.jpg 768w" sizes="(max-width: 854px) 100vw, 854px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">abril 27, 2022</span>
						<span>Total Austral presenta su Reporte de Gestión Social 2021</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/ypf-obtiene-ganancia-neta-de-mas-de-26-mil-millones-y-su-produccion-crece-un-16/" title="Permalink to YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="863" height="519" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4.jpg 863w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-300x180.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-150x90.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/fullscreen_4-768x462.jpg 768w" sizes="(max-width: 863px) 100vw, 863px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 12, 2022</span>
						<span>YPF obtiene ganancia neta de más de $ 26 mil millones y su producción crece un 16%</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/jorge-avila-el-tordillo-puede-convertirse-en-un-vaca-muerta-2/" title="Permalink to Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1050" height="593" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional.jpg 1050w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-1024x578.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-150x85.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/shale-1-convencional-768x434.jpg 768w" sizes="(max-width: 1050px) 100vw, 1050px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 12, 2022</span>
						<span>Jorge Ávila: “El Tordillo puede convertirse en un Vaca Muerta 2”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/rio-negro-vuelve-a-prorrogar-sus-concesiones-de-gas-y-de-petroleo/" title="Permalink to Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1098" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro.jpg 1100w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-300x175.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-1024x598.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-150x88.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2022/05/petroleo-rio-negro-768x448.jpg 768w" sizes="(max-width: 1098px) 100vw, 1098px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">mayo 11, 2022</span>
						<span>Río Negro vuelve a prorrogar sus concesiones de gas y de petróleo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=1754f2961a52c2a425d337533546e5d5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.13.1' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
	</body>
</html>