<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
	<head>
		<title>En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería | Energias Patagonicas</title>
		
		<!-- Default Meta Tags -->
		<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<meta name="description" content="Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena">
		




<link rel="pingback" href="https://www.energiaspatagonicas.com/xmlrpc.php" />

		
		<!-- css + javascript -->
		<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	/*color: #02CA02;*/
	top: 3px;
}
</style>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed" href="https://www.energiaspatagonicas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energias Patagonicas &raquo; Feed de los comentarios" href="https://www.energiaspatagonicas.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.energiaspatagonicas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=30f246c4f39ac6b64587819391188c12"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energiaspatagonicas.com/wp-includes/css/dist/block-library/style.min.css?ver=30f246c4f39ac6b64587819391188c12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://www.energiaspatagonicas.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/flexslider-custom.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/social-icons/css/zocial.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/entypo/css/entypo.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-symbol-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/font-icons/symbol/css/symbol.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/swipebox.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/bootstrap/css/bootstrap.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://www.energiaspatagonicas.com/wp-content/themes/presso/css/theme.css?ver=1.13.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.energiaspatagonicas.com","ajax_url":"https:\/\/www.energiaspatagonicas.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/instant-search/instant-search.js?ver=1.13.1' id='instant-search-js'></script>
<link rel="https://api.w.org/" href="https://www.energiaspatagonicas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energiaspatagonicas.com/wp-json/wp/v2/posts/38284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energiaspatagonicas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energiaspatagonicas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo' href='https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/' />
<link rel="canonical" href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" />
<link rel='shortlink' href='https://www.energiaspatagonicas.com/?p=38284' />
<link rel="alternate" type="application/json+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Frse%2Fen-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energiaspatagonicas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Frse%2Fen-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.energiaspatagonicas.com/wp-content/uploads/2017/07/cropped-Isologotipo-JPG-270x270.jpg" />
<link href='//fonts.googleapis.com/css?family=Oswald:400,400italic,700,700italic,700,700italic|Open+Sans:400,400italic,700,700italic,400,400italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' rel='stylesheet' type='text/css'>	<style type="text/css">
				
				
		::selection { color: white; background-color: #3facd6; }
		h1, h2, h3, h4, h5, h6 {
			font-family: Oswald, sans-serif;
			font-weight: 700;
			color: #333333;
		}
		h1 { line-height: 1.1; }
		h2 { line-height: 1.2; }
		h3, h4, h5, h6 { line-height: 1.4; }
		body {
			font-family: Open Sans, sans-serif;
			font-size: 14px;
			font-weight: 400;
			color: #666666;
		}

		.header-font,
		woocommerce div.product .woocommerce-tabs ul.tabs li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li, .woocommerce #content div.product .woocommerce-tabs ul.tabs li, .woocommerce-page #content div.product .woocommerce-tabs ul.tabs li
		{ font-family: Oswald, sans-serif; font-weight: 700; }
		.header-font-color { color: #333333; }

		.wp-caption p.wp-caption-text {
			color: #333333;
			border-bottom-color: #333333;
		}
		
		.body-font { font-family: Open Sans, sans-serif; font-weight: 400; }

		/* Only header font, No font-weight */
		.mobile-nav,
		.top-nav,
		.comment .author > span, .pingback .author > span, 
		.label, .tagcloud a,
		.woocommerce .product_meta .post-tags a,
		.bbp-topic-tags a,
		.woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price,
		.main-nav .menu-link { font-family: Oswald, sans-serif; }

		/* Primary Color */
		.primary-bg,
		.label, .tagcloud a,
		.woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus,
		#pagination > span {
			background-color: #3facd6;
		}
		a, .social-share a:hover, .site-social-icons a:hover,
		.bbp-topic-header a:hover,
		.bbp-forum-header a:hover,
		.bbp-reply-header a:hover { color: #3facd6; }
		.button-primary { color: #3facd6; border-color: #3facd6; }
		.primary-border { border-color: #3facd6; }

		/* Top-bar Colors */
		.top-bar {
			background-color: #333333;
			color: #eeeeee;
		}

		#open-mobile-nav, .top-nav  a, .top-bar-right > a {
			color: #eeeeee;
		}

		#open-mobile-nav:hover, .top-nav  a:hover, .top-bar-right > a:hover {
			background-color: #3facd6;
			color: #ffffff;
		}

		.top-nav .menu-item:hover { background-color: #3facd6; }
		.top-nav .menu-item:hover > a { color: #ffffff; }

		/* Header Colors */
		.main-bar {
			background-color: #f9f9f9;
			color: #bbbbbb;
		}

		/* Main Navigation Colors */
		.main-nav-bar {
			background-color: #333333;
		}

		.main-nav-bar, .main-nav > .menu-item > a {
			color: #ffffff;
		}

		.main-nav .menu-item:hover > .menu-link,
		.main-nav > .current-menu-ancestor > a,
		.main-nav > .current-menu-item > a {
			background-color: #e2b241;
			color: #ffffff;
		}

		/* Widgets */
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-icon { background-color: #3facd6; }
		.widget_vw_widget_social_subscription .social-subscription:hover .social-subscription-count { color: #3facd6; }

		.widget_vw_widget_categories a:hover { color: #3facd6; }

		/* Footer Colors */
		#footer {
			background-color: #111111;
		}

		#footer .widget-title {
			color: #3facd6;
		}

		#footer,
		#footer .title,
		#footer .comment-author,
		#footer .social-subscription-count
		{ color: #999999; }

		.copyright {
			background-color: #000000;
		}
		.copyright, .copyright a {
			color: #dddddd;
		}

		/* Custom Styles */
					</style>
	
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
		<![endif]-->
	</head>
	<body data-rsssl=1 id="top" class="post-template-default single single-post postid-38284 single-format-standard unselectable site-layout-full-large site-enable-post-box-effects">

			<nav id="mobile-nav-wrapper" role="navigation"></nav>
			<div id="off-canvas-body-inner">

				<!-- Top Bar -->
				<div id="top-bar" class="top-bar">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div class="top-bar-right">

									
									<a class="site-social-icon" href="https://www.facebook.com/energias.patagonicas" title="Facebook" target="_blank"><i class="icon-social-facebook"></i></a><a class="site-social-icon" href="https://twitter.com/EPatagonicas" title="Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
									<a class="instant-search-icon" href="#menu1"><i class="icon-entypo-search"></i></a>
								</div>

								<a id="open-mobile-nav" href="#mobile-nav" title="Search"><i class="icon-entypo-menu"></i></a>
								
								<nav id="top-nav-wrapper">
								<ul id="menu-menu-principal" class="top-nav list-unstyled clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a></li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a></li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a></li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a></li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a></li>
</ul>								</nav>
								
							</div>
						</div>
					</div>
				</div>
				<!-- End Top Bar -->
				
				<!-- Main Bar -->
								<header class="main-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<div id="logo" class="">
									<a href="https://www.energiaspatagonicas.com/">
																														<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-700x90-derecho.gif" width="" height="" alt="Energias Patagonicas" class="logo-retina" />
																				<img src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/08/Banner-nuevo-374x50-izquierdo.gif" alt="Energias Patagonicas" class="logo-original" />
																												<h2 id="site-tagline" class="subtitle">Petr&oacute;leo, Miner&iacute;a, Energ&iacute;a, Medio Ambiente y RSE en la Patagonia Argentino-Chilena</h2>
																		</a>
								</div>
							
																<div class="header-ads">
									<p><iframe title="Titulo" width="500" height="150" src="https://www.energiaspatagonicas.com/banner_derecho/banner500x150ep.html" frameborder="0"></iframe></p>								</div>
																
							</div>
						</div>
					</div>
				</header>
				<!-- End Main Bar -->

				<!-- Main Navigation Bar -->
				<div class="main-nav-bar header-layout-left-logo">
					<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<nav id="main-nav-wrapper"><ul id="menu-menu-principal-1" class="main-nav list-unstyled"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.energiaspatagonicas.com/" class="menu-link main-menu-link"><span>Inicio</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/empresas/" class="menu-link main-menu-link"><span>Empresas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38281 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/" title="Permalink to Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Atlas-Copco-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/" title="Permalink to Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo" rel="bookmark">Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/" class="post-date" title="Permalink to Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38277 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/motorola-solutions-continuidad-operativa-y-eficiente-para-petroleo-y-gas/" title="Permalink to Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Motorola-logo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/motorola-solutions-continuidad-operativa-y-eficiente-para-petroleo-y-gas/" title="Permalink to Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas" rel="bookmark">Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/motorola-solutions-continuidad-operativa-y-eficiente-para-petroleo-y-gas/" class="post-date" title="Permalink to Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38253 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/empresas/dapsa-se-propone-liderar-el-mercado-de-lubricantes-tras-arribar-a-una-alianza-con-total/" title="Permalink to DAPSA se propone liderar el mercado de lubricantes tras arribar a una alianza con Total" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/FireShot-Capture-053-Dapsa-inaugura-su-primera-estacion-de-servicio-en-Tucuman-Tucuman-_-www.ambito.com_-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/FireShot-Capture-053-Dapsa-inaugura-su-primera-estacion-de-servicio-en-Tucuman-Tucuman-_-www.ambito.com_-360x200.png 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/FireShot-Capture-053-Dapsa-inaugura-su-primera-estacion-de-servicio-en-Tucuman-Tucuman-_-www.ambito.com_-300x167.png 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/FireShot-Capture-053-Dapsa-inaugura-su-primera-estacion-de-servicio-en-Tucuman-Tucuman-_-www.ambito.com_-1024x568.png 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/FireShot-Capture-053-Dapsa-inaugura-su-primera-estacion-de-servicio-en-Tucuman-Tucuman-_-www.ambito.com_-768x426.png 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/FireShot-Capture-053-Dapsa-inaugura-su-primera-estacion-de-servicio-en-Tucuman-Tucuman-_-www.ambito.com_.png 1200w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/empresas/dapsa-se-propone-liderar-el-mercado-de-lubricantes-tras-arribar-a-una-alianza-con-total/" title="Permalink to DAPSA se propone liderar el mercado de lubricantes tras arribar a una alianza con Total" rel="bookmark">DAPSA se propone liderar el mercado de lubricantes tras arribar a una alianza con Total</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/empresas/dapsa-se-propone-liderar-el-mercado-de-lubricantes-tras-arribar-a-una-alianza-con-total/" class="post-date" title="Permalink to DAPSA se propone liderar el mercado de lubricantes tras arribar a una alianza con Total" rel="bookmark">octubre 5, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/energia/" class="menu-link main-menu-link"><span>Energía</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38271 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/se-conecta-a-la-red-en-china-la-planta-solar-mas-grande-del-mundo/" title="Permalink to Se conecta a la red en China la planta solar más grande del mundo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/x14-Huanghe.jpg.pagespeed.ic_.Y2Kh6Jd4qW-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/x14-Huanghe.jpg.pagespeed.ic_.Y2Kh6Jd4qW-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/x14-Huanghe.jpg.pagespeed.ic_.Y2Kh6Jd4qW-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/se-conecta-a-la-red-en-china-la-planta-solar-mas-grande-del-mundo/" title="Permalink to Se conecta a la red en China la planta solar más grande del mundo" rel="bookmark">Se conecta a la red en China la planta solar más grande del mundo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/se-conecta-a-la-red-en-china-la-planta-solar-mas-grande-del-mundo/" class="post-date" title="Permalink to Se conecta a la red en China la planta solar más grande del mundo" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38259 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/rawson-firmara-convenio-con-genneia/" title="Permalink to Rawson firmará convenio con Genneia" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Parque-Eolico-Pomona-1280x640-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/rawson-firmara-convenio-con-genneia/" title="Permalink to Rawson firmará convenio con Genneia" rel="bookmark">Rawson firmará convenio con Genneia</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/rawson-firmara-convenio-con-genneia/" class="post-date" title="Permalink to Rawson firmará convenio con Genneia" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38234 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/energia/caixbank-destina-2-400-millones-en-energias-renovables/" title="Permalink to CaixBank destina 2.400 millones en energías renovables" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/50013443-601-1569235420596-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/energia/caixbank-destina-2-400-millones-en-energias-renovables/" title="Permalink to CaixBank destina 2.400 millones en energías renovables" rel="bookmark">CaixBank destina 2.400 millones en energías renovables</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/energia/caixbank-destina-2-400-millones-en-energias-renovables/" class="post-date" title="Permalink to CaixBank destina 2.400 millones en energías renovables" rel="bookmark">octubre 5, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-115" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/ambientales/" class="menu-link main-menu-link"><span>Ambientales</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38265 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/26-empresas-ya-certificaron-el-programa-de-cuidado-responsable-del-medio-ambiente-de-la-ciqyp/" title="Permalink to 26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva.jpg 1012w" sizes="(max-width: 360px) 100vw, 360px" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/26-empresas-ya-certificaron-el-programa-de-cuidado-responsable-del-medio-ambiente-de-la-ciqyp/" title="Permalink to 26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®" rel="bookmark">26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/26-empresas-ya-certificaron-el-programa-de-cuidado-responsable-del-medio-ambiente-de-la-ciqyp/" class="post-date" title="Permalink to 26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38256 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-primer-autocine-ambiental-de-la-argentina-se-realiza-frente-al-mar/" title="Permalink to El primer autocine ambiental de la Argentina se realiza frente al mar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/DSC_2028-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-primer-autocine-ambiental-de-la-argentina-se-realiza-frente-al-mar/" title="Permalink to El primer autocine ambiental de la Argentina se realiza frente al mar" rel="bookmark">El primer autocine ambiental de la Argentina se realiza frente al mar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-primer-autocine-ambiental-de-la-argentina-se-realiza-frente-al-mar/" class="post-date" title="Permalink to El primer autocine ambiental de la Argentina se realiza frente al mar" rel="bookmark">octubre 5, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38244 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/ambientales/el-cenpat-debatio-el-problema-de-la-contaminacion-de-microplasticos-en-el-mar/" title="Permalink to El Cenpat debatió el problema de la contaminación de microplásticos en el mar" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/basuras-marinas-1280x620-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/ambientales/el-cenpat-debatio-el-problema-de-la-contaminacion-de-microplasticos-en-el-mar/" title="Permalink to El Cenpat debatió el problema de la contaminación de microplásticos en el mar" rel="bookmark">El Cenpat debatió el problema de la contaminación de microplásticos en el mar</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/ambientales/el-cenpat-debatio-el-problema-de-la-contaminacion-de-microplasticos-en-el-mar/" class="post-date" title="Permalink to El Cenpat debatió el problema de la contaminación de microplásticos en el mar" rel="bookmark">octubre 5, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/mineria/" class="menu-link main-menu-link"><span>Mineria</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38274 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/b7a5e87667a1f438b655d5a650adacd9_XL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">Malargüe pide minería antes de fin de año</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" class="post-date" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38230 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/bajan-a-un-tope-del-8-los-derechos-de-exportacion-a-la-mineria-metalifera/" title="Permalink to Bajan a un tope del 8% los derechos de exportación a la minería metalífera" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/mineria1.jpg_258117318-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/bajan-a-un-tope-del-8-los-derechos-de-exportacion-a-la-mineria-metalifera/" title="Permalink to Bajan a un tope del 8% los derechos de exportación a la minería metalífera" rel="bookmark">Bajan a un tope del 8% los derechos de exportación a la minería metalífera</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/bajan-a-un-tope-del-8-los-derechos-de-exportacion-a-la-mineria-metalifera/" class="post-date" title="Permalink to Bajan a un tope del 8% los derechos de exportación a la minería metalífera" rel="bookmark">octubre 3, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38209 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/mineria/dolares-caem-destaca-la-importancia-de-las-medidas-anunciadas-por-el-gobierno-nacional/" title="Permalink to Dólares: CAEM destaca la importancia de las medidas anunciadas por el Gobierno Nacional" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Editor-Tiempo-Minero-S.O.-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/mineria/dolares-caem-destaca-la-importancia-de-las-medidas-anunciadas-por-el-gobierno-nacional/" title="Permalink to Dólares: CAEM destaca la importancia de las medidas anunciadas por el Gobierno Nacional" rel="bookmark">Dólares: CAEM destaca la importancia de las medidas anunciadas por el Gobierno Nacional</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/mineria/dolares-caem-destaca-la-importancia-de-las-medidas-anunciadas-por-el-gobierno-nacional/" class="post-date" title="Permalink to Dólares: CAEM destaca la importancia de las medidas anunciadas por el Gobierno Nacional" rel="bookmark">octubre 3, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-15" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/petroleo/" class="menu-link main-menu-link"><span>Petroleo</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38268 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" class="post-date" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38262 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" class="post-date" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38247 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/petroleo/vuelven-a-los-yacimientos-unos-7-000-petroleros-suspendidos/" title="Permalink to Vuelven a los yacimientos unos 7.000 petroleros suspendidos" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/descarga-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/petroleo/vuelven-a-los-yacimientos-unos-7-000-petroleros-suspendidos/" title="Permalink to Vuelven a los yacimientos unos 7.000 petroleros suspendidos" rel="bookmark">Vuelven a los yacimientos unos 7.000 petroleros suspendidos</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/petroleo/vuelven-a-los-yacimientos-unos-7-000-petroleros-suspendidos/" class="post-date" title="Permalink to Vuelven a los yacimientos unos 7.000 petroleros suspendidos" rel="bookmark">octubre 5, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-17539" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.energiaspatagonicas.com/category/gas/" class="menu-link main-menu-link"><span>Gas</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38182 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/distrigas-avanza-la-obra-de-extension-de-red-de-gas-en-lago-posadas/" title="Permalink to Distrigas: Avanza la obra de extensión de red de gas en Lago Posadas" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/distrigas-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/distrigas-avanza-la-obra-de-extension-de-red-de-gas-en-lago-posadas/" title="Permalink to Distrigas: Avanza la obra de extensión de red de gas en Lago Posadas" rel="bookmark">Distrigas: Avanza la obra de extensión de red de gas en Lago Posadas</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/distrigas-avanza-la-obra-de-extension-de-red-de-gas-en-lago-posadas/" class="post-date" title="Permalink to Distrigas: Avanza la obra de extensión de red de gas en Lago Posadas" rel="bookmark">octubre 2, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38051 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/el-precio-del-gas-se-desplomo-en-una-nueva-subasta/" title="Permalink to El precio del gas se desplomó en una nueva subasta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/0005105812-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/el-precio-del-gas-se-desplomo-en-una-nueva-subasta/" title="Permalink to El precio del gas se desplomó en una nueva subasta" rel="bookmark">El precio del gas se desplomó en una nueva subasta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/el-precio-del-gas-se-desplomo-en-una-nueva-subasta/" class="post-date" title="Permalink to El precio del gas se desplomó en una nueva subasta" rel="bookmark">septiembre 25, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38030 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/gas/nacion-preve-78-000-millones-para-producir-gas-en-vaca-muerta/" title="Permalink to Nación prevé $78.000 millones para producir gas en Vaca Muerta" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/4425501-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/gas/nacion-preve-78-000-millones-para-producir-gas-en-vaca-muerta/" title="Permalink to Nación prevé $78.000 millones para producir gas en Vaca Muerta" rel="bookmark">Nación prevé $78.000 millones para producir gas en Vaca Muerta</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/gas/nacion-preve-78-000-millones-para-producir-gas-en-vaca-muerta/" class="post-date" title="Permalink to Nación prevé $78.000 millones para producir gas en Vaca Muerta" rel="bookmark">septiembre 24, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
<li id="nav-menu-item-16" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.energiaspatagonicas.com/category/rse/" class="menu-link main-menu-link"><span>RSE</span></a><div class="sub-menu-container">					<ul class="sub-posts">
						<li class="col-sm-4"><article class="post-38284 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" class="post-date" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">octubre 6, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38150 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Camuzzi-Energia-Itinerante-3-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" class="post-date" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">septiembre 30, 2020</a>
		</div>
	</div>

</article></li><li class="col-sm-4"><article class="post-38100 post-box post-box-large-thumbnail">
			<div class="post-thumbnail-wrapper">
			
						<a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">
							<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Glencore-cartel-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>

		</div>
		
	<div class="post-box-inner">
				
		<h3 class="title"><a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">Con fondos de la actividad minera entregarán tablets a alumnos en San Juan</a></h3>
		<div class="post-meta header-font">
									<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
			<a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" class="post-date" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">septiembre 29, 2020</a>
		</div>
	</div>

</article></li>					</ul>

				</div>
</li>
</ul></nav>							</div>
						</div>
					</div>
				</div>
				<!-- End Main Navigation Bar -->
<div class="top-posts">
	<div class="container">
		<div class="row">
			<a href="#" class="carousel-nav-prev"></a>
			<a href="#" class="carousel-nav-next"></a>
				<div class="top-posts-inner">
									<div class="post-box-wrapper  ">
						<article class="post-38284 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" class="post-date" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-38281 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/" title="Permalink to Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo" rel="bookmark">Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/" class="post-date" title="Permalink to Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/" title="Permalink to Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Atlas-Copco-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-38277 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/empresas/motorola-solutions-continuidad-operativa-y-eficiente-para-petroleo-y-gas/" title="Permalink to Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas" rel="bookmark">Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/empresas/motorola-solutions-continuidad-operativa-y-eficiente-para-petroleo-y-gas/" class="post-date" title="Permalink to Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/empresas/motorola-solutions-continuidad-operativa-y-eficiente-para-petroleo-y-gas/" title="Permalink to Motorola Solutions: Continuidad operativa y eficiente para petróleo y gas" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Motorola-logo-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-38271 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/energia/se-conecta-a-la-red-en-china-la-planta-solar-mas-grande-del-mundo/" title="Permalink to Se conecta a la red en China la planta solar más grande del mundo" rel="bookmark">Se conecta a la red en China la planta solar más grande del mundo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/energia/se-conecta-a-la-red-en-china-la-planta-solar-mas-grande-del-mundo/" class="post-date" title="Permalink to Se conecta a la red en China la planta solar más grande del mundo" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/energia/se-conecta-a-la-red-en-china-la-planta-solar-mas-grande-del-mundo/" title="Permalink to Se conecta a la red en China la planta solar más grande del mundo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/x14-Huanghe.jpg.pagespeed.ic_.Y2Kh6Jd4qW-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/x14-Huanghe.jpg.pagespeed.ic_.Y2Kh6Jd4qW-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/x14-Huanghe.jpg.pagespeed.ic_.Y2Kh6Jd4qW-300x168.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-38274 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">Malargüe pide minería antes de fin de año</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" class="post-date" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/b7a5e87667a1f438b655d5a650adacd9_XL-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-38268 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" class="post-date" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  ">
						<article class="post-38265 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/ambientales/26-empresas-ya-certificaron-el-programa-de-cuidado-responsable-del-medio-ambiente-de-la-ciqyp/" title="Permalink to 26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®" rel="bookmark">26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/ambientales/26-empresas-ya-certificaron-el-programa-de-cuidado-responsable-del-medio-ambiente-de-la-ciqyp/" class="post-date" title="Permalink to 26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/ambientales/26-empresas-ya-certificaron-el-programa-de-cuidado-responsable-del-medio-ambiente-de-la-ciqyp/" title="Permalink to 26 empresas ya certificaron el Programa de Cuidado Responsable del Medio Ambiente® de la CIQyP®" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva-360x200.jpg 360w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva-300x168.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/nueva.jpg 1012w" sizes="(max-width: 360px) 100vw, 360px" />			</a>
		</div>
	
</article>					</div>
									<div class="post-box-wrapper  hidden-sm">
						<article class="post-38262 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" class="post-date" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">octubre 6, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>					</div>
								</div>
		</div>
	</div>
</div>

<div id="page-wrapper" class="container">
	<div class="row">
		<div id="page-content" class="col-sm-7 col-md-8">
			
									<article id="post-38284" class="post-38284 post type-post status-publish format-standard has-post-thumbnail hentry category-rse">
						<div class="tags clearfix">
							<a class="label " href="https://www.energiaspatagonicas.com/category/rse/" title="View all posts in RSE" rel="category">RSE</a>						</div>

						<h1 class="post-title title title-large entry-title">En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería</h1>

						
						<hr class="hr-thin-bottom">

						<div class="social-share">
	<span class="header-font">SHARE ON:</span>

		<a class="social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.energiaspatagonicas.com%2Frse%2Fen-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria%2F&amp;t=En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
	
		<a class="social-twitter" href="https://twitter.com/home?status=En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
	
		<a class="social-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.energiaspatagonicas.com%2Frse%2Fen-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
	
	
	
	
	
	
	
	</div>						
						<div class="post-meta header-font">
					<a class="author-name vcard author" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin"><span class="fn">admin</span></a>
	
		<span class="post-meta-separator">&mdash;</span> <a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" class="post-date updated" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">octubre 6, 2020</a>
</div>						
							<div class="post-thumbnail-wrapper">
		<a class="swipebox" href="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto.jpg" title="Permalink to image of En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">
			<img width="1032" height="483" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto.jpg 1032w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-300x140.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-1024x479.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-150x70.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-768x359.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" />		</a>
				
	</div>
						
						<div class="post-content clearfix">
														<p>Chubut (EP), 06 de Octubre 2020. La nueva edición será 100% virtual y cuenta con el apoyo académico de la Universidad Austral.</p>
<p>Bajo el lema “LIDERAR LA ENFERMERÍA, PENSANDO EL FUTURO DE LA SALUD”, Brisa Salud organiza la cuarta edición del Congreso de Enfermería dirigido a enfermeros profesionales, auxiliares y estudiantes de enfermería de toda Hispanoamérica y España. El evento 100 % virtual se realizará durante los días 29 y 30 de octubre del 2020.</p>
<p>El IV Congreso Brisa de Enfermería es un evento científico que tiene como objetivo el intercambio académico y profesional y promueve lazos dentro de una red internacional de enfermeros con foco en la atención y el cuidado humanizado. Apunta también al fortalecimiento de la profesión apoyando el liderazgo, el aprendizaje y la labor cotidiana.</p>
<p>Aquellos interesados en participar pueden inscribirse ingresando al siguiente link: www.brisaenfermeros.com/congreso.</p>
<p>Agenda</p>
<p>La Organización Mundial de la Salud (OMS) declaró el año 2020 como el Año de la Enfermería y en esa línea, la conferencia inaugural del congreso abordará el tema: “Situación de la Enfermería en Argentina”.</p>
<p>Algunos de los temas que se tratarán durante la primera jornada serán: Liderazgo y Cuidado Integral de la Enfermería en Hospital de Campaña; Liderazgo, Innovación y Alianzas en Enfermería para las Mejores Prácticas de Gestión.</p>
<p>En el segundo día se harán foco en las siguientes temáticas: La Enfermería en Servicio de Salud Ocupacional: Competencias Profesionales, Dinámicas e Innovadoras; Desafío del Desarrollo Profesional: Educación Superior y Educación Permanente; Enfermería y Wellness: Transformación y Desarrollo en Tiempos de Cambio; Compromiso para el Aprendizaje en un Mundo Interprofesional.</p>
<p>Durante ambas jornadas también habrá talleres y seminarios.</p>
<p>El Congreso de Enfermería comenzó en el año 2018 en Comodoro Rivadavia y enseguida se transformó en un evento de gran importancia que convoca a profesionales de todo el país. Este año, en el marco de la Pandemia de COVID 19, los organizadores decidieron reconvertirlo a formato virtual lo que permitirá sumar participantes de otros países.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-525" src="https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c-300x158.jpg" alt="" width="300" height="158" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c-300x158.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2015/06/Logo-Pan-American-Energy-2-c.jpg 922w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Albertina Pugliese</strong></p>
<p><strong>Relaciones Institucionales Golfo San Jorge</strong></p>
						</div>
						
						
						
					</article>
				
				
				<div class="post-nav section-container clearfix">
		
			<a class="post-previous" href="https://www.energiaspatagonicas.com/empresas/atlas-copco-argentina-certifica-iso-450012018-la-nueva-norma-de-salud-y-seguridad-en-el-trabajo/">
		<i class="icon-entypo-left-open-big"></i>
		<h3 class="title title-small">
			<span class="super-title">Previous post</span>
			Atlas Copco Argentina certifica ISO 45001:2018, la nueva norma de Salud y Seguridad en el Trabajo		</h3>
	</a>
	</div>				
				
				<div class="post-related section-container clearfix">
	<h2 class="section-title">Related Posts</h2>
	<div class="row">
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-38150 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" class="post-date" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">septiembre 30, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Camuzzi-Energia-Itinerante-3-360x200.png" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 ">
			<article class="post-38100 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">Con fondos de la actividad minera entregarán tablets a alumnos en San Juan</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" class="post-date" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">septiembre 29, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Glencore-cartel-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
			<div class="post-box-wrapper col-sm-6 col-md-4 hidden-sm">
			<article class="post-38090 post-box post-box-headline">

	<h3 class="title title-small"><a href="https://www.energiaspatagonicas.com/rse/pae-lanza-nueva-convocatoria-a-becas-para-estudiantes-de-chubut-y-santa-cruz/" title="Permalink to PAE lanza nueva convocatoria a becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">PAE lanza nueva convocatoria a becas para estudiantes de Chubut y Santa Cruz</a></h3>
	<div class="post-meta header-font">
						<a class="author-name" href="https://www.energiaspatagonicas.com/author/admin/" title="View all posts by admin">admin</a><span class="post-meta-separator">,</span>
		<a href="https://www.energiaspatagonicas.com/rse/pae-lanza-nueva-convocatoria-a-becas-para-estudiantes-de-chubut-y-santa-cruz/" class="post-date" title="Permalink to PAE lanza nueva convocatoria a becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">septiembre 28, 2020</a>
	</div>
			<div class="post-thumbnail-wrapper vw-imgliquid">
			<a href="https://www.energiaspatagonicas.com/rse/pae-lanza-nueva-convocatoria-a-becas-para-estudiantes-de-chubut-y-santa-cruz/" title="Permalink to PAE lanza nueva convocatoria a becas para estudiantes de Chubut y Santa Cruz" rel="bookmark">
				<img width="360" height="200" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/GSJ-Becarios-1-360x200.jpg" class="attachment-vw_small size-vw_small wp-post-image" alt="" loading="lazy" />			</a>
		</div>
	
</article>		</div>
		</div>
</div>
				
				
					</div>

		<aside id="page-sidebar" class="sidebar-wrapper col-sm-5 col-md-4">
			<div class="sidebar-inner">
<div id="widget_sp_image-22" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.pan-energy.com/es-ar/paginas/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2016/10/Banner-300x350-Octubre-2016.gif" /></a></div><div id="widget_sp_image-33" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.aggreko.com/es-co?gclid=EAIaIQobChMI3sKW5f2a4gIVkAuRCh2rpgVoEAAYASAAEgK3FPD_BwE" target="_blank" class="widget_sp_image-image-link"><img width="525" height="150" class="attachment-525x150 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/05/Aggreko.gif" /></a></div><div id="easingslider_widget-2" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-34076 { width: 100%; }.easingslider-34076 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider34076 = {"width":350,"height":300,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":true,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="34076" class="easingslider easingslider-34076 easingslider-container easingslider-full-width easingslider-auto-height easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Camuzzi-Gas-aplanado-scaled.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/photo-Finning-Cat.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/11/genneia-938x535.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2018/01/Petroleros-alargado-1.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/ABB.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/FBSC-LOGO.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/grupo-sancor.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/LOGO-SIEMENS.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/Logo-Mobil.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/wartsila.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/Dow-Argentina.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/Cámara-Eólica-Argentina-logo.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/logo-sinopec-alargado.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div><div id="widget_sp_image-18" class="widget vw-sidebar-blog widget_sp_image"><a href="https://arlinknegocios.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="350" height="58" class="attachment-350x58 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/01/arlink-supercanal.gif" /></a></div><div id="widget_sp_image-25" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.bancopatagonia.com/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="52" class="attachment-350x52 aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2019/08/banco-patagonia-new.gif" /></a></div><div id="widget_sp_image-13" class="widget vw-sidebar-blog widget_sp_image"><a href="http://www.michiganweb.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="250" height="80" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Banner-Michigan-250-x-80.gif" /></a></div><div id="custom_html-2" class="widget_text widget vw-sidebar-blog widget_custom_html"><div class="textwidget custom-html-widget"><iframe frameborder="0" scrolling="no" height="129" width="258" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=4&pairs_ids=8830;8849;8836;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&open=hide&month=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe><br /><span style="font-size: 11px;color: #333333;text-decoration: none;">Cotizaciones de materias primas proporcionadas por <a href="https://es.investing.com/" rel="nofollow noopener noreferrer" target="_blank" style="font-size: 11px;color: #06529D; font-weight: bold;" class="underline_link">Investing.com España</a>.</span></div></div><div id="wpcw_contact-2" class="widget vw-sidebar-blog wpcw-widgets wpcw-widget-contact"><h3 class="widget-title">Contáctenos</h3><ul><li class="has-label"><strong>Email</strong><br><div><a href="mailto:&#101;ne&#114;g&#105;asp&#97;&#116;a&#103;on&#105;c&#97;s&#64;&#103;&#109;&#97;&#105;&#108;.&#99;&#111;&#109;">&#101;ne&#114;g&#105;asp&#97;&#116;a&#103;on&#105;c&#97;s&#64;&#103;&#109;&#97;&#105;&#108;.&#99;&#111;&#109;</a></div></li><li class="has-label"><strong>Dirección</strong><br><div>Chacabuco 413 Río Gallegos<br />
Santa Cruz Argentina</div></li></ul></div><div id="widget_sp_image-34" class="widget vw-sidebar-blog widget_sp_image"><a href="https://www.movistar.com.ar" target="_blank" class="widget_sp_image-image-link"><img width="1200" height="628" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/movistar.jpg 1200w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/movistar-300x157.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/movistar-1024x536.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/movistar-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/movistar.jpg" /></a></div><div id="easingslider_widget-3" class="widget vw-sidebar-blog widget_easingslider_widget"><style type="text/css">.easingslider-38313 { max-width: 640px; }.easingslider-38313 .easingslider-image { max-height: 400px; max-width: 640px; }.easingslider-38313 .easingslider-fade-in, .easingslider-fade-out { -webkit-animation-duration: 400ms; -moz-animation-duration: 400ms; animation-duration: 400ms; }</style><script type="text/javascript">window.EasingSlider38313 = {"width":640,"height":400,"singleItem":true,"items":1,"itemsDesktop":false,"itemsDesktopSmall":false,"itemsTablet":false,"itemsTabletSmall":false,"itemsMobile":false,"responsive":true,"lazyLoad":true,"autoPlay":4000,"slideSpeed":400,"navigation":true,"navigationText":["",""],"pagination":true,"autoHeight":false,"mouseDrag":false,"touchDrag":false,"addClassActive":true,"transitionStyle":"fade"};</script><div data-id="38313" class="easingslider easingslider-38313 easingslider-container easingslider-resizing-enabled easingslider-aspect-ratio easingslider-arrows-inside easingslider-pagination-inside easingslider-pagination-bottom-center"><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/02/ASIJEMIN-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/New-Holland-banner-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Pan-American-Silver-640x400.png" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/07/Schneider-Electric-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/YAMANA-GOLD-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/06/Atlas-Capco-alargado-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/CAEM-640x400.jpeg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/04/puma_energy_logo-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/08/Motorola-Solutions-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div><div class="easingslider-slide"><img src="https://www.energiaspatagonicas.com/wp-content/plugins/easing-slider/assets/images/placeholder-pixel.png" data-src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/05/pampa-noticia-web-640x400.jpg" alt="" title="" class="easingslider-image easingslider-lazy" /></div></div></div></div>		</aside>
	</div>
</div>
				<footer id="footer">
					<div class="footer-sidebar">
	<div class="container">
		<div class="row">
							<div class="footer-sidebar-1 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-2" class="widget vw-sidebar-footer-1 widget_vw_widget_post_slider"><h3 class="widget-title">Mineria</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/malargue-pide-mineria-antes-de-fin-de-ano/" title="Permalink to Malargüe pide minería antes de fin de año" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1120" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/b7a5e87667a1f438b655d5a650adacd9_XL-1120x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 6, 2020</span>
						<span>Malargüe pide minería antes de fin de año</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/bajan-a-un-tope-del-8-los-derechos-de-exportacion-a-la-mineria-metalifera/" title="Permalink to Bajan a un tope del 8% los derechos de exportación a la minería metalífera" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="813" height="466" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/mineria1.jpg_258117318.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/mineria1.jpg_258117318.jpg 813w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/mineria1.jpg_258117318-300x172.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/mineria1.jpg_258117318-768x440.jpg 768w" sizes="(max-width: 813px) 100vw, 813px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 3, 2020</span>
						<span>Bajan a un tope del 8% los derechos de exportación a la minería metalífera</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/mineria/dolares-caem-destaca-la-importancia-de-las-medidas-anunciadas-por-el-gobierno-nacional/" title="Permalink to Dólares: CAEM destaca la importancia de las medidas anunciadas por el Gobierno Nacional" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="906" height="535" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Editor-Tiempo-Minero-S.O..jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Editor-Tiempo-Minero-S.O..jpg 906w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Editor-Tiempo-Minero-S.O.-300x177.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/Editor-Tiempo-Minero-S.O.-768x454.jpg 768w" sizes="(max-width: 906px) 100vw, 906px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 3, 2020</span>
						<span>Dólares: CAEM destaca la importancia de las medidas anunciadas por el Gobierno Nacional</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-2 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-3" class="widget vw-sidebar-footer-2 widget_vw_widget_post_slider"><h3 class="widget-title">RSE</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/rse/en-octubre-brisa-salud-lleva-adelante-el-iv-congreso-de-enfermeria/" title="Permalink to En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1032" height="483" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto.jpg 1032w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-300x140.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-1024x479.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-150x70.jpg 150w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/congreso-enferneria-foto-768x359.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 6, 2020</span>
						<span>En octubre, Brisa Salud lleva adelante el IV Congreso de Enfermería</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/arte-y-cultura-local-camuzzi-presenta-la-segunda-edicion-de-energia-itinerante/" title="Permalink to Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1080" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Camuzzi-Energia-Itinerante-3-1080x641.png" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 30, 2020</span>
						<span>Arte y cultura local: Camuzzi presenta la segunda edición de energía itinerante</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/rse/con-fondos-de-la-actividad-minera-entregaran-tablets-a-alumnos-en-san-juan/" title="Permalink to Con fondos de la actividad minera entregarán tablets a alumnos en San Juan" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="996" height="560" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Glencore-cartel.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Glencore-cartel.jpg 996w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Glencore-cartel-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/09/Glencore-cartel-768x432.jpg 768w" sizes="(max-width: 996px) 100vw, 996px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">septiembre 29, 2020</span>
						<span>Con fondos de la actividad minera entregarán tablets a alumnos en San Juan</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
			
							<div class="footer-sidebar-3 widget-area col-sm-4" role="complementary">
				<div id="vw_widget_post_slider-4" class="widget vw-sidebar-footer-3 widget_vw_widget_post_slider"><h3 class="widget-title">Petroleo</h3><div class="post-box-list"><div class="flexslider no-control-nav post-slider">
	<ul class="slides">

			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/massacese-de-pae-en-la-cuenca-del-golfo-se-reinvierte-de-forma-sistematica-y-periodica/" title="Permalink to Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1140" height="641" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-1140x641.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-1140x641.jpg 1140w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-1024x576.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297-768x432.jpg 768w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0037793297.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 6, 2020</span>
						<span>Massacese de PAE: “En la Cuenca del Golfo se reinvierte de forma sistemática y periódica”</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/perspectivas-de-una-debil-demanda-y-mas-bombeos-derrumbaron-el-precio-del-petroleo/" title="Permalink to Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1120" height="631" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600.jpg 1120w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600-300x169.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600-1024x577.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/0013ebf9-1600-768x433.jpg 768w" sizes="(max-width: 1120px) 100vw, 1120px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 6, 2020</span>
						<span>Perspectivas de una débil demanda y más bombeos, derrumbaron el precio del petróleo</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
			<li>
			<a href="https://www.energiaspatagonicas.com/petroleo/vuelven-a-los-yacimientos-unos-7-000-petroleros-suspendidos/" title="Permalink to Vuelven a los yacimientos unos 7.000 petroleros suspendidos" rel="bookmark">
				<div class="post-thumbnail-wrapper">
					<img width="1040" height="592" src="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/descarga.jpg" class="attachment-vw_large size-vw_large wp-post-image" alt="" loading="lazy" srcset="https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/descarga.jpg 1040w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/descarga-300x171.jpg 300w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/descarga-1024x583.jpg 1024w, https://www.energiaspatagonicas.com/wp-content/uploads/2020/10/descarga-768x437.jpg 768w" sizes="(max-width: 1040px) 100vw, 1040px" />				</div>

				<div class="post-box-inner">
					
					<h3 class="title">
						<span class="super-title">octubre 5, 2020</span>
						<span>Vuelven a los yacimientos unos 7.000 petroleros suspendidos</span>
					</h3>
					<span class="read-more label label-large">
						Read more <i class="icon-entypo-right-open"></i>
					</span>
				</div>
			</a>
		</li>
		
	</ul>
</div></div></div>				</div>
					</div>
	</div>
</div>
					<div class="copyright">
						<div class="container">
							<div class="row">
								<div class="col-sm-6 copyright-left">Copyright © 2013-2017. 
www.energiaspatagonicas.com - Todo los derechos reservados. - <br></br>
Las opiniones vertidas en este portal, no reflejan necesariamente la opinión del Editor.- <br></br>
Para comunicarse hágalo a energiaspatagonicas@gmail.com .-<br></br></div>
								<div class="col-sm-6 copyright-right">
									<a class="back-to-top" href="#top">&uarr;	Back to top</a>
								</div>
							</div>
						</div>
					</div>
				</footer>
				
			</div> <!-- Off canvas body inner -->
		
				<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function ($) {
							$( '.flexslider' ).flexslider({
			animation: "fade",
			easing: "easeInCirc",
			slideshow: true,
			slideshowSpeed: 4000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			prevText: '',
			nextText: '',
			start: function( slider ) {
				slider.css( 'opacity', '1' );
				slider.find( '.post-thumbnail-wrapper' ).css( 'height', '500px' ).imgLiquid().fadeIn(250);
			},
		});
					} );
				
			})( jQuery, window , document );

					</script>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://www.energiaspatagonicas.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/comment-reply.min.js?ver=30f246c4f39ac6b64587819391188c12' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.fitvids.js?ver=1.13.1' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/jquery.isotope.min.js?ver=1.13.1' id='vwjs-isotope-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/flexslider/jquery.flexslider.js?ver=1.13.1' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/framework/swipebox/jquery.swipebox.min.js?ver=1.13.1' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/asset.js?ver=1.13.1' id='vwjs-asset-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-content/themes/presso/js/main.js?ver=1.13.1' id='vwjs-main-js'></script>
<script type='text/javascript' src='https://www.energiaspatagonicas.com/wp-includes/js/wp-embed.min.js?ver=30f246c4f39ac6b64587819391188c12' id='wp-embed-js'></script>
	</body>
</html>